<!DOCTYPE html> <!--[if lt IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class=no-js> <!--<![endif]--><head itemscope itemtype=https://schema.org/WebPage><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"><meta charset="utf-8"><title>Faktencheck zur 22. Bundesliga-Runde 2021/22 » abseits.at</title><meta name="description" content="Der 22."><meta name="robots" content="index, follow"><link rel=canonical href=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/><meta property="og:type" content="article"><meta property="og:url" content="https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/"><meta property="og:title" content="Faktencheck zur 22. Bundesliga-Runde 2021/22 » abseits.at"><meta property="og:description" content="Der 22."><meta property="og:image" content="https://abseits.at/wp-content/uploads/Admiral-Bundesliga.jpg"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel=pingback href=https://abseits.at/xmlrpc.php> <script src='https://uamstc.com/spcjs.php?id=4'></script> <script src=https://cdn.cookielaw.org/scripttemplates/otSDKStub.js charset=UTF-8 data-domain-script=650e5789-eae6-42d4-9198-c3bdac07c7b2></script> <script>function OptanonWrapper(){window.dataLayer.push({event:'OneTrustGroupsUpdated'});OnetrustAdsConsent();}
function OnetrustAdsConsent(){if(googletag.apiReady){googletag.pubads().disableInitialLoad();__tcfapi('getTCData',2,function(e){var status=e.eventStatus;var googleConsent=e.vendor.consents[755];if((status==='useractioncomplete'||status==='tcloaded')&&googleConsent){googletag.pubads().refresh();}});}else{setTimeout(function(){OnetrustAdsConsent();},10);}}</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>var screenResolution=['small'];if(window.innerWidth>=1300){screenResolution=['big'];}
googletag.cmd.push(function(){googletag.defineSlot('/9201442/abseits_leaderboard_billboard',[[728,90],[970,250],[320,50],[980,300],[300,50],[300,100]],'div-gpt-ad-1412080394321-1').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_mpu_start_artikel',[[300,600],[300,250],[300,50],[320,50],[300,100]],'div-gpt-ad-1412080394321-2').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_sky_sidebar_halfpage',[[160,600],[500,1000],[300,600]],'div-gpt-ad-1412080394321-3').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_content_mobile',[[300,250],[1,1]],'div-gpt-ad-1412080394321-4').addService(googletag.pubads());googletag.pubads().setTargeting('resolution',screenResolution);googletag.pubads().disableInitialLoad();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>if(typeof(adlink_randomnumber)=='undefined'){var adlink_randomnumber=Math.floor(Math.random()*10000000000);}
wsite='abseits.at';</script> <script>function resizeIframe(newHeight){document.getElementById('ticker-frame').style.height=parseInt(newHeight)+'px';}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Feed" href=https://abseits.at/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Kommentar-Feed" href=https://abseits.at/comments/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Faktencheck zur 22. Bundesliga-Runde 2021/22 Kommentar-Feed" href=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abseits.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=absei-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em!important;vertical-align:-.1em !important;background:none !important;padding:0!important;}</style><link rel=stylesheet id=wp-block-library-css href='https://abseits.at/wp-includes/css/dist/block-library/style.min.css?x71052' type=text/css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet id=abseits_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_recent_videos.css?x71052' type=text/css media=all><link rel=stylesheet id=vc_extend_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_fb_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_facebook_box.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_videothek_overview-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_videothek_overview.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_library_styles-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library_style.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_banner_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_ad_banner.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_posts_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_videos_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css?x71052' type=text/css media=all><link rel=stylesheet id=rs-plugin-settings-css href='https://abseits.at/wp-content/plugins/revslider/rs-plugin/css/settings.css?x71052' type=text/css media=all><style id=rs-plugin-settings-inline-css>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out;}.tp-caption a:hover{color:#ffa902;}</style><link rel=stylesheet id=dashicons-css href='https://abseits.at/wp-includes/css/dashicons.min.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-general-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-icons-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-league-menu-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-event-statistics-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-timelines-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?x71052' type=text/css media=all><link rel=stylesheet id=jquery-bracket-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-twitter-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-user-scores-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-roboto-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type=text/css media=all><link rel=stylesheet id=sportspress-style-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-style-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?x71052' type=text/css media=all><link rel=stylesheet id=dcwss-css href='https://abseits.at/wp-content/plugins/wordpress-social-stream/css/dcwss.css?x71052' type=text/css media=all><link rel=stylesheet id=wordpress-popular-posts-css-css href='https://abseits.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-bootstrap-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-font-awesome-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-main-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/main.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-tablet-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/tablet.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-phone-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/phone.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-woocommerce-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/woocommerce.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-bbpress-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bbpress.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-wordpress_style-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/wordpress.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-sharrre-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/sharrre.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-style-css href='https://abseits.at/wp-content/themes/goliath-child/style.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-google-fonts-css href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type=text/css media=all><link rel=stylesheet id=abseits_widgets_styles-css href='https://abseits.at/wp-content/plugins/abseits/lib/Abseits/Widget/assets/css/taxonomy-tree.css?x71052' type=text/css media=all><link rel=stylesheet id=vc_plugin_table_style_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/style.css?x71052' type=text/css media=all><link rel=stylesheet id=vc_plugin_themes_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/themes.css?x71052' type=text/css media=all><link rel=stylesheet id=fancybox-css href='https://abseits.at/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?x71052' type=text/css media=screen><link rel=stylesheet id=ngfb_sharing_css-css href='https://abseits.at/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?x71052' type=text/css media=all><style></style><script src='https://abseits.at/wp-includes/js/jquery/jquery.min.js?x71052' id=jquery-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/jquery-migrate.min.js?x71052' id=jquery-migrate-js></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?x71052' id=tp-tools-js></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?x71052' id=revmin-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?x71052' id=jquery-bracket-js></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?x71052' id=dcwss-wall-js></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.13.min.js?x71052' id=dcwss-js></script> <script type=application/json id=wpp-json>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/abseits.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/abseits.at\/wp-json\/wordpress-popular-posts","ID":78237,"token":"c563568f17","lang":0,"debug":0}</script> <script src='https://abseits.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x71052' id=wpp-js-js></script> <script id=advanced-ads-advanced-js-js-extra>var advads_options={"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};</script> <script src='https://abseits.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?x71052' id=advanced-ads-advanced-js-js></script> <script src='https://abseits.at/wp-content/themes/goliath-child/assets/js/theme.js?x71052' id=abseits_theme-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?x71052' id=plsh-modernizr-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?x71052' id=plsh-hoverintent-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?x71052' id=plsh-sharrre-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?x71052' id=plsh-particles-js></script> <link rel=https://api.w.org/ href=https://abseits.at/wp-json/><link rel=alternate type=application/json href=https://abseits.at/wp-json/wp/v2/posts/78237><link rel=EditURI type=application/rsd+xml title=RSD href=https://abseits.at/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://abseits.at/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.9.1"><meta name="generator" content="SportsPress 2.3.2"><meta name="generator" content="SportsPress Pro 2.3.2"><link rel=shortlink href='https://abseits.at/?p=78237'><link rel=alternate type=application/json+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Ffaktencheck-zur-22-bundesliga-runde-2021-22%2F"><link rel=alternate type=text/xml+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Ffaktencheck-zur-22-bundesliga-runde-2021-22%2F&#038;format=xml"> <script>jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='68dcb4a95b';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"https://abseits.at/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <script>function nxsPostToFav(obj){obj.preventDefault;var k=obj.target.split("-");var nt=k[0];var ii=k[1];var pid=k[2];var data={action:'nxs_snap_aj',nxsact:'manPost',nt:nt,id:pid,nid:ii,et_load_builder_modules:1,_wpnonce:'736d789fe5'};jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>');jQuery('#nxsFavNotice').modal({fadeDuration:50});jQuery.post('https://abseits.at/wp-admin/admin-ajax.php',data,function(response){if(response=='')response='Message Posted';jQuery('#nxsFavNoticeCnt').html('<p> '+response+'</p>'+'<input type=button  onclick=jQuery.modal.close(); class=bClose value=Close />');});}</script> <div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=818713328266556";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <style>.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc !important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998 !important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d !important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800 !important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784 !important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB !important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C !important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528 !important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12 !important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8 !important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF !important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924 !important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365 !important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774 !important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33 !important;}.wall-outer .dcsns-toolbar .filter li a{background:#777;}</style><style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}@keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear;}</style> <script>var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script> <style>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</style><style></style><style></style> <script></script> <script>var plsh_settings=new Object();</script> <meta name="generator" content="Planetshine - Goliath - 1"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."> <!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css?x71052 media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc-ie8.css?x71052 media=screen><![endif]--><meta name="ngfb:mark:begin" content="ngfb meta tags begin"><meta name="generator" content="NGFB 8.51.1/L"><meta name="generator" content="NGFB UM 1.9.3/F"><link rel=author href=https://abseits.at/author/dalibor-babic/><meta property="fb:admins" content="1310569222"><meta property="fb:app_id" content="174996612588774"><meta property="og:url" content="https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/"><meta property="og:type" content="article"><meta property="og:locale" content="de_DE"><meta property="og:site_name" content="abseits.at"><meta property="og:title" content="Faktencheck zur 22. Bundesliga-Runde 2021/22"><meta property="og:description" content="Der 22. Spieltag in der &ouml;sterreichischen Bundesliga steht vor der T&uuml;r und damit steht auch das Finale des Grunddurchganges an, wo entschieden wird in welchem Playoff die Teams antreten werden. Hier finden alle relevanten Begegnungen zeitgleich am Sonntag statt, wo unter... #bundesliga #faktencheck"><meta property="article:author" content="https://abseits.at/author/dalibor-babic/"><meta property="article:publisher" content="http://www.facebook.com/abseits.at"><meta property="article:published_time" content="2022-03-05T12:14:59+00:00"><meta property="article:modified_time" content="2022-03-05T12:16:06+00:00"><meta property="article:section" content="Soccer"><meta property="article:tag" content="bundesliga"><meta property="article:tag" content="faktencheck"><meta property="og:updated_time" content="2022-03-05T12:16:06+00:00"><meta name="weibo:article:create_at" content="2022-03-05 12:14:59"><meta name="weibo:article:update_at" content="2022-03-05 12:16:06"><meta name="twitter:domain" content="abseits.at"><meta name="twitter:site" content="@abseitsat"><meta name="twitter:title" content="Faktencheck zur 22. Bundesliga-Runde 2021/22"><meta name="twitter:description" content="Der 22. Spieltag in der &ouml;sterreichischen Bundesliga steht vor der T&uuml;r und damit steht auch das Finale des Grunddurchganges an, wo entschieden wird in welchem Playoff die... #bundesliga #faktencheck"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://abseits.at/wp-content/uploads/Admiral-Bundesliga-800x492.jpg"><link itemprop=url href=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/><meta itemprop="name" content="Faktencheck zur 22. Bundesliga-Runde 2021/22"><meta itemprop="description" content="Der 22. Spieltag in der &ouml;sterreichischen Bundesliga steht vor der T&uuml;r und damit steht auch das Finale des Grunddurchganges an, wo entschieden wird in welchem Playoff die Teams antreten werden. Hier finden alle relevanten Begegnungen zeitgleich am Sonntag statt, wo unter anderem das Duell..."><meta itemprop="datePublished" content="2022-03-05T12:14:59+00:00"><meta itemprop="dateModified" content="2022-03-05T12:16:06+00:00"><noscript itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Dalibor Babic"> </noscript> <noscript itemprop=image itemscope itemtype=https://schema.org/ImageObject><link itemprop=url href=https://abseits.at/wp-content/uploads/Admiral-Bundesliga-800x492.jpg?x71052><meta itemprop="width" content="800"><meta itemprop="height" content="492"> </noscript><meta name="ngfb:mark:end" content="ngfb meta tags end"> <script id=ngfb-header-script>window.___gcfg={lang:"de"};function ngfb_insert_js(script_id,url,async){if(document.getElementById(script_id+"-js"))return;var async=typeof async!=="undefined"?async:true;var script_pos=document.getElementById(script_id);var js=document.createElement("script");js.id=script_id+"-js";js.async=async;js.type="text/javascript";js.language="JavaScript";js.src=url;script_pos.parentNode.insertBefore(js,script_pos);};</script> <script id=fb-script-header>ngfb_insert_js("fb-script-header","https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=174996612588774");</script> <script id=linkedin-script-header>ngfb_insert_js("linkedin-script-header","https://platform.linkedin.com/in.js");</script> <script id=pinterest-script-header>ngfb_insert_js("pinterest-script-header","https://assets.pinterest.com/js/pinit.js");</script> <script id=twitter-script-header>ngfb_insert_js("twitter-script-header","https://platform.twitter.com/widgets.js");</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><meta name="google-site-verification" content="VeltIUwNdZxLJu7BA-QsX85oH0VdOnYB9GsPOgrwbGo"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21747052-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-21747052-3',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TS77LQ5');</script> </head><body class="post-template-default single single-post postid-78237 single-format-standard preload wpb-js-composer js-comp-ver-4.7.3 vc_responsive aa-prefix-absei- aa-disabled-content"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TS77LQ5" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div id=abseits-hb class=container><div id=div-gpt-ad-1412080394321-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-1');});</script> </div></div><div id=abseits-sb><div id=div-gpt-ad-1412080394321-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-3');});</script> </div></div><div class="container trending"><div class=title-default> <a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/ class=active>News</a><div class=controls> <a href=# id=ticker-prev class=prev><i class="fa fa-caret-up"></i></a> <a href=# id=ticker-next class=next><i class="fa fa-caret-down"></i></a> <a href=# class=pause><i class="fa fa-pause"></i></a></div></div><div class=items-wrapper><ul id=newsticker class="items newsticker cycle-slideshow" data-index=1 data-cycle-slides="> li" data-cycle-auto-height="calc" data-cycle-paused="false" data-cycle-speed="500" data-cycle-next="#ticker-next" data-cycle-prev="#ticker-prev" data-cycle-fx="scrollVert" data-cycle-log="false" data-cycle-pause-on-hover="true" data-cycle-timeout="2000"> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/> Faktencheck zur 22. Bundesliga-Runde 2021/22 </a> <span class=legend-default><i class="fa fa-clock-o"></i>5.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/austria-fans-den-schritt-ueber-die-ziellinie-machen/> Austria-Fans: „Den Schritt über die Ziellinie machen“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>5.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/rapid-verlaengert-langfristig-mit-stuermertalent-zimmermann/> Rapid verlängert langfristig mit Stürmertalent Zimmermann </a> <span class=legend-default><i class="fa fa-clock-o"></i>4.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/abseits-at-scorerwertung-der-effizienz-2021-22-bundesliga-21-spieltag/> abseits.at Scorerwertung der Effizienz 2021/22: Bundesliga – 21.Spieltag </a> <span class=legend-default><i class="fa fa-clock-o"></i>3.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/lask-fans-trotz-00-die-beste-saisonleistung-der-mannschaft/> LASK-Fans: „Trotz 0:0 die beste Saisonleistung der Mannschaft“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>3.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/wolfsberg-gibt-cheikhou-dieng-nach-polen-ab/> Wolfsberg gibt Cheikhou Dieng nach Polen ab </a> <span class=legend-default><i class="fa fa-clock-o"></i>1.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertungen-austria-wac-pentz-wieder-einmal-der-matchwinner/> Spielerbewertungen Austria-WAC: Pentz wieder einmal der Matchwinner </a> <span class=legend-default><i class="fa fa-clock-o"></i>1.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-austrias-dritter-sieg-in-folge-unter-der-lupe/> Analyse: Austrias dritter Sieg in Folge unter der Lupe </a> <span class=legend-default><i class="fa fa-clock-o"></i>1.März.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-rapid-wendet-mit-pflichtsieg-eine-horrorwoche-ab/> Analyse: Rapid wendet mit Pflichtsieg eine Horrorwoche ab </a> <span class=legend-default><i class="fa fa-clock-o"></i>28.Februar.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/austria-fans-luka-lochoshvili-ist-unser-man-of-the-match/> Austria-Fans: „Luka Lochoshvili ist unser Man of the Match” </a> <span class=legend-default><i class="fa fa-clock-o"></i>28.Februar.2022</span> </li></ul></div><div class=social> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a> <a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a> <a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a></div></div><header class="container header"><div class=logo-image> <a href=https://abseits.at/><img src=https://abseits.at/wp-content/themes/goliath-child/assets/images/header.jpg?x71052 alt></a></div></header><div class="navbar-wrapper navbar-wrapper-responsive"><div class="navbar navbar-default menu"><div class=container><ul class=nav> <li class=active> </li> <li class="dropdown bars"> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-bars"></i></a><div class="dropdown-menu full-width mobile-menu"><ul id=mobile-menu class><li id=menu-item-36000 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a href=https://abseits.at/>Home</a></li> <li id=menu-item-36010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010"><a href=#>Themen</a><ul class=sub-menu> <li id=menu-item-36028 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36028"><a href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><ul class=sub-menu> <li id=menu-item-36029 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36029"><a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li> <li id=menu-item-36030 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li> <li id=menu-item-36031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li> <li id=menu-item-36032 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul> </li> <li id=menu-item-51219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219"><a href=https://abseits.at/category/fusball-international/>International</a><ul class=sub-menu> <li id=menu-item-36042 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li> <li id=menu-item-36035 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li> <li id=menu-item-36033 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li> <li id=menu-item-36034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a href=https://abseits.at/category/fusball-international/england/>England</a></li> <li id=menu-item-36036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a href=https://abseits.at/category/fusball-international/italien/>Italien</a></li> <li id=menu-item-36037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li> <li id=menu-item-36038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul> </li> <li id=menu-item-51220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220"><a href=https://abseits.at/category/in-depth/>In-Depth</a><ul class=sub-menu> <li id=menu-item-51221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li> <li id=menu-item-51225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &#038; Theorie</a></li> <li id=menu-item-51222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href=https://abseits.at/category/in-depth/fusball-business/>Fußball &#038; Business</a></li> <li id=menu-item-51223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &#038; Ethik</a></li> <li id=menu-item-51224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &#038; Literatur</a></li></ul> </li> <li id=menu-item-57854 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li> <li id=menu-item-53109 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a href=https://abseits.at/category/kurz-buendig/>Kurz &#038; bündig</a></li> <li id=menu-item-57410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57410"><a href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul> </li> <li id=menu-item-36009 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009"><a href=#>Videos</a><ul class=sub-menu> <li id=menu-item-36011 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li> <li id=menu-item-36012 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu> <li id=menu-item-36013 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li id=menu-item-36014 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li id=menu-item-36015 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li id=menu-item-36016 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul> </li> <li id=menu-item-36017 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu> <li id=menu-item-36018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a href=https://abseits.at/video-category/fans/>Fans</a></li> <li id=menu-item-36019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li id=menu-item-36020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a href=https://abseits.at/video-category/highlights/>Highlights</a></li> <li id=menu-item-36021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li id=menu-item-36022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li id=menu-item-36023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li id=menu-item-36024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li id=menu-item-36025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li id=menu-item-36026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul> </li></ul> </li> <li id=menu-item-36003 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li> <li id=menu-item-36002 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a href=https://abseits.at/bibliothek/>Bibliothek</a></li> <li id=menu-item-36007 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a href=https://abseits.at/videothek/>Videothek</a></li> <li id=menu-item-36008 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008"><a href=#>abseits.at</a><ul class=sub-menu> <li id=menu-item-36006 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li> <li id=menu-item-36001 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li> <li id=menu-item-1398 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a href=http://www.austriansoccerboard.at>Forum</a></li> <li id=menu-item-70200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li> <li id=menu-item-36005 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36005"><a href=https://abseits.at/impressum/>Impressum</a></li></ul> </li> <li id=menu-item-29144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a href=http://shop.abseits.at/>Shop</a></li></ul></div> </li> <li class="dropdown search"><form method=get action=https://abseits.at/> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-search"></i></a> </li></ul></div></div></div><div class=navbar-wrapper><div class="navbar navbar-default menu"><div class=container><div class=default-menu><ul id=menu-primary class=nav><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a title=Home href=https://abseits.at/>Home</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010 dropdown"><a title=Themen href=# class=dropdown-toggle aria-haspopup=true>Themen <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36028 dropdown"><a title=Österreich href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36029"><a title=Bundesliga href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a title=Nachwuchs href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a title=Nationalteam href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a title=Sonstiges href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219 dropdown"><a title=International href=https://abseits.at/category/fusball-international/>International</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a title="Champions League" href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a title="Europa League" href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a title=Deutschland href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a title=England href=https://abseits.at/category/fusball-international/england/>England</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a title=Italien href=https://abseits.at/category/fusball-international/italien/>Italien</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a title=Spanien href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a title="Weitere Länder" href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220 dropdown"><a title=In-Depth href=https://abseits.at/category/in-depth/>In-Depth</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a title=Fankurve href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a title="Taktik &amp; Theorie" href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &#038; Theorie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a title="Fußball &amp; Business" href=https://abseits.at/category/in-depth/fusball-business/>Fußball &#038; Business</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a title="Gesellschaft &amp; Ethik" href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &#038; Ethik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a title="Kunst &amp; Literatur" href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &#038; Literatur</a></li></ul></div> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a title="abseits.at Lexikon" href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a title="Kurz &amp; bündig" href=https://abseits.at/category/kurz-buendig/>Kurz &#038; bündig</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57410"><a title=Empfehlungen href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul></div> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009 dropdown"><a title=Videos href=# class=dropdown-toggle aria-haspopup=true>Videos <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a title=Dokumentationen href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012 dropdown"><a title="Off the pitch" href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a title="Andere Sportarten" href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a title=Interviews href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a title=Werbungen href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a title=Witziges href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017 dropdown"><a title="On the pitch" href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a title=Fans href=https://abseits.at/video-category/fans/>Fans</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a title="Harte Jungs" href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a title=Highlights href=https://abseits.at/video-category/highlights/>Highlights</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a title="Irre Spiele" href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a title="Knapp daneben" href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a title=Kurioses href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a title=Supertore href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a title=Torjubel href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a title=Tricks href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul></div> </li></ul></div> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a title="Fußball im TV" href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a title=Bibliothek href=https://abseits.at/bibliothek/>Bibliothek</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a title=Videothek href=https://abseits.at/videothek/>Videothek</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008 dropdown"><a title=abseits.at href=# class=dropdown-toggle aria-haspopup=true>abseits.at <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a title="Über abseits.at" href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a title="Artikel einreichen" href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a title=Forum href=http://www.austriansoccerboard.at>Forum</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a title=Overlyzer href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36005"><a title=Impressum href=https://abseits.at/impressum/>Impressum</a></li></ul></div> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a title=Shop href=http://shop.abseits.at/>Shop</a></li></ul></div></div></div></div><div class="container homepage-content hfeed thumb-no_image"><div class="main-content-column-1 "><div class="post-1 hentry no-image-share-review post-78237 post type-post status-publish format-standard has-post-thumbnail category-bundesliga tag-bundesliga tag-faktencheck" itemscope itemtype=http://data-vocabulary.org/NewsArticle><div class=title><h1 id="intro"><a href=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/ class=entry-title itemprop=headline>Faktencheck zur 22. Bundesliga-Runde 2021/22</a></h1><p> <a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/ title=Bundesliga class=tag-default>Bundesliga</a> <span class=legend-default> <i class="fa fa-clock-o"></i><span>5.März.2022</span> <i class="fa fa-user"></i><span><a href class="url fn">Dalibor Babic</a></span> </span></p><div class="tag-cloud tag-title"> <i class="fa fa-tags"></i> <a href=https://abseits.at/tag/bundesliga/ title=Bundesliga class=tag-1><span>Bundesliga</span><s>795</s></a> <a href=https://abseits.at/tag/faktencheck/ title=Faktencheck class=tag-1><span>Faktencheck</span><s>94</s></a></div></div> <span class=item-summary-hidden itemprop=description>Der 22. Spieltag in der österreichischen Bundesliga steht vor der Tür und damit steht auch das Finale des Grunddurchganges an, wo entschieden wird in...</span> <img class=item-image-hidden itemprop=image src=https://abseits.at/wp-content/uploads/Admiral-Bundesliga-640x300.jpg?x71052 alt="Faktencheck zur 22. Bundesliga-Runde 2021/22"><div class=post itemprop=articleBody><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#033c707661696660773e506b6271663926313345626877666d606b66606826313379767126313331312d26313341766d6766706f6a64622e51766d676626313331333132263145313125616c677a3e47667126313331312d26313350736a666f7762642631336a6d2631336766712631332640302641357077667171666a606b6a70606b666d26313341766d6766706f6a64622631337077666b77263133756c712631336766712631335726403026414071263133766d6726313367626e6a772631337077666b772631336276606b263133676270263133456a6d626f662631336766702631334471766d67677671606b64626d646670263133626d263140263133746c263133666d7770606b6a6667666d263133746a71672631336a6d26313374666f606b666e263133536f627a6c6565263133676a662631335766626e70263133626d77716677666d26313374667167666d2d2631334b6a6671263133656a6d67666d263133626f6f6626313371666f6675626d77666d26313341666466646d766d64666d26313379666a77646f666a606b263133626e263133506c6d6d7762642631337077627777263140263133746c263133766d776671263133626d676671666e2631336762702631334776666f6f26313379746a70606b666d26313367666e26313350482631335162736a67263133766d6726313367666e263133504826313342767077716a62263133486f6264666d65767177263133666a6d667126313364716c264030263a45666d263133416667667677766d642631337976686c6e6e772d263133426166712631336276606b263133676a66263133546a666d667126313342767077716a62263133682640302641356d6d776626313361666a2631336a6b71666e2631334462707770736a666f26313361666a26313367667126313342676e6a7162263133676a662631334e666a70776671647176737366263133656a7b6a6671666d2d26313351666726313341766f6f26313350626f7961767164263133264631263b33263a302631335040512d2d2d263347263342263347263342506b6271666726313365716c6e2631336b77777370392c2c626170666a77702d62772c65767061626f6f2e6a6d2e6c7077667171666a606b2c61766d6766706f6a64622c65626877666d606b6660682e7976712e31312e61766d6766706f6a64622e71766d67662e313331322e31312c263347263342"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-78237><fb:like href="https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-78237><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/ data-counturl=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/ data-text="Faktencheck zur 22. Bundesliga-Runde 2021/22 #bundesliga #faktencheck" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-78237><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-78237><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Ffaktencheck-zur-22-bundesliga-runde-2021-22%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2FAdmiral-Bundesliga-800x492.jpg&amp;description=Faktencheck%20zur%2022.%20Bundesliga-Runde%202021%2F22%20%E2%80%93%20Der%2022.%20Spieltag%20in%20der%20%C3%B6sterreichischen%20Bundesliga%20steht%20vor%20der%20T%C3%BCr%20und%20damit%20steht%20auch%20das%20Finale%20des%20Grunddurchganges%20an%2C%20wo%20entschieden%20wird%20in%20welchem%20Playoff%20die%20Teams%20antreten%20werden.%20Hier%20finden%20alle%20relevanten%20Begegnungen%20zeitgleich%20am%20Sonntag%20statt%2C%20wo%20unter%20anderem%20das%20Duell%20zwischen%20dem%20SK%20Rapid%20und%20dem%20SK%20Austria%20Klagenfurt%20einer%20gro%C3%9Fen%20Bedeutung%20zukommt.%20Aber%20auch%20die%20Wiener%20Austria%20k%C3%B6nnte%20bei%20ihrem...%20%23bundesliga%20%23faktencheck" data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><p><em><img loading=lazy class="alignnone size-full wp-image-76463" src=https://abseits.at/wp-content/uploads/Admiral-Bundesliga.jpg?x71052 alt width=1200 height=738 data-wp-pid=76463 srcset="https://abseits.at/wp-content/uploads/Admiral-Bundesliga.jpg 1200w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-300x185.jpg 300w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-1024x630.jpg 1024w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-150x92.jpg 150w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-768x472.jpg 768w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-200x123.jpg 200w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-128x79.jpg 128w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-32x20.jpg 32w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-500x308.jpg 500w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-810x498.jpg 810w, https://abseits.at/wp-content/uploads/Admiral-Bundesliga-800x492.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px">Der 22. Spieltag in der österreichischen Bundesliga steht vor der Tür und damit steht auch das Finale des Grunddurchganges an, wo entschieden wird in welchem Playoff die Teams antreten werden. Hier finden alle relevanten Begegnungen zeitgleich am Sonntag statt, wo unter anderem das Duell zwischen dem SK Rapid und dem SK Austria Klagenfurt einer großen Bedeutung zukommt. Aber auch die Wiener Austria könnte bei ihrem Gastspiel bei der Admira die Meistergruppe fixieren.</em></p><h3><strong>Red Bull Salzburg – SCR Altach</strong></h3><p><em>Samstag 17:00, Red Bull-Arena, Schiedsrichter: Alan Kijas</em></p><p>Der amtierende Meister Red Bull Salzburg kehrte nach dem „Corona-Ausbruch“ in den eigenen Reihen auf das heimische Spielfeld zurück, auch wenn man die Nachwirkungen des eigenen Clusters nach wie vor in der Mannschaft spürte und einige Akteure, die es schlimmer traf, fehlten. Dennoch verkauften sich die Bullen beim Auswärtsspiel beim LASK teuer und kehrten mit einem Punktegewinn in die Heimat zurück, was als moralischer Sieg sicherlich taugt. Nun gilt es vor dem Kracher gegen Bayern die kommenden Tage insofern zu nutzen, um wieder fit zu werden und das Duell gegen Altach als Generalprobe optimal zu bewältigen, um Selbstvertrauen zu tanken.</p><p>Auf der anderen Seite gibt es beim SCR Altach wohl kaum eine negative Superlative mehr, um die prekäre eigene Lage am besten zu beschreiben. Durch die Niederlage im „Kellerduell“ mit der Admira, steht man aktuell bei neun (!) Niederlagen am Stück und taumelt damit dem Abgrund entgegen. Auch Neo-Trainer Magnin vermochte es bislang nicht, das Ruder herumzureißen und drei Niederlagen zum Start sprechen hier durchaus Bände. Daher hängen die Trauben vor diesem Duell gegen die Übermacht aus Salzburg natürlich dementsprechend hoch und in erster Linie wird es hier darum gehen, Schadensbegrenzung zu betreiben und sich so teuer wie möglich zu verkaufen, bevor es in die Qualifikationsgruppe geht.</p><p><em>&#8211; Der FC Red Bull Salzburg gewann in der Bundesliga 12 der letzten 14 Spiele gegen den SCR Altach, im Hinspiel gab es allerdings nur ein 1:1-Remis – Salzburgs erster Punkteverlust in dieser Bundesliga-Saison.</em></p><p><em>&#8211; Der FC Red Bull Salzburg gewann in der Bundesliga die letzten neun Heimspiele gegen den SCR Altach in Folge – erstmals so viele. So viele Heimspiele in Folge gewann Salzburg zuletzt gegen den SV Mattersburg, nämlich die letzten 10 bis einschließlich August 2019.</em></p><p><em>&#8211; Der FC Red Bull Salzburg blieb in der Bundesliga nur in einem der 17 Heimspiele gegen den SCR Altach torlos – am 7. März 2015 (0:1). Altach erzielte nur in einem der 17 BL-Auswärtsspiele bei Salzburg mehr als ein Tor – am 31. Mai 2009 (4:1).</em></p><p><em>&#8211; Der FC Red Bull Salzburg holte aus den ersten 21 Spielen 52 Punkte. Seit Einführung der Drei-Punkte-Regel ist das ein eingestellter Rekord in der Bundesliga und war zuvor nur Salzburg selbst in der Saison 2018/19 gelungen.</em></p><p><em>&#8211; Der SCR Altach erzielte 50% seiner Tore (5 von 10) nach Flanken aus dem Spiel heraus – der höchste Anteil in dieser Saison der Bundesliga. Jan Zwischenbrugger erzielte das 1:1 im Hinspiel nach einer Flanke von Johannes Tartarotti.</em></p><p><strong>Letztes Duell:<br> </strong>Altach 1:1 Salzburg<br> <strong>Direkter Vergleich seit 74/75<br> </strong>Spiele insgesamt: 35 (24 Siege Salzburg, 6 Remis, 5 Siege Altach)<br> <strong>Verletzt/Angeschlagen:</strong> Ulmer, Sesko, Vallci, Koita, Onguene, Okafor, Camara, Wöber, Sucic, Okoh, Diakite / Netzer, Butka, Riegler, Krizman, Reiter, Nanizayamo<br> <strong>Gesperrt: </strong>Niemand<br> <strong>Gefährdet: </strong>Ulmer / Aigner, Ndiaye</p><p><strong> </strong></p><h3><strong>SK Rapid Wien – SK Austria Klagenfurt</strong></h3><p><em>Sonntag 17:00, Allianz Stadion, Schiedsrichter: Rene Eisner</em></p><p>Einen immens wichtigen Erfolg feierte der SK Rapid am vergangenen Wochenende, mit dem man im Rennen im Kampf um den Einzug in die Meistergruppe blieb. Bei der WSG Tirol war die Drucksituation dabei alles andere als angenehm und hätte man keine drei Punkte eingefahren, wäre die Chancen drastisch gesunken. Doch man behielt die Nerven und legte eine gute Vorstellung ab, wodurch man die drei Zähler mit nach Wien nehmen konnte. Doch man liegt aktuell punktgleich mit der SV Ried auf dem sechsten Rang und ist alles nach wie vor eng, weshalb man nun ein richtiges Endspiel vor der Brust hat. Das Gute ist, man hat es in der eigenen Hand, denn gewinnt man das Heimspiel gegen Klagenfurt, ist man fix in der Meistergruppe dabei. Wenn nicht, dann ist man auf Schützenhilfe angewiesen und fängt das Zittern an.</p><p>In einer etwas komfortableren Situation befindet sich der SK Austria Klagenfurt, der mit 30 Zählern auf dem vierten Tabellenrang aktuell liegt. Das Schlüsselspiel gegen die SV Ried war dabei doch recht erfolgreich und dank des Remis hielt man sich die Innviertler vom Leib und steht schon mit einem Bein in der Meistergruppe, was für den Aufsteiger ein enormer Erfolg wäre. Dabei musste man auch wieder einmal zittern, da man zum wiederholten Male in Unterzahl das Spiel beenden musste. Doch die Defensive hielt letztlich stand und damit hat man eine gute Ausgangsposition für dieses „Finale“. Ein Punktegewinn in Wien würde schon reichen, um die Meistergruppe zu fixieren und damit auch den vorzeitigen Klassenerhalt, was man vor der Saison wohl so nicht erwartet hätte. Etwas Brisanz kam vor dieser Begegnung zusätzlich auf, da Klagenfurt-Spielmacher Greil im Sommer zu den Hütteldorfern wechseln wird und dieser Transfer vorzeitig durchsickerte.</p><p><em>&#8211; Der SK Rapid Wien ist seit der Ligareform (2018/19) am 22. Spieltag ungeschlagen, aber auch sieglos. Alle drei Spiele endeten remis – 2019 mit 2:2 gegen den TSV Hartberg, 2020 mit 2:2 beim WAC und 2021 mit 1:1 bei der WSG Tirol.</em></p><p><em>&#8211; Der SK Rapid Wien verlor in der Bundesliga nur eines der letzten 11 Heimspiele gegen Aufsteiger – am 27. April 2019 mit 3:4 gegen den TSV Hartberg (9S 1U). Rapid traf in den letzten 13 BL-Heimspielen gegen Aufsteiger immer und erzielte dabei 23 Tore – im Schnitt 1,8 Tore in diesen Heimspielen.</em></p><p><em>&#8211; Der SK Austria Klagenfurt sammelte in dieser Saison der Bundesliga in den ersten 21 Spielen 30 Punkte – der letzte Bundesliga-Aufsteiger mit so vielen Zählern zum Vergleichszeitpunkt war der LASK 2017/18.</em></p><p><em>&#8211; Der SK Austria Klagenfurt verlor in dieser Saison der Bundesliga nur fünf der ersten 21 Spiele – als Aufsteiger zuletzt der LASK 2007/08 so wenige (ebenfalls nur 5 Niederlagen). Vier dieser fünf Niederlagen kassierten die Kärntner allerdings in Auswärtsspielen.</em></p><p><em>&#8211; Der SK Austria Klagenfurt ist in der Bundesliga seit drei Auswärtsspielen ungeschlagen (2S 1U) und holte aus diesen drei Auswärtsspielen mehr Punkte (7) als aus den ersten sieben Auswärtsspielen (5).</em></p><p><strong>Letztes Duell:<br> </strong>Klagenfurt 1:1 Rapid<br> <strong>Direkter Vergleich seit 74/75:<br> </strong>Spiele insgesamt: 1 (1Remis)<br> <strong>Verletzt/Angeschlagen:</strong> Hofmann, Greiml, Schuster, Fountas, Dibon / Pink, Wimmer, Von Haacke, Hasenhüttl, Paul<br> <strong>Gesperrt:</strong>  Schick / Pecirep<br> <strong>Gefährdet:</strong> Aiwu, Grüll / Wimmer, Rieder</p><h3></h3><h3><strong>FC Admira Wacker – FK Austria Wien</strong></h3><p><em>Sonntag 17:00, BSFZ-Arena, Schiedsrichter: Walter Altmann </em></p><p>Einen enorm wichtigen Befreiungsschlag konnte der FC Admira Wacker am vergangenen Wochenende einfahren, der von der Wertigkeit in vielerlei Hinsicht extrem wertvoll war. Zunächst konnte man mit dem 2:0 Erfolg bei Altach nicht nur die „Unserie“ von zehn sieglosen Spielen beenden, doch noch wichtiger war es, dass man den Abstand zum Tabellenletzten der Liga vergrößern konnte und vor der Punkteteilung nun sieben Zähler Vorsprung auf die Vorarlberger hat. Die Leistung war dabei zwar nicht ohne Bauchschmerzen und in einigen Situationen hatte man das notwendige Glück, aber letztlich zählen nur die drei Zähler. Mit dem getankten Selbstvertrauen, hofft man nun gegen die Austria erneut anschreiben zu können – um mit noch einem größeren Polster auf Altach in die Qualifikationsgruppe zu gehen.</p><p>Ganz anders die Lage dagegen beim FK Austria Wien, das aktuell zweifellos als „Team der Stunde“ im Frühjahr betitelt werden kann. Drei Spiele, drei Siege, 7:0 Tore und mit einem Bein in der Meistergruppe, die man vor der Saison als illusorisch betrachtete. Die Violetten befinden sich zweifellos in einem „Flow“ und dieser Lauf kommt nicht von ungefähr, denn man tritt als geschlossene Einheit auf und macht es mit der eigenen Leidenschaft jedem Gegner schwer. Das bekam auch der WAC am vergangenen Wochenende zu spüren und in einem intensiven Spiel behielt die Austria mit 1:0 die Oberhand. Nun geht es darum, den Schlusspunkt zu setzten und diesen Flow mitzunehmen, um gegen die Admira den benötigten Punkt einzufahren, um den Einzug in die Meistergruppe klarzumachen.</p><p><em>&#8211; Der FK Austria Wien ist in der Bundesliga seit 12 Spielen gegen den FC Admira ungeschlagen (6S 6U) – erstmals so lange seit dem Wiederaufstieg der Admira im Sommer 2011. Das ist momentan die längste derartige Serie der Wiener Austria gegen die aktuellen Bundesliga-Teams.</em></p><p><em>&#8211; Der FK Austria Wien gewann beim FC Admira die letzten drei Spiele in der Bundesliga in Folge zu null – wie zuletzt von August 2015 bis Dezember 2016. Vier Auswärtssiege zu null am Stück gelangen der Wiener Austria bei der Admira nie.</em></p><p><em>&#8211; Der FK Austria Wien gewann die ersten drei Spiele des Kalenderjahres – so viele Siege hintereinander zum Start in ein Kalenderjahr gelangen der Wiener Austria in der Bundesliga zuletzt 2013 (damals 4) – unter Trainer Peter Stöger und Co-Trainer Manfred Schmid.</em></p><p><em>&#8211; Der FK Austria Wien kassierte als einziges Team 2022 kein Gegentor. In den ersten drei Frühjahrs-Spielen ohne Gegentor zu bleiben, gelang der Wiener Austria zuvor erst drei Mal (zuletzt 2011) – die ersten vier Spiele ohne Gegentor gab es nur 1985.</em></p><p><em>&#8211; Der FC Admira erzielte als einziges Team in dieser Saison der Bundesliga mehr als die Hälfte seiner Tore nach Standardsituationen (13 von 24). Beim 2:2-Remis im Hinspiel erzielte die Admira allerdings beide Treffer aus dem Spiel heraus (Ganda und Patrick).</em></p><p><strong>Letztes Duell:<br> </strong>Austria 2:2 Admira<br> <strong>Direkter Vergleich seit 74/75:<br> </strong>Spiele insgesamt: 159 (37 Siege Admira, 28 Remis, 94 Siege Austria)<br> <strong>Verletzt/Angeschlagen:</strong> Ristanic / Teigl, Bejic, Fitz, Wustinger, El Sheiwi<br> <strong>Gesperrt:</strong>  Kerschbaum / Martel<br> <strong>Gefährdet: </strong>Mustapha, Malicsek, Lukacevic / Huskovic, Demaku, Mühl</p><p>&nbsp;</p><h3><strong>SV Ried – SK Sturm Graz</strong></h3><p><em>Sonntag 17:00, Josko Arena, Schiedsrichter: Julian Weinberger</em></p><p>Denkbar knapp liegt die SV Ried aktuell unterhalb der Meistergruppe und nur aufgrund des verlorenen direkten Duells gegen Rapid steht man derzeit auf dem siebten Platz. Das wäre für die Innviertler denkbar bitter, sollte man es aufgrund dessen nicht in die Meistergruppe schaffen. Dabei hatten die Oberösterreicher es in der eigenen Hand, die Ausgangssituation zu verbessern, war man doch eine längere Zeit im letzten Spiel gegen Klagenfurt in Überzahl. Doch aus diesem nummerischen Übergewicht schlug man letztlich zu wenig Kapital, weshalb man nicht über ein Unentschieden hinauskam. Daher ist für die Rieder klar, dass man es nicht mehr in der eigenen Hand hat und auf die passenden Ergebnisse der Konkurrenz angewiesen ist. Andererseits ist aber auch klar, dass sofern man gegen Sturm gewinnt, man fix in der Meistergruppe ist. Ob diese Klarheit ein Vorteil ist und man mit dem Druck umgehen kann, wird sich zeigen.</p><p>Wesentlich entspannter kann dagegen der SK Sturm das Finale des Grunddurchgangs bestreiten, steht man doch schon bereits in der Meistergruppe und hat die eigenen Hausaufgaben erledigt. Nun geht es darum, die eigene Ausgangsposition vor der Meisterrunde zu verbessern, wo man am vergangenen Wochenende den ersten Schritt machte. Im „Steirer-Derby“ gegen den TSV Hartberg gab es den ersten Sieg im Frühjahr und einen überzeugenden Auftritt, mit dem man die drei Punkte in Graz behielt und auf den zweiten Tabellenplatz vorrückte. Diesen will man vor der Punkteteilung auch nicht mehr hergeben, weshalb man auch in Ried auf Sieg spielen wird, um mit einem guten Gefühl und viel Selbstvertrauen in die abschließenden zehn Spiele gehen zu können.</p><p><em>&#8211; Der SK Sturm Graz gewann in der Bundesliga die letzten sechs Spiele gegen die SV Ried – wie zuvor nur von 1997 bis 1999 (damals 8 Siege in Folge).</em></p><p><em>&#8211; Die SV Ried holte in den ersten 21 Spielen dieser Saison der Bundesliga 28 Punkte, um ganze 12 mehr als zu diesem Zeitpunkt der Vorsaison (16). Zuletzt waren es bei den Innviertlern 2013/14 so viele Zähler nach den ersten 21 BL-Spielen (29).</em></p><p><em>&#8211; Der SK Sturm Graz feierte in Runde 21 den ersten BL-Sieg in diesem Kalenderjahr. Die Steirer sind seit sechs Spielen in der Bundesliga ungeschlagen (3S 3U) – so lange wie aktuell kein anderes Bundesliga-Team.</em></p><p><em>&#8211; Die SV Ried ist in der Bundesliga saisonübergreifend seit 15 Heimspielen ungeschlagen (9S 6U) – länger war dies bei den Innviertlern zuvor nur von Juli 2008 bis August 2009 der Fall (20). Aktuell ist nur der FC Red Bull Salzburg länger zu Hause ohne BL-Niederlage (20) als Ried.</em></p><p><em>&#8211; Der SK Sturm Graz traf in jedem der ersten 10 Auswärtsspiele in dieser Saison der Bundesliga – wie zuvor nur in der Saison 1995/96. Saisonübergreifend trafen die Steirer in 12 BL-Auswärtsspielen in Folge – nur von Mai 1995 bis April 1996 in mehr (damals 15 in Folge).</em></p><p><strong>Letztes Spiel:<br> </strong>Sturm 1:2 Ried<br> <strong>Bilanz seit 74/75:<br> </strong>Spiele insgesamt: 41 (14 Siege Ried, 10 Remis, 17 Siege Sturm)<br> <strong>Verletzt/Angeschlagen:</strong> Chabbi, Gragger / Ingolitsch, Mwepu, Kiteishvili, Geyrhofer<br> <strong>Gesperrt:</strong> Seiwald / Niemand<br> <strong>Gefährdet: </strong>Wießmeier / Kronberger</p><h3><strong>Wolfsberger AC – LASK </strong></h3><p><em>Sonntag 17:00, Lavanttal-Arena, Schiedsrichter: Harald Lechner</em></p><p>Für den Kampf um eine Platzierung in der Meistergruppe ist diese Begegnung belanglos, steht der Wolfsberger AC doch schon seit längerem als Teilnehmer des oberen Playoffs fest. Für die Wölfe geht es in der abschließenden Begegnung des Grunddurchgangs vor allem darum, wieder in die Erfolgsspur zurückzukehren und sich den zweiten Platz zurückzuholen. Gegen die Wiener Austria erlitt man am vergangenen Spieltag eine bittere Niederlage, die nicht notwendig gewesen wäre, wobei man auch im letzten Drittel letztlich zu brotlos und nicht konsequent genug agierte. Dies hofft man nun gegen den LASK besser zu machen und drei Punkte einzufahren, um mit einem guten Gefühl in die Meisterrunde gehen zu können.</p><p>Auf der anderen Seite geht es auch für den LASK um nicht mehr viel, steht man doch schon als Teilnehmer in der Qualifikationsgruppe fest. Das ist für die Linzer besonders bitter, lieferte man doch unter der Woche gegen die starken Bullen wohl die beste Saisonleistung ab, musste sich jedoch mal wieder der eigenen Chancenverwertung geschlagen geben und machte aus den eigenen Möglichkeiten insgesamt zu wenig. Damit steht der Weg für die Linzer in den nächsten Wochen fest und man wird über das untere Playoff versuchen müssen, sich doch noch für Europa zu qualifizieren. Die Chancen dafür stehen nicht schlecht, befindet man sich doch schon seit längerem im Aufwind und ist nur aufgrund des katastrophalen Saisonstarts ins Hintertreffen geraten. Das kann man nun gegen den WAC beweisen, um gleichzeitig auch Selbstvertrauen vor dem Europacup-Duell gegen Slavia Prag tanken zu können.</p><p><em>&#8211; Der LASK verlor in der Bundesliga kein einziges seiner acht Auswärtsspiele beim WAC (5S 3U), sonst blieben die Linzer Athletiker nur gegen den SCR Altach in den ersten acht BL-Auswärtsspielen ungeschlagen (sogar in den ersten 10).</em></p><p><em>&#8211; Der LASK traf in der Bundesliga in den letzten sieben Auswärtsspielen beim WAC immer (20 Tore insgesamt) und blieb nur im ersten torlos. Die Linzer Athletiker erzielten gegen kein anderes Team in den ersten acht BL-Auswärtsspielen 20 Tore.</em></p><p><em>&#8211; Der WAC gewann in der Bundesliga die letzten fünf Heimspiele – das gelang den Kärntnern zuletzt von März bis Mai 2015 (damals sogar 6). Der WAC gewann sechs der ersten 10 BL-Heimspiele – erstmals so viele zu diesem Zeitpunkt.</em></p><p><em>&#8211; Der LASK ist seit fünf Spielen in der Bundesliga ungeschlagen (3S 2U) – erstmals so lange in dieser Saison. Der LASK holte aus den letzten fünf BL-Spielen 11 Punkte – im Vergleichszeitraum nur der FC Red Bull Salzburg (13) mehr.</em></p><p><em>&#8211; Der LASK gewann in der Bundesliga die letzten zwei Auswärtsspiele und damit mehr als von den ersten acht Auswärtsspielen zusammen (1). Die Linzer Athletiker gewannen damit auch ihr erstes BL-Auswärtsspiel des Kalenderjahres, wie bereits in der Vorsaison, als die ersten fünf Auswärtsspiele gewonnen wurden.</em></p><p><strong>Letztes Spiel:<br> </strong>LASK 0:1 WAC<br> <strong>Bilanz seit 74/75<br> </strong>Spiele insgesamt: 17 (4 Siege WAC, 3 Remis, 10 Siege LASK)<br> <strong>Verletzt/Angeschlagen:</strong> Stratznig, Leitgeb, Boakye / Filipovic, Kerkez, Raguz, Sako<br> <strong>Gesperrt:</strong> Baumgartner / Renner<br> <strong>Gefährdet: </strong>Lochoshvili / Niemand</p><p>&nbsp;</p><h3><strong>TSV Hartberg – WSG Tirol</strong></h3><p><em>Sonntag 17:00, Profertil-Arena, Schiedsrichter: Christopher Jäger</em></p><p>Einen Vorgeschmack auf die Qualifikationsgruppe und den Abstiegskampf bekommen wir in dieser Begegnung zu sehen, wenn der TSV Hartberg die WSG Tirol empfängt. Die Ost-Steirer verspielten dabei gegen den Lokalrivalen aus Graz die allerletzte Chance auf die Meistergruppe und man ging relativ sang- und klanglos mit 0:3 unter. Klar, hatte man auch selbst Chancen und mit einem etwas günstigeren Spielverlauf hätte man in Führung gehen können, doch letztlich steht man zurecht unten und ist im eigenen Auftreten insgesamt nicht konstant genug. Daher geht es nun darum, sich von der WSG etwas abzusetzen und mit einem kleinen Vorsprung in die Qualifikationsgruppe zu gehen.</p><p>Bei der WSG Tirol stand dagegen schon länger fest, dass die eigene Reise in der Qualifikationsgruppe weitergeht und man findet sich auch zurecht in dieser wieder. Eines hat man nämlich mit dem TSV gemeinsam, nämlich dass man viel zu inkonstant ist und ebenfalls zurecht im unteren Playoff steht. Dazu scheint das Verhältnis zwischen Trainer und Mannschaft nicht einwandfrei zu sein und die öffentliche Kritik von Trainer Silberberger an seine Spieler wiederholt sich immer wieder. Das kann leicht nach hinten losgehen und die Wattener müssen aufpassen, nicht Selbstzerfleischung zu betreiben, denn das Tabellenende wird nach der Punkteteilung nicht weit entfernt sein.</p><p><em>&#8211; Der TSV Hartberg verlor in der Bundesliga nur eines der fünf Spiele gegen die WSG Tirol (2S 2U), obwohl die Steirer im Schnitt nur ein Tor pro Spiel erzielten.</em></p><p><em>&#8211; Die WSG Tirol gewann das Auswärtsspiel in der Bundesliga-Saison 2019/20 in Hartberg mit 3:0, der TSV Hartberg gewann 2020/21 das Heimspiel gegen die WSG mit 1:0.</em></p><p><em>&#8211; Die WSG Tirol blieb in zwei der ersten 10 Auswärtsspiele in dieser Saison der Bundesliga ohne Gegentor. Diese zwei zu-null-Spiele waren die einzigen zwei Auswärtssiege der Tiroler in dieser Saison (2U 6N).</em></p><p><em>&#8211; Die WSG Tirol erzielte in dieser Saison der Bundesliga acht Tore per Kopf – so viele wie kein anderes Team.</em></p><p><em>&#8211; Manfred Gollner absolviert bei einem Einsatz gegen die WSG Tirol sein 100. Spiel in der ADMIRAL Bundesliga. 46 seiner bisherigen 99 BL-Spiele absolvierte er für den TSV Hartberg (14 für die KSV 1919 und 39 für den WAC). Gollner traf beim 2:2 im Hinspiel bei der WSG Tirol per Elfmeter zur 1:0-Führung.</em></p><p><strong>Letztes Spiel:<br> </strong>WSG 2:2 Hartberg<br> <strong>Direkter Vergleich seit 74/75:<br> </strong>Spiele insgesamt: 5 (2 Siege Hartberg, 1 Remis, 2 Siege WSG)<br> <strong>Verletzt/Angeschlagen:</strong> Kröpfl / Anselm, Sabitzer<br> <strong>Gesperrt: </strong> Swete / Niemand<br> <strong>Gefährdet:</strong> Heil. Swete, Horvat, Avdijaj / Vrioni, Awoudja, Smith, Koch</p><p>&nbsp;</p><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe90aba2b1a6f9e6f1f385a2a8b7a6ada0aba6a0a8e6f1f3b9b6b1e6f1f3f1f1ede6f1f381b6ada7a6b0afaaa4a2ee91b6ada7a6e6f1f3f1f3f1f2e6f185f1f1e5a1aca7bafe87a6b1e6f1f3f1f1ede6f1f390b3aaa6afb7a2a4e6f1f3aaade6f1f3a7a6b1e6f1f3e680f0e681f5b0b7a6b1b1a6aaa0abaab0a0aba6ade6f1f381b6ada7a6b0afaaa4a2e6f1f3b0b7a6abb7e6f1f3b5acb1e6f1f3a7a6b1e6f1f397e680f0e68180b1e6f1f3b6ada7e6f1f3a7a2aeaab7e6f1f3b0b7a6abb7e6f1f3a2b6a0abe6f1f3a7a2b0e6f1f385aaada2afa6e6f1f3a7a6b0e6f1f384b1b6ada7a7b6b1a0aba4a2ada4a6b0e6f1f3a2ade6f180e6f1f3b4ace6f1f3a6adb7b0a0abaaa6a7a6ade6f1f3b4aab1a7e6f1f3aaade6f1f3b4a6afa0aba6aee6f1f393afa2baaca5a5e6f1f3a7aaa6e6f1f397a6a2aeb0e6f1f3a2adb7b1a6b7a6ade6f1f3b4a6b1a7a6adede6f1f38baaa6b1e6f1f3a5aaada7a6ade6f1f3a2afafa6e6f1f3b1a6afa6b5a2adb7a6ade6f1f381a6a4a6a4adb6ada4a6ade6f1f3b9a6aab7a4afa6aaa0abe6f1f3a2aee6f1f390acadadb7a2a4e6f1f3b0b7a2b7b7e6f180e6f1f3b4ace6f1f3b6adb7a6b1e6f1f3a2ada7a6b1a6aee6f1f3a7a2b0e6f1f387b6a6afafe6f1f3b9b4aab0a0aba6ade6f1f3a7a6aee6f1f39088e6f1f391a2b3aaa7e6f1f3b6ada7e6f1f3a7a6aee6f1f39088e6f1f382b6b0b7b1aaa2e6f1f388afa2a4a6ada5b6b1b7e6f1f3a6aaada6b1e6f1f3a4b1ace680f0e6fa85a6ade6f1f381a6a7a6b6b7b6ada4e6f1f3b9b6a8acaeaeb7ede6f1f382a1a6b1e6f1f3a2b6a0abe6f1f3a7aaa6e6f1f394aaa6ada6b1e6f1f382b6b0b7b1aaa2e6f1f3a8e680f0e681f5adadb7a6e6f1f3a1a6aae6f1f3aaabb1a6aee6f1f384a2b0b7b0b3aaa6afe6f1f3a1a6aae6f1f3a7a6b1e6f1f382a7aeaab1a2e6f1f3a7aaa6e6f1f38ea6aab0b7a6b1a4b1b6b3b3a6e6f1f3a5aabbaaa6b1a6adede6f1f391a6a7e6f1f381b6afafe6f1f390a2afb9a1b6b1a4e6f1f3e686f1e6fbf3e6faf0e6f1f3908091ededede6f387e6f382e6f387e6f38290aba2b1a6a7e6f1f3a5b1acaee6f1f3abb7b7b3b0f9ececa2a1b0a6aab7b0eda2b7eca5b6b0a1a2afafeeaaadeeacb0b7a6b1b1a6aaa0abeca1b6ada7a6b0afaaa4a2eca5a2a8b7a6ada0aba6a0a8eeb9b6b1eef1f1eea1b6ada7a6b0afaaa4a2eeb1b6ada7a6eef1f3f1f2eef1f1ece6f387e6f382"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-78237><fb:like href="https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-78237><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/ data-counturl=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/ data-text="Faktencheck zur 22. Bundesliga-Runde 2021/22 #bundesliga #faktencheck" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-78237><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-22-bundesliga-runde-2021-22/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-78237><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Ffaktencheck-zur-22-bundesliga-runde-2021-22%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2FAdmiral-Bundesliga-800x492.jpg&amp;description=Faktencheck%20zur%2022.%20Bundesliga-Runde%202021%2F22%20%E2%80%93%20Der%2022.%20Spieltag%20in%20der%20%C3%B6sterreichischen%20Bundesliga%20steht%20vor%20der%20T%C3%BCr%20und%20damit%20steht%20auch%20das%20Finale%20des%20Grunddurchganges%20an%2C%20wo%20entschieden%20wird%20in%20welchem%20Playoff%20die%20Teams%20antreten%20werden.%20Hier%20finden%20alle%20relevanten%20Begegnungen%20zeitgleich%20am%20Sonntag%20statt%2C%20wo%20unter%20anderem%20das%20Duell%20zwischen%20dem%20SK%20Rapid%20und%20dem%20SK%20Austria%20Klagenfurt%20einer%20gro%C3%9Fen%20Bedeutung%20zukommt.%20Aber%20auch%20die%20Wiener%20Austria%20k%C3%B6nnte%20bei%20ihrem...%20%23bundesliga%20%23faktencheck" data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'><p>Das könnte dich auch noch interessieren:</p><ol> <li><a href=https://abseits.at/fusball-in-osterreich/nachwuchs/nachwuchs-comeback-fuer-ervin-omic-bei-juventus-u19/ rel=bookmark title="Nachwuchs: Comeback für Ervin Omic bei Juventus U19">Nachwuchs: Comeback für Ervin Omic bei Juventus U19 </a></li> <li><a href=https://abseits.at/in-depth/gesellschaft-ethik/ukraine-krieg-die-reaktionen-aus-der-fussballwelt/ rel=bookmark title="Ukraine-Krieg: Die Reaktionen aus der Fußballwelt">Ukraine-Krieg: Die Reaktionen aus der Fußballwelt </a></li> <li><a href=https://abseits.at/empfehlungen/die-em-kann-kommen-die-wichtigsten-fakten-rund-um-das-turnier-der-superlative/ rel=bookmark title="Die EM kann kommen: Die wichtigsten Fakten rund um das Turnier der Superlative">Die EM kann kommen: Die wichtigsten Fakten rund um das Turnier der Superlative </a></li> <li><a href=https://abseits.at/fusball-international/conference-league/erster-sieg-im-fruehjahr-rapids-paradoxer-21-erfolg-in-der-analyse/ rel=bookmark title="Erster Sieg im Frühjahr: Rapids &#8222;paradoxer&#8220; 2:1-Erfolg in der Analyse">Erster Sieg im Frühjahr: Rapids &#8222;paradoxer&#8220; 2:1-Erfolg in der Analyse </a></li></ul></div></div></div><div class=about-author id=about-author><div class=title-default> <a href=# class=active>Über den Autor</a></div><div class=about> <img alt src='https://secure.gravatar.com/avatar/c89fec237ee7c42ff640abca73d84821?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c89fec237ee7c42ff640abca73d84821?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height=117 width=117 loading=lazy><h2> Dalibor Babic</h2><div class=social></div></div></div><div class=comments id=comments></div></div><div class="main-sidebar "><div id=abseits_ad_banner-2 class="sidebar-item clearfix abseits-ad-banner"><div class="ad-debug vc-ad-banner"><div id=div-gpt-ad-1412080394321-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-2');});</script> </div></div></div><div id=abseits_recent_videos-2 class="sidebar-item clearfix abseits-recent-videos"><div class="widget-tabs mobile"><div class=title-default> <a href=/videos class=active>Aktuelle Videos</a> <a href=/videos class=view-all> Alle anzeigen	</a></div><div class=vc-recent-videos style="padding: 5px 0; background: transparent;"><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/aufgeweckt-vitesse-gewinnt-derby-klar-oesterreicher-oroz-trifft-doppelt/> <img src=//img.youtube.com/vi/EBX_vnu87tI/1.jpg?x71052 alt title width=70><p>Aufgeweckt: Vitesse gewinnt Derby klar, Österreicher Oroz trifft doppelt</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/neuseelaenderin-erzielt-lupenreinen-hattrick-ins-eigene-tor/> <img src=//img.youtube.com/vi/I1vZqlD_gLA/1.jpg?x71052 alt title width=70><p>Neuseeländerin erzielt lupenreinen Hattrick &#8211; ins eigene Tor&#8230;</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/vitesse-fans-sorgen-bei-11-in-utrecht-fuer-eklat-und-fast-abbruch/> <img class="landscape cw-greater " width=70 alt="Vitesse-Fans sorgen bei 1:1 in Utrecht für Eklat und Fast-Abbruch" itemprop=image src=https://abseits.at/wp-content/uploads/VitesseFans.jpg?x71052><p>Vitesse-Fans sorgen bei 1:1 in Utrecht für Eklat und Fast-Abbruch</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/dusan-vlahovic-trifft-bei-juventus-debuet/> <img src=//img.youtube.com/vi/nRU5Wo9D17U/1.jpg?x71052 alt title width=70><p>Dusan Vlahovic trifft bei Juventus-Debüt</p> </a></div></div></div></div><div id=yarpp_widget-3 class="sidebar-item clearfix widget_yarpp_widget"><div class=title-default><span class=active>Ähnliche Artikel</span></div><div class=widget-content><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-list'><ol><li><a href=https://abseits.at/fusball-in-osterreich/nachwuchs/nachwuchs-comeback-fuer-ervin-omic-bei-juventus-u19/ rel=bookmark>Nachwuchs: Comeback für Ervin Omic bei Juventus U19</a></li><li><a href=https://abseits.at/in-depth/gesellschaft-ethik/ukraine-krieg-die-reaktionen-aus-der-fussballwelt/ rel=bookmark>Ukraine-Krieg: Die Reaktionen aus der Fußballwelt</a></li><li><a href=https://abseits.at/empfehlungen/die-em-kann-kommen-die-wichtigsten-fakten-rund-um-das-turnier-der-superlative/ rel=bookmark>Die EM kann kommen: Die wichtigsten Fakten rund um das Turnier der Superlative</a></li><li><a href=https://abseits.at/fusball-international/conference-league/erster-sieg-im-fruehjahr-rapids-paradoxer-21-erfolg-in-der-analyse/ rel=bookmark>Erster Sieg im Frühjahr: Rapids &#8222;paradoxer&#8220; 2:1-Erfolg in der Analyse</a></li></ol></div></div></div><div id=abseits_taxonomy_free-2 class="sidebar-item clearfix abseits-taxonomy-tree"><div class=tree><div class=title-default> <a href=# class=active>Videothek	</a></div><ul class=lexicon-categories> <li class=active> <a href=/videothek/besondere-tore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Besondere Tore</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/die-besten-compilations-aller-zeiten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die besten Compilations aller Zeiten</span> </a> </li> <li class=active> <a href=/videothek/die-schoensten-kopfballtore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die schönsten Kopfballtore</span> </a> </li> <li class=active> <a href=/videothek/die-toedlichsten-konterattacken class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die tödlichsten Konterattacken</span> </a> </li> <li class=active> <a href=/videothek/kuriose-eigentore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Eigentore</span> </a> </li> <li class=active> <a href=/videothek/puskas-awards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Puskas Awards</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/die-bunte-welt-des-fussballs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die bunte Welt des Fußballs</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/einzigartige-momente class="lexicon-category image-lazy"> <span class=lexicon-category-title>Einzigartige Momente</span> </a> </li> <li class=active> <a href=/videothek/kuriose-interviews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Interviews</span> </a> </li> <li class=active> <a href=/videothek/versteckte-kamera class="lexicon-category image-lazy"> <span class=lexicon-category-title>Versteckte Kamera</span> </a> </li> <li class=active> <a href=/videothek/werbespots class="lexicon-category image-lazy"> <span class=lexicon-category-title>Werbespots</span> </a> </li> <li class=active> <a href=/videothek/wiener-stadthallenturnier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Stadthallenturnier</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/europameisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Europameisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/em-1960 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1960</span> </a> </li> <li class=active> <a href=/videothek/em-1964 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1964</span> </a> </li> <li class=active> <a href=/videothek/em-1968 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1968</span> </a> </li> <li class=active> <a href=/videothek/em-1972 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1972</span> </a> </li> <li class=active> <a href=/videothek/em-1976 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1976</span> </a> </li> <li class=active> <a href=/videothek/em-1980 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1980</span> </a> </li> <li class=active> <a href=/videothek/em-1984 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1984</span> </a> </li> <li class=active> <a href=/videothek/em-1988 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1988</span> </a> </li> <li class=active> <a href=/videothek/em-1992 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1992</span> </a> </li> <li class=active> <a href=/videothek/em-1996 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1996</span> </a> </li> <li class=active> <a href=/videothek/em-2000 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2000</span> </a> </li> <li class=active> <a href=/videothek/em-2004 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2004</span> </a> </li> <li class=active> <a href=/videothek/em-2008 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a> </li> <li class=active> <a href=/videothek/em-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2012</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/internationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Internationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Argentinien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/angel-di-maria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Angel Di Maria</span> </a> </li> <li class=active> <a href=/videothek/carlos-tevez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Tevez</span> </a> </li> <li class=active> <a href=/videothek/claudio-caniggia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Caniggia</span> </a> </li> <li class=active> <a href=/videothek/daniel-passarella class="lexicon-category image-lazy"> <span class=lexicon-category-title>Daniel Passarella</span> </a> </li> <li class=active> <a href=/videothek/diego-maradona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Maradona</span> </a> </li> <li class=active> <a href=/videothek/gabriel-batistuta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabriel Batistuta</span> </a> </li> <li class=active> <a href=/videothek/hernan-crespo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hernán Crespo</span> </a> </li> <li class=active> <a href=/videothek/javier-saviola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Saviola</span> </a> </li> <li class=active> <a href=/videothek/juan-sebastian-veron class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Sebastian Verón</span> </a> </li> <li class=active> <a href=/videothek/lionel-messi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lionel Messi</span> </a> </li> <li class=active> <a href=/videothek/mario-kempes-argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a> </li> <li class=active> <a href=/videothek/omar-sivori class="lexicon-category image-lazy"> <span class=lexicon-category-title>Omar Sívori</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/australien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Australien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/harry-kewell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Harry Kewell</span> </a> </li> <li class=active> <a href=/videothek/mark-schwarzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Schwarzer</span> </a> </li> <li class=active> <a href=/videothek/mark-viduka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Viduka</span> </a> </li> <li class=active> <a href=/videothek/tim-cahill class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Cahill</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/belgien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Belgien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/eden-hazard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eden Hazard</span> </a> </li> <li class=active> <a href=/videothek/enzo-scifo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Enzo Scifo</span> </a> </li> <li class=active> <a href=/videothek/eric-gerets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Gerets</span> </a> </li> <li class=active> <a href=/videothek/jan-ceulemans class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Ceulemans</span> </a> </li> <li class=active> <a href=/videothek/jean-marie-pfaff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Marie Pfaff</span> </a> </li> <li class=active> <a href=/videothek/kevin-de-bryune class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin de Bryune</span> </a> </li> <li class=active> <a href=/videothek/michel-preudhomme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Preud'homme</span> </a> </li> <li class=active> <a href=/videothek/thibaut-courtois class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thibaut Courtois</span> </a> </li> <li class=active> <a href=/videothek/vincent-kompany class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Kompany</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/brasilien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brasilien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cafu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cafu</span> </a> </li> <li class=active> <a href=/videothek/carlos-alberto class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Alberto</span> </a> </li> <li class=active> <a href=/videothek/dani-alves class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dani Alves</span> </a> </li> <li class=active> <a href=/videothek/david-luiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Luiz</span> </a> </li> <li class=active> <a href=/videothek/djalmo-santos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Djalmo Santos</span> </a> </li> <li class=active> <a href=/videothek/garrincha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Garrincha</span> </a> </li> <li class=active> <a href=/videothek/kaka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kaka</span> </a> </li> <li class=active> <a href=/videothek/neymar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Neymar</span> </a> </li> <li class=active> <a href=/videothek/oscar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oscar</span> </a> </li> <li class=active> <a href=/videothek/paulo-roberto-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Roberto Falcão</span> </a> </li> <li class=active> <a href=/videothek/pele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Pelé</span> </a> </li> <li class=active> <a href=/videothek/rivaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rivaldo</span> </a> </li> <li class=active> <a href=/videothek/roberto-carlos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Carlos</span> </a> </li> <li class=active> <a href=/videothek/roberto-rivellino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Rivellino</span> </a> </li> <li class=active> <a href=/videothek/romario class="lexicon-category image-lazy"> <span class=lexicon-category-title>Romario</span> </a> </li> <li class=active> <a href=/videothek/ronaldinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldinho</span> </a> </li> <li class=active> <a href=/videothek/ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldo</span> </a> </li> <li class=active> <a href=/videothek/socrates class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sócrates</span> </a> </li> <li class=active> <a href=/videothek/thiago-silva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thiago Silva</span> </a> </li> <li class=active> <a href=/videothek/zico class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zico</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/chile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Chile</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexis-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexis Sanchez</span> </a> </li> <li class=active> <a href=/videothek/arturo-vidal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arturo Vidal</span> </a> </li> <li class=active> <a href=/videothek/claudio-bravo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Bravo</span> </a> </li> <li class=active> <a href=/videothek/ivan-zamorano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivan Zamorano</span> </a> </li> <li class=active> <a href=/videothek/marcelo-salas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcelo Salas</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/daenemark class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dänemark</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/brian-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brian Laudrup</span> </a> </li> <li class=active> <a href=/videothek/jon-dahl-tomasson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jon Dahl Tomasson</span> </a> </li> <li class=active> <a href=/videothek/michael-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Laudrup</span> </a> </li> <li class=active> <a href=/videothek/peter-schmeichel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Schmeichel</span> </a> </li> <li class=active> <a href=/videothek/simon-kjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Simon Kjaer</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deutschland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/andreas-brehme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Brehme</span> </a> </li> <li class=active> <a href=/videothek/andreas-moeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Möller</span> </a> </li> <li class=active> <a href=/videothek/berti-vogts class="lexicon-category image-lazy"> <span class=lexicon-category-title>Berti Vogts</span> </a> </li> <li class=active> <a href=/videothek/christoph-daum class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christoph Daum</span> </a> </li> <li class=active> <a href=/videothek/franz-beckenbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Beckenbauer</span> </a> </li> <li class=active> <a href=/videothek/fritz-walter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fritz Walter</span> </a> </li> <li class=active> <a href=/videothek/gerd-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gerd Müller</span> </a> </li> <li class=active> <a href=/videothek/guenther-netzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Günther Netzer</span> </a> </li> <li class=active> <a href=/videothek/helmut-rahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Helmut Rahn</span> </a> </li> <li class=active> <a href=/videothek/juergen-klinsmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klinsmann</span> </a> </li> <li class=active> <a href=/videothek/juergen-klopp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klopp</span> </a> </li> <li class=active> <a href=/videothek/karl-heinz-rummenigge class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karl-Heinz Rummenigge</span> </a> </li> <li class=active> <a href=/videothek/lothar-matthaeus class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lothar Matthäus</span> </a> </li> <li class=active> <a href=/videothek/lukas-podolski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lukas Podolski</span> </a> </li> <li class=active> <a href=/videothek/manuel-neuer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Manuel Neuer</span> </a> </li> <li class=active> <a href=/videothek/miroslav-klose class="lexicon-category image-lazy"> <span class=lexicon-category-title>Miroslav Klose</span> </a> </li> <li class=active> <a href=/videothek/oliver-bierhoff-deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a> </li> <li class=active> <a href=/videothek/oliver-kahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Kahn</span> </a> </li> <li class=active> <a href=/videothek/philipp-lahm class="lexicon-category image-lazy"> <span class=lexicon-category-title>Philipp Lahm</span> </a> </li> <li class=active> <a href=/videothek/rudi-voeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rudi Völler</span> </a> </li> <li class=active> <a href=/videothek/sepp-maier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sepp Maier</span> </a> </li> <li class=active> <a href=/videothek/thomas-haessler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Häßler</span> </a> </li> <li class=active> <a href=/videothek/thomas-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Müller</span> </a> </li> <li class=active> <a href=/videothek/thomas-tuchel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Tuchel</span> </a> </li> <li class=active> <a href=/videothek/toni-schumacher class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Schumacher</span> </a> </li> <li class=active> <a href=/videothek/toni-turek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Turek</span> </a> </li> <li class=active> <a href=/videothek/udo-lattek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Udo Lattek</span> </a> </li> <li class=active> <a href=/videothek/uli-hoeness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uli Hoeneß</span> </a> </li> <li class=active> <a href=/videothek/uwe-seeler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uwe Seeler</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/elfenbeinkueste class="lexicon-category image-lazy"> <span class=lexicon-category-title>Elfenbeinküste</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/didier-drogba class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Drogba</span> </a> </li> <li class=active> <a href=/videothek/gervinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gervinho</span> </a> </li> <li class=active> <a href=/videothek/salomon-kalou class="lexicon-category image-lazy"> <span class=lexicon-category-title>Salomon Kalou</span> </a> </li> <li class=active> <a href=/videothek/wilfried-bony class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wilfried Bony</span> </a> </li> <li class=active> <a href=/videothek/yaya-toure class="lexicon-category image-lazy"> <span class=lexicon-category-title>Yaya Touré</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/england class="lexicon-category image-lazy"> <span class=lexicon-category-title>England</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alan-shearer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alan Shearer</span> </a> </li> <li class=active> <a href=/videothek/bobby-moore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bobby Moore</span> </a> </li> <li class=active> <a href=/videothek/bryan-robson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bryan Robson</span> </a> </li> <li class=active> <a href=/videothek/david-beckham class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Beckham</span> </a> </li> <li class=active> <a href=/videothek/duncan-edwards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Duncan Edwards</span> </a> </li> <li class=active> <a href=/videothek/frank-lampard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Lampard</span> </a> </li> <li class=active> <a href=/videothek/gary-lineker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gary Lineker</span> </a> </li> <li class=active> <a href=/videothek/gordon-banks class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gordon Banks</span> </a> </li> <li class=active> <a href=/videothek/matthew-le-tissier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthew Le Tissier</span> </a> </li> <li class=active> <a href=/videothek/michael-owen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Owen</span> </a> </li> <li class=active> <a href=/videothek/paul-gascoigne class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Gascoigne</span> </a> </li> <li class=active> <a href=/videothek/paul-scholes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Scholes</span> </a> </li> <li class=active> <a href=/videothek/peter-shielton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Shielton</span> </a> </li> <li class=active> <a href=/videothek/sir-bobby-charlton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Bobby Charlton</span> </a> </li> <li class=active> <a href=/videothek/sir-geoff-hurst class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Geoff Hurst</span> </a> </li> <li class=active> <a href=/videothek/sir-stanley-matthews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Stanley Matthews</span> </a> </li> <li class=active> <a href=/videothek/sir-tom-finney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Tom Finney</span> </a> </li> <li class=active> <a href=/videothek/steven-gerrard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steven Gerrard</span> </a> </li> <li class=active> <a href=/videothek/vinnie-jones class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vinnie Jones</span> </a> </li> <li class=active> <a href=/videothek/wayne-rooney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wayne Rooney</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/finnland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finnland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/jari-litmanen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jari Litmanen</span> </a> </li> <li class=active> <a href=/videothek/mikael-forssell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mikael Forssell</span> </a> </li> <li class=active> <a href=/videothek/sami-hyypiae class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sami Hyypiä</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/frankreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frankreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/bixente-lizarazu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bixente Lizarazu</span> </a> </li> <li class=active> <a href=/videothek/david-trezeguet class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Trezeguet</span> </a> </li> <li class=active> <a href=/videothek/didier-deschamps class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Deschamps</span> </a> </li> <li class=active> <a href=/videothek/eric-cantona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Cantona</span> </a> </li> <li class=active> <a href=/videothek/fabien-barthez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabien Barthez</span> </a> </li> <li class=active> <a href=/videothek/franck-ribery class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franck Ribéry</span> </a> </li> <li class=active> <a href=/videothek/jean-tigana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean Tigana</span> </a> </li> <li class=active> <a href=/videothek/jean-pierre-papin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Pierre Papin</span> </a> </li> <li class=active> <a href=/videothek/just-fontaine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Just Fontaine</span> </a> </li> <li class=active> <a href=/videothek/karim-benzema class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karim Benzema</span> </a> </li> <li class=active> <a href=/videothek/laurent-blanc class="lexicon-category image-lazy"> <span class=lexicon-category-title>Laurent Blanc</span> </a> </li> <li class=active> <a href=/videothek/lilian-thuram class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lilian Thuram</span> </a> </li> <li class=active> <a href=/videothek/marcel-desailly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Desailly</span> </a> </li> <li class=active> <a href=/videothek/michel-platini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Platini</span> </a> </li> <li class=active> <a href=/videothek/nicolas-anelka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nicolas Anelka</span> </a> </li> <li class=active> <a href=/videothek/patrick-vieira class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Vieira</span> </a> </li> <li class=active> <a href=/videothek/raymond-kopa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raymond Kopa</span> </a> </li> <li class=active> <a href=/videothek/thierry-henry class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thierry Henry</span> </a> </li> <li class=active> <a href=/videothek/zinedine-zidane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zinedine Zidane</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/irland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Irland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/johnny-giles class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johnny Giles</span> </a> </li> <li class=active> <a href=/videothek/paul-mcgrath class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul McGrath</span> </a> </li> <li class=active> <a href=/videothek/robbie-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robbie Keane</span> </a> </li> <li class=active> <a href=/videothek/roy-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roy Keane</span> </a> </li> <li class=active> <a href=/videothek/shay-given class="lexicon-category image-lazy"> <span class=lexicon-category-title>Shay Given</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/italien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Italien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alessandro-del-piero class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Del Piero</span> </a> </li> <li class=active> <a href=/videothek/alessandro-nesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Nesta</span> </a> </li> <li class=active> <a href=/videothek/andrea-pirlo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andrea Pirlo</span> </a> </li> <li class=active> <a href=/videothek/christian-vieri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Vieri</span> </a> </li> <li class=active> <a href=/videothek/claudio-gentile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Gentile</span> </a> </li> <li class=active> <a href=/videothek/dino-zoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dino Zoff</span> </a> </li> <li class=active> <a href=/videothek/fabio-cannavaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabio Cannavaro</span> </a> </li> <li class=active> <a href=/videothek/francesco-totti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francesco Totti</span> </a> </li> <li class=active> <a href=/videothek/franco-baresi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franco Baresi</span> </a> </li> <li class=active> <a href=/videothek/gaetano-scirea class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gaetano Scirea</span> </a> </li> <li class=active> <a href=/videothek/giacinto-facchetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giacinto Facchetti</span> </a> </li> <li class=active> <a href=/videothek/gianluca-vialli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluca Vialli</span> </a> </li> <li class=active> <a href=/videothek/gianluigi-buffon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluigi Buffon</span> </a> </li> <li class=active> <a href=/videothek/giuseppe-bergomi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Bergomi</span> </a> </li> <li class=active> <a href=/videothek/giuseppe-meazza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Meazza</span> </a> </li> <li class=active> <a href=/videothek/luigi-riva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luigi Riva</span> </a> </li> <li class=active> <a href=/videothek/marco-tardelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco Tardelli</span> </a> </li> <li class=active> <a href=/videothek/mario-balotelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Balotelli</span> </a> </li> <li class=active> <a href=/videothek/paolo-maldini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Maldini</span> </a> </li> <li class=active> <a href=/videothek/paolo-rossi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Rossi</span> </a> </li> <li class=active> <a href=/videothek/roberto-baggio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Baggio</span> </a> </li> <li class=active> <a href=/videothek/sandro-mazzola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sandro Mazzola</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/kamerun class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kamerun</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexandre-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexandre Song</span> </a> </li> <li class=active> <a href=/videothek/francois-omam-biyik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francois Omam-Biyik</span> </a> </li> <li class=active> <a href=/videothek/patrick-mboma class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick M'Boma</span> </a> </li> <li class=active> <a href=/videothek/rigobert-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rigobert Song</span> </a> </li> <li class=active> <a href=/videothek/roger-milla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Milla</span> </a> </li> <li class=active> <a href=/videothek/samuel-etoo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samuel Eto'o</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/kolumbien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kolumbien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/adolfo-valencia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Adolfo Valencia</span> </a> </li> <li class=active> <a href=/videothek/arnoldo-iguaran class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arnoldo Iguaran</span> </a> </li> <li class=active> <a href=/videothek/carlos-valderrama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Valderrama</span> </a> </li> <li class=active> <a href=/videothek/faustino-asprilla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Faustino Asprilla</span> </a> </li> <li class=active> <a href=/videothek/freddy-rincon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freddy Rincon</span> </a> </li> <li class=active> <a href=/videothek/jackson-martinez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jackson Martinez</span> </a> </li> <li class=active> <a href=/videothek/james-rodriguez class="lexicon-category image-lazy"> <span class=lexicon-category-title>James Rodriguez</span> </a> </li> <li class=active> <a href=/videothek/radamel-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radamel Falcao</span> </a> </li> <li class=active> <a href=/videothek/rene-higuita class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Higuita</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/liberia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Liberia</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/george-weah class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Weah</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/mexiko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mexiko</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cuauhtemoc-blanco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cuauhtemoc Blanco</span> </a> </li> <li class=active> <a href=/videothek/hugo-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hugo Sanchez</span> </a> </li> <li class=active> <a href=/videothek/jared-borgetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jared Borgetti</span> </a> </li> <li class=active> <a href=/videothek/javier-hernandez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Hernández</span> </a> </li> <li class=active> <a href=/videothek/jorge-campos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jorge Campos</span> </a> </li> <li class=active> <a href=/videothek/rafael-marquez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rafael Marquez</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/niederlande class="lexicon-category image-lazy"> <span class=lexicon-category-title>Niederlande</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/arjen-robben class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arjen Robben</span> </a> </li> <li class=active> <a href=/videothek/clarence-seedorf class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clarence Seedorf</span> </a> </li> <li class=active> <a href=/videothek/dennis-bergkamp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dennis Bergkamp</span> </a> </li> <li class=active> <a href=/videothek/edwin-van-der-saar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edwin van der Saar</span> </a> </li> <li class=active> <a href=/videothek/frank-de-boer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank de Boer</span> </a> </li> <li class=active> <a href=/videothek/frank-rijkaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Rijkaard</span> </a> </li> <li class=active> <a href=/videothek/hans-van-breukelen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans van Breukelen</span> </a> </li> <li class=active> <a href=/videothek/johan-cruyff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johan Cruyff</span> </a> </li> <li class=active> <a href=/videothek/klaas-jan-huntelaar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Klaas-Jan Huntelaar</span> </a> </li> <li class=active> <a href=/videothek/marco-van-basten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco van Basten</span> </a> </li> <li class=active> <a href=/videothek/patrick-kluivert class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Kluivert</span> </a> </li> <li class=active> <a href=/videothek/phillip-cocu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Phillip Cocu</span> </a> </li> <li class=active> <a href=/videothek/robin-van-persie class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robin van Persie</span> </a> </li> <li class=active> <a href=/videothek/ronald-koeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronald Koeman</span> </a> </li> <li class=active> <a href=/videothek/ruud-gullit class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Gullit</span> </a> </li> <li class=active> <a href=/videothek/ruud-van-nistelrooy class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Van Nistelrooy</span> </a> </li> <li class=active> <a href=/videothek/wesley-sneijder class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wesley Sneijder</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nigeria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nigeria</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/finidi-george class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finidi George</span> </a> </li> <li class=active> <a href=/videothek/jay-jay-okocha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jay-Jay Okocha</span> </a> </li> <li class=active> <a href=/videothek/nwankwo-kanu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nwankwo Kanu</span> </a> </li> <li class=active> <a href=/videothek/rashidi-yekini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rashidi Yekini</span> </a> </li> <li class=active> <a href=/videothek/vincent-enyeama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Enyeama</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nordirland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nordirland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/george-best class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Best</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/norwegen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Norwegen</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/john-arne-riise class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Arne Riise</span> </a> </li> <li class=active> <a href=/videothek/john-carew class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Carew</span> </a> </li> <li class=active> <a href=/videothek/martin-odegaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Ødegaard</span> </a> </li> <li class=active> <a href=/videothek/ole-gunnar-solskjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ole Gunnar Solskjaer</span> </a> </li> <li class=active> <a href=/videothek/tore-andre-flo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tore André Flo</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/portugal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Portugal</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cristiano-ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cristiano Ronaldo</span> </a> </li> <li class=active> <a href=/videothek/deco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deco</span> </a> </li> <li class=active> <a href=/videothek/eusebio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eusebio</span> </a> </li> <li class=active> <a href=/videothek/fernando-chalana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Chalana</span> </a> </li> <li class=active> <a href=/videothek/luis-figo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Figo</span> </a> </li> <li class=active> <a href=/videothek/paulo-futre class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Futre</span> </a> </li> <li class=active> <a href=/videothek/rui-costa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rui Costa</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schottland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schottland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/ally-mccoist class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ally McCoist</span> </a> </li> <li class=active> <a href=/videothek/dave-mackay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dave Mackay</span> </a> </li> <li class=active> <a href=/videothek/denis-law class="lexicon-category image-lazy"> <span class=lexicon-category-title>Denis Law</span> </a> </li> <li class=active> <a href=/videothek/graeme-souness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Graeme Souness</span> </a> </li> <li class=active> <a href=/videothek/jim-baxter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jim Baxter</span> </a> </li> <li class=active> <a href=/videothek/jimmy-johnstone class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jimmy Johnstone</span> </a> </li> <li class=active> <a href=/videothek/kenny-dalgish class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kenny Dalgish</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schweden class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweden</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/anders-svensson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Anders Svensson</span> </a> </li> <li class=active> <a href=/videothek/fredrik-ljungberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fredrik Ljungberg</span> </a> </li> <li class=active> <a href=/videothek/henrik-larsson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Henrik Larsson</span> </a> </li> <li class=active> <a href=/videothek/olof-mellberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olof Mellberg</span> </a> </li> <li class=active> <a href=/videothek/thomas-brolin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Brolin</span> </a> </li> <li class=active> <a href=/videothek/thomas-ravelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Ravelli</span> </a> </li> <li class=active> <a href=/videothek/zlatan-ibrahimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatan Ibrahimovic</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schweiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweiz</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexander-frei class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Frei</span> </a> </li> <li class=active> <a href=/videothek/ciriaco-sforza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ciriaco Sforza</span> </a> </li> <li class=active> <a href=/videothek/go%cc%88khan-inler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gökhan Inler</span> </a> </li> <li class=active> <a href=/videothek/josef-huegi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Josef Hügi</span> </a> </li> <li class=active> <a href=/videothek/stephane-chapuisat class="lexicon-category image-lazy"> <span class=lexicon-category-title>Stephane Chapuisat</span> </a> </li> <li class=active> <a href=/videothek/xherdan-shaqiri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xherdan Shaqiri</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spanien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alfredo-di-stefano-spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alfredo Di Stefano</span> </a> </li> <li class=active> <a href=/videothek/amancio-amaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Amancio Amaro</span> </a> </li> <li class=active> <a href=/videothek/andoni-zubizarreta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andoni Zubizarreta</span> </a> </li> <li class=active> <a href=/videothek/andres-iniesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andres Iniesta</span> </a> </li> <li class=active> <a href=/videothek/carles-puyol class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carles Puyol</span> </a> </li> <li class=active> <a href=/videothek/david-villa class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Villa</span> </a> </li> <li class=active> <a href=/videothek/emilio-butragueno class="lexicon-category image-lazy"> <span class=lexicon-category-title>Emilio Butragueno</span> </a> </li> <li class=active> <a href=/videothek/fernando-hierro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Hierro</span> </a> </li> <li class=active> <a href=/videothek/iker-casillas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Iker Casillas</span> </a> </li> <li class=active> <a href=/videothek/paulino-alcantara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulino Alcántara</span> </a> </li> <li class=active> <a href=/videothek/raul class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raúl</span> </a> </li> <li class=active> <a href=/videothek/sergio-busquets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Busquets</span> </a> </li> <li class=active> <a href=/videothek/sergio-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Ramos</span> </a> </li> <li class=active> <a href=/videothek/telmo-zarra class="lexicon-category image-lazy"> <span class=lexicon-category-title>Telmo Zarra</span> </a> </li> <li class=active> <a href=/videothek/xavi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xavi</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ungarn</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/ferenc-puskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ferenc Puskas</span> </a> </li> <li class=active> <a href=/videothek/gabor-kiraly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabor Kiraly</span> </a> </li> <li class=active> <a href=/videothek/jozsef-bozsik class="lexicon-category image-lazy"> <span class=lexicon-category-title>József Bozsik</span> </a> </li> <li class=active> <a href=/videothek/nandor-hidegkuti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nandor Hidegkuti</span> </a> </li> <li class=active> <a href=/videothek/sandor-kocsis class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sándor Kocsis</span> </a> </li> <li class=active> <a href=/videothek/tibor-nyliasi-ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/uruguay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uruguay</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/diego-forlan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Forlan</span> </a> </li> <li class=active> <a href=/videothek/edinson-cavani class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edinson Cavani</span> </a> </li> <li class=active> <a href=/videothek/juan-alberto-schiaffino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Alberto Schiaffino</span> </a> </li> <li class=active> <a href=/videothek/luis-suarez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Suarez</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/usa class="lexicon-category image-lazy"> <span class=lexicon-category-title>USA</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexi-lalas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexi Lalas</span> </a> </li> <li class=active> <a href=/videothek/brad-friedel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brad Friedel</span> </a> </li> <li class=active> <a href=/videothek/claudio-reyna class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Reyna</span> </a> </li> <li class=active> <a href=/videothek/clint-dempsey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clint Dempsey</span> </a> </li> <li class=active> <a href=/videothek/eric-wynalda class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Wynalda</span> </a> </li> <li class=active> <a href=/videothek/landon-donovan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Landon Donovan</span> </a> </li> <li class=active> <a href=/videothek/tab-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tab Ramos</span> </a> </li> <li class=active> <a href=/videothek/tim-howard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Howard</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/wales class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wales</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/gareth-bale class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gareth Bale</span> </a> </li> <li class=active> <a href=/videothek/ian-rush class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ian Rush</span> </a> </li> <li class=active> <a href=/videothek/ryan-giggs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ryan Giggs</span> </a> </li></ul> </li></ul> </li> <li class=active> <a href=/videothek/oesterreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/legendaere-legionaere class="lexicon-category image-lazy"> <span class=lexicon-category-title>Legendäre Legionäre</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexander-zickler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Zickler</span> </a> </li> <li class=active> <a href=/videothek/antonin-panenka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Antonin Panenka</span> </a> </li> <li class=active> <a href=/videothek/axel-lawaree class="lexicon-category image-lazy"> <span class=lexicon-category-title>Axel Lawaree</span> </a> </li> <li class=active> <a href=/videothek/branko-boskovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Branko Boskovic</span> </a> </li> <li class=active> <a href=/videothek/carsten-jancker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carsten Jancker</span> </a> </li> <li class=active> <a href=/videothek/dejan-savicevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dejan Savicevic</span> </a> </li> <li class=active> <a href=/videothek/geir-frigard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Geir Frigard</span> </a> </li> <li class=active> <a href=/videothek/hamdi-salihi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hamdi Salihi</span> </a> </li> <li class=active> <a href=/videothek/hansi-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hansi Müller</span> </a> </li> <li class=active> <a href=/videothek/jan-age-fjortoft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Åge Fjørtoft</span> </a> </li> <li class=active> <a href=/videothek/jocelyn-blanchard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jocelyn Blanchard</span> </a> </li> <li class=active> <a href=/videothek/joey-didulica class="lexicon-category image-lazy"> <span class=lexicon-category-title>Joey Didulica</span> </a> </li> <li class=active> <a href=/videothek/jonathan-soriano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jonathan Soriano</span> </a> </li> <li class=active> <a href=/videothek/kevin-kampl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Kampl</span> </a> </li> <li class=active> <a href=/videothek/lajos-detari class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lajos Détári</span> </a> </li> <li class=active> <a href=/videothek/maciej-sliwowski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Maciej Sliwowski</span> </a> </li> <li class=active> <a href=/videothek/marek-kincl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marek Kincl</span> </a> </li> <li class=active> <a href=/videothek/mario-kempes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a> </li> <li class=active> <a href=/videothek/mario-tokic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Tokic</span> </a> </li> <li class=active> <a href=/videothek/milenko-acimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Milenko Acimovic</span> </a> </li> <li class=active> <a href=/videothek/nestor-gorosito class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nestor Gorosito</span> </a> </li> <li class=active> <a href=/videothek/nikica-jelavic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikica Jelavic</span> </a> </li> <li class=active> <a href=/videothek/nikola-jurcevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikola Jurčević</span> </a> </li> <li class=active> <a href=/videothek/olaf-marschall class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olaf Marschall</span> </a> </li> <li class=active> <a href=/videothek/oliver-bierhoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a> </li> <li class=active> <a href=/videothek/patrik-jezek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrik Jezek</span> </a> </li> <li class=active> <a href=/videothek/radoslaw-gilewicz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radoslaw Gilewicz</span> </a> </li> <li class=active> <a href=/videothek/rene-wagner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Wagner</span> </a> </li> <li class=active> <a href=/videothek/roger-ljung class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Ljung</span> </a> </li> <li class=active> <a href=/videothek/sadio-mane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sadio Mané</span> </a> </li> <li class=active> <a href=/videothek/samir-muratovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samir Muratovic</span> </a> </li> <li class=active> <a href=/videothek/sigurd-rushfeldt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sigurd Rushfeldt</span> </a> </li> <li class=active> <a href=/videothek/somen-tchoyi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Somen Tchoyi</span> </a> </li> <li class=active> <a href=/videothek/steffen-hofmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steffen Hofmann</span> </a> </li> <li class=active> <a href=/videothek/szabolcs-safar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Szabolcs Sáfár</span> </a> </li> <li class=active> <a href=/videothek/tibor-nyilasi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a> </li> <li class=active> <a href=/videothek/trifon-ivanov class="lexicon-category image-lazy"> <span class=lexicon-category-title>Trifon Ivanov</span> </a> </li> <li class=active> <a href=/videothek/valdas-ivanauskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Valdas Ivanauskas</span> </a> </li> <li class=active> <a href=/videothek/vladimir-janocko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vladimir Janocko</span> </a> </li> <li class=active> <a href=/videothek/zlatko-kranjcar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Kranjcar</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/aleksandar-dragovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Aleksandar Dragovic</span> </a> </li> <li class=active> <a href=/videothek/andi-ogris class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andi Ogris</span> </a> </li> <li class=active> <a href=/videothek/andreas-herzog class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Herzog</span> </a> </li> <li class=active> <a href=/videothek/andreas-ivanschitz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Ivanschitz</span> </a> </li> <li class=active> <a href=/videothek/bruno-pezzey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bruno Pezzey</span> </a> </li> <li class=active> <a href=/videothek/christian-fuchs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Fuchs</span> </a> </li> <li class=active> <a href=/videothek/david-alaba class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Alaba</span> </a> </li> <li class=active> <a href=/videothek/deni-alar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deni Alar</span> </a> </li> <li class=active> <a href=/videothek/didi-kuehbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didi Kühbauer</span> </a> </li> <li class=active> <a href=/videothek/ernst-happel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Happel</span> </a> </li> <li class=active> <a href=/videothek/ernst-ocwirk class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Ocwirk</span> </a> </li> <li class=active> <a href=/videothek/felix-gasselich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Felix Gasselich</span> </a> </li> <li class=active> <a href=/videothek/franz-wolfahrt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Wohlfahrt</span> </a> </li> <li class=active> <a href=/videothek/friedl-koncilia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Friedl Koncilia</span> </a> </li> <li class=active> <a href=/videothek/gustl-starek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gustl Starek</span> </a> </li> <li class=active> <a href=/videothek/hans-krankl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans Krankl</span> </a> </li> <li class=active> <a href=/videothek/herbert-prohaska class="lexicon-category image-lazy"> <span class=lexicon-category-title>Herbert Prohaska</span> </a> </li> <li class=active> <a href=/videothek/heribert-weber class="lexicon-category image-lazy"> <span class=lexicon-category-title>Heribert Weber</span> </a> </li> <li class=active> <a href=/videothek/ivica-vastic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivica Vastic</span> </a> </li> <li class=active> <a href=/videothek/julian-baumgartlinger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Julian Baumgartlinger</span> </a> </li> <li class=active> <a href=/videothek/kevin-wimmer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Wimmer</span> </a> </li> <li class=active> <a href=/videothek/kurt-jara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kurt Jara</span> </a> </li> <li class=active> <a href=/videothek/marc-janko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marc Janko</span> </a> </li> <li class=active> <a href=/videothek/marcel-sabitzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Sabitzer</span> </a> </li> <li class=active> <a href=/videothek/mario-haas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Haas</span> </a> </li> <li class=active> <a href=/videothek/marko-arnautovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marko Arnautovic</span> </a> </li> <li class=active> <a href=/videothek/martin-harnik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Harnik</span> </a> </li> <li class=active> <a href=/videothek/martin-hinteregger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Hinteregger</span> </a> </li> <li class=active> <a href=/videothek/matthias-sindelar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthias Sindelar</span> </a> </li> <li class=active> <a href=/videothek/michael-konsel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Konsel</span> </a> </li> <li class=active> <a href=/videothek/otto-konrad class="lexicon-category image-lazy"> <span class=lexicon-category-title>Otto Konrad</span> </a> </li> <li class=active> <a href=/videothek/peter-stoeger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Stöger</span> </a> </li> <li class=active> <a href=/videothek/sebastian-proedl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sebastian Prödl</span> </a> </li> <li class=active> <a href=/videothek/toni-polster class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Polster</span> </a> </li> <li class=active> <a href=/videothek/uemit-korkmaz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ümit Korkmaz</span> </a> </li> <li class=active> <a href=/videothek/veli-kavlak class="lexicon-category image-lazy"> <span class=lexicon-category-title>Veli Kavlak</span> </a> </li> <li class=active> <a href=/videothek/walter-schachner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Schachner</span> </a> </li> <li class=active> <a href=/videothek/walter-zeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Zeman</span> </a> </li> <li class=active> <a href=/videothek/zlatko-junuzovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Junuzovic</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationalmannschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alle-wm-spiele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alle WM-Spiele</span> </a> </li> <li class=active> <a href=/videothek/em-2008-nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a> </li> <li class=active> <a href=/videothek/em-qualifikation-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2012</span> </a> </li> <li class=active> <a href=/videothek/em-qualifikation-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2016</span> </a> </li> <li class=active> <a href=/videothek/freundschaftsspiele-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freundschaftsspiele 2016</span> </a> </li> <li class=active> <a href=/videothek/spiele-vor-2005-ausgenommen-wms class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spiele vor 2005 (ausgenommen WMs)</span> </a> </li> <li class=active> <a href=/videothek/wm-qualifikation-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation 2014</span> </a> </li> <li class=active> <a href=/videothek/wm-qualifikation-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation-2010</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/oesterreichische-vereine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreichische Vereine</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/fc-admira-wacker class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Admira Wacker</span> </a> </li> <li class=active> <a href=/videothek/fc-wacker-innsbruck class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Wacker Innsbruck</span> </a> </li> <li class=active> <a href=/videothek/fk-austria-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>FK Austria Wien</span> </a> </li> <li class=active> <a href=/videothek/gak class="lexicon-category image-lazy"> <span class=lexicon-category-title>GAK</span> </a> </li> <li class=active> <a href=/videothek/red-bull-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Red Bull Salzburg</span> </a> </li> <li class=active> <a href=/videothek/sk-rapid-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Rapid Wien</span> </a> </li> <li class=active> <a href=/videothek/sk-sturm-graz class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Sturm Graz</span> </a> </li> <li class=active> <a href=/videothek/sv-austria-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>SV Austria Salzburg</span> </a> </li> <li class=active> <a href=/videothek/wiener-sportklub class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Sportklub</span> </a> </li></ul> </li></ul> </li> <li class=active> <a href=/videothek/weltmeisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Weltmeisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/wm-1930 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1930</span> </a> </li> <li class=active> <a href=/videothek/wm-1934 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1934</span> </a> </li> <li class=active> <a href=/videothek/wm-1938 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1938</span> </a> </li> <li class=active> <a href=/videothek/wm-1950 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1950</span> </a> </li> <li class=active> <a href=/videothek/wm-1954 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1954</span> </a> </li> <li class=active> <a href=/videothek/wm-1958 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1958</span> </a> </li> <li class=active> <a href=/videothek/wm-1962 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1962</span> </a> </li> <li class=active> <a href=/videothek/wm-1966 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1966</span> </a> </li> <li class=active> <a href=/videothek/wm-1970 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1970</span> </a> </li> <li class=active> <a href=/videothek/wm-1974 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1974</span> </a> </li> <li class=active> <a href=/videothek/wm-1978 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1978</span> </a> </li> <li class=active> <a href=/videothek/wm-1982 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1982</span> </a> </li> <li class=active> <a href=/videothek/wm-1986 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1986</span> </a> </li> <li class=active> <a href=/videothek/wm-1990 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1990</span> </a> </li> <li class=active> <a href=/videothek/wm-1994 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1994</span> </a> </li> <li class=active> <a href=/videothek/wm-1998 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1998</span> </a> </li> <li class=active> <a href=/videothek/wm-2002 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2002</span> </a> </li> <li class=active> <a href=/videothek/wm-2006 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2006</span> </a> </li> <li class=active> <a href=/videothek/wm-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2010</span> </a> </li> <li class=active> <a href=/videothek/wm-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2014</span> </a> </li></ul> </li></ul></div></div><div id=abseits-2 class="sidebar-item clearfix abseits-fb"><div class=abseits-fb><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class=fb-like-box style="padding-left: 5px;" data-href=https://www.facebook.com/abseits.at data-width=300 data-show-faces=true data-stream=false data-header=false></div></div></div><div id=lshowcase_widget-2 class="sidebar-item clearfix lshowcase_widget"><div class=title-default><span class=active>Partner</span></div><div class=widget-content><div class=lshowcase-clear-both>&nbsp;</div><div class=lshowcase-logos><div></div></div><div class=lshowcase-clear-both>&nbsp;</div></div></div></div></div><footer class="container footer"><div id=search-3 class="sidebar-item footer-item widget widget_search"><div class=title-default><span class=active>Inhalte durchsuchen</span></div><div class=widget-content><form method=get action=https://abseits.at/ class=search> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form></div></div><div id=nav_menu-3 class="sidebar-item footer-item widget widget_nav_menu"><div class=title-default><span class=active>Videos</span></div><div class=widget-content><div class=menu-video-categories-container><ul id=menu-video-categories class=menu><li id=menu-item-1024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1024"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu> <li id=menu-item-1025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1025"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li id=menu-item-1026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1026"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li id=menu-item-1027 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1027"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li id=menu-item-1029 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1029"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li id=menu-item-1030 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1030"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li id=menu-item-1031 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1031"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li id=menu-item-1032 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1032"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul> </li> <li id=menu-item-1019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1019"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu> <li id=menu-item-1020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1020"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li id=menu-item-1021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1021"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li id=menu-item-1022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1022"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li id=menu-item-1023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1023"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul> </li> <li id=menu-item-1018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1018"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li></ul></div></div></div></footer><div class="container copyright"><div class=left> (c) 2017 Mandl & Karger OG</div><div class=right><ul> <li> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a><a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a><a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a> </li></ul></div></div><a href=# class=back-to-top><i class="fa fa-angle-up"></i></a> <script>OA_show(12);</script> <noscript><a target=_blank href='http://uamstc.com/ck.php?n=a5969f7'><img border=0 alt src='https://uamstc.com/avw.php?zoneid=12&amp;n=a5969f7'> </a></noscript><div style="display: none;" id=nxsFavNotice><div id=nxsFavNoticeCnt>Posting....</div></div><link rel=stylesheet id=modal-css href='https://abseits.at/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?x71052' type=text/css media=all><link rel=stylesheet id=yarppRelatedCss-css href='https://abseits.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x71052' type=text/css media=all><link rel=stylesheet id=lshowcase-main-style-css href='https://abseits.at/wp-content/plugins/logos-showcase/styles.css?x71052' type=text/css media=all> <script src='https://abseits.at/wp-includes/js/comment-reply.min.js?x71052' id=comment-reply-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?x71052' id=jquery-datatables-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js?x71052' id=jquery-countdown-js></script> <script id=sportspress-js-extra>var localized_strings={"days":"Tage","hrs":"Std.","mins":"Min.","secs":"Sek.","previous":"Zur\u00fcck","next":"Weiter"};</script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?x71052' id=sportspress-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?x71052' id=jquery-waypoints-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?x71052' id=sportspress-match-stats-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?x71052' id=sportspress-scoreboard-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?x71052' id=sportspress-tournaments-js></script> <script id=wp-postviews-cache-js-extra>var viewsCacheL10n={"admin_ajax_url":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","post_id":"78237"};</script> <script src='https://abseits.at/wp-content/plugins/wp-postviews/postviews-cache.js?x71052' id=wp-postviews-cache-js></script> <script src='https://abseits.at/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?x71052' id=advanced-ads-pro/front-js></script> <script src=https://abseits.at/wp-content/themes/goliath-child/assets/js/library.js?x71052 id=abseits_library_js-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/core.min.js?x71052' id=jquery-ui-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect.min.js?x71052' id=jquery-effects-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-slide.min.js?x71052' id=jquery-effects-slide-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-size.min.js?x71052' id=jquery-effects-size-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?x71052' id=plsh-bootstrap-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?x71052' id=plsh-bootstrap-hover-dropdown-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?x71052' id=plsh-cycle2-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?x71052' id=plsh-scroll-vertical-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?x71052' id=plsh-cycle2-swipe-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?x71052' id=plsh-inview-js></script> <script id=plsh-theme-js-extra>var ajax_object={"ajaxurl":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","readmore":"Mehr lesen","article":"Article","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"off","particle_color":"#e3e3e3"};</script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/theme.js?x71052' id=plsh-theme-js></script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?x71052' id=jquery-fancybox-js></script> <script id=jquery-fancybox-js-after>var fb_timeout,fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true};if(typeof easy_fancybox_handler==='undefined'){var easy_fancybox_handler=function(){jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image');var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});};var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);jQuery(easy_fancybox_auto);</script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?x71052' id=jquery-mousewheel-js></script> <script src='https://abseits.at/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?x71052' id=modal-js></script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-league-menu'));});</script> <script>window.advads_admin_bar_items=[];</script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>