<!DOCTYPE html> <!--[if lt IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class=no-js> <!--<![endif]--><head><meta name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no"><meta charset=utf-8><title>Bundesliga Start &#8211; So ist es gelaufen » abseits.at</title><meta name=description content="Seit rund zwei Wochen rollt endlich wieder der Ball in der höchsten deutschen Fußballliga."><meta name=robots content="index, follow"><link rel=canonical href=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/><meta property=og:type content=article><meta property=og:url content=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/><meta property=article:published_time content=2020-09-29T17:36:37+02:00><meta property=og:title content="Bundesliga Start &#8211; So ist es gelaufen » abseits.at"><meta property=og:description content="Seit rund zwei Wochen rollt endlich wieder der Ball in der höchsten deutschen Fußballliga."><meta property=og:image content=https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1.jpg><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><link rel=pingback href=https://abseits.at/xmlrpc.php> <script src='https://uamstc.com/spcjs.php?id=4'></script> <script src=https://cdn.cookielaw.org/scripttemplates/otSDKStub.js charset=UTF-8 data-domain-script=650e5789-eae6-42d4-9198-c3bdac07c7b2></script> <script>function OptanonWrapper(){window.dataLayer.push({event:'OneTrustGroupsUpdated'});OnetrustAdsConsent();}
function OnetrustAdsConsent(){if(googletag.apiReady){googletag.pubads().disableInitialLoad();__tcfapi('getTCData',2,function(e){var status=e.eventStatus;var googleConsent=e.vendor.consents[755];if((status==='useractioncomplete'||status==='tcloaded')&&googleConsent){googletag.pubads().refresh();}});}else{setTimeout(function(){OnetrustAdsConsent();},10);}}</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>var screenResolution=['small'];if(window.innerWidth>=1300){screenResolution=['big'];}
googletag.cmd.push(function(){googletag.defineSlot('/9201442/abseits_leaderboard_billboard',[[728,90],[970,250],[320,50],[980,300],[300,50],[300,100]],'div-gpt-ad-1412080394321-1').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_mpu_start_artikel',[[300,600],[300,250],[300,50],[320,50],[300,100]],'div-gpt-ad-1412080394321-2').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_sky_sidebar_halfpage',[[160,600],[500,1000],[300,600]],'div-gpt-ad-1412080394321-3').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_content_mobile',[[300,250],[1,1]],'div-gpt-ad-1412080394321-4').addService(googletag.pubads());googletag.pubads().setTargeting('resolution',screenResolution);googletag.pubads().disableInitialLoad();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>if(typeof(adlink_randomnumber)=='undefined'){var adlink_randomnumber=Math.floor(Math.random()*10000000000);}
wsite='abseits.at';</script> <script>function resizeIframe(newHeight){document.getElementById('ticker-frame').style.height=parseInt(newHeight)+'px';}</script> <link rel=dns-prefetch href=//abseits.at><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Feed" href=https://abseits.at/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Kommentar-Feed" href=https://abseits.at/comments/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Bundesliga Start &#8211; So ist es gelaufen Kommentar-Feed" href=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abseits.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em!important;vertical-align:-.1em !important;background:none !important;padding:0!important;}</style><link rel=stylesheet id=yarppWidgetCss-css href='https://abseits.at/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x27126' type=text/css media=all><link rel=stylesheet id=abseits_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_recent_videos.css?x27126' type=text/css media=all><link rel=stylesheet id=vc_extend_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library.css?x27126' type=text/css media=all><link rel=stylesheet id=abseits_fb_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_facebook_box.css?x27126' type=text/css media=all><link rel=stylesheet id=abseits_videothek_overview-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_videothek_overview.css?x27126' type=text/css media=all><link rel=stylesheet id=abseits_library_styles-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library_style.css?x27126' type=text/css media=all><link rel=stylesheet id=abseits_banner_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_ad_banner.css?x27126' type=text/css media=all><link rel=stylesheet id=abseits_posts_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css?x27126' type=text/css media=all><link rel=stylesheet id=abseits_videos_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css?x27126' type=text/css media=all><link rel=stylesheet id=rs-plugin-settings-css href='https://abseits.at/wp-content/plugins/revslider/rs-plugin/css/settings.css?x27126' type=text/css media=all><style id=rs-plugin-settings-inline-css>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out;}.tp-caption a:hover{color:#ffa902;}</style><link rel=stylesheet id=dashicons-css href='https://abseits.at/wp-includes/css/dashicons.min.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-general-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-icons-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-league-menu-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-event-statistics-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-timelines-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?x27126' type=text/css media=all><link rel=stylesheet id=jquery-bracket-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-twitter-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-user-scores-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-roboto-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type=text/css media=all><link rel=stylesheet id=sportspress-style-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?x27126' type=text/css media=all><link rel=stylesheet id=sportspress-style-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?x27126' type=text/css media=all><link rel=stylesheet id=wordpress-popular-posts-css-css href='https://abseits.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?x27126' type=text/css media=all><link rel=stylesheet id=dcwss-css href='https://abseits.at/wp-content/plugins/wordpress-social-stream/css/dcwss.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-bootstrap-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-font-awesome-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-main-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/main.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-tablet-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/tablet.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-phone-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/phone.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-woocommerce-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/woocommerce.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-bbpress-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bbpress.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-wordpress_style-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/wordpress.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-sharrre-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/sharrre.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-style-css href='https://abseits.at/wp-content/themes/goliath-child/style.css?x27126' type=text/css media=all><link rel=stylesheet id=plsh-google-fonts-css href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type=text/css media=all><link rel=stylesheet id=abseits_widgets_styles-css href='https://abseits.at/wp-content/plugins/abseits/lib/Abseits/Widget/assets/css/taxonomy-tree.css?x27126' type=text/css media=all><link rel=stylesheet id=vc_plugin_table_style_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/style.css?x27126' type=text/css media=all><link rel=stylesheet id=vc_plugin_themes_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/themes.css?x27126' type=text/css media=all><link rel=stylesheet id=fancybox-css href='https://abseits.at/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?x27126' type=text/css media=screen><link rel=stylesheet id=ngfb_sharing_css-css href='https://abseits.at/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?x27126' type=text/css media=all><style></style><script src='https://abseits.at/wp-includes/js/jquery/jquery.js?x27126'></script> <script src='https://abseits.at/wp-includes/js/jquery/jquery-migrate.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?x27126'></script> <script>var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/abseits.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"72150","token":"b1b2f86783","debug":""};</script> <script src='https://abseits.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.13.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath-child/assets/js/theme.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?x27126'></script> <script>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script src='https://abseits.at/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?x27126'></script> <link rel=https://api.w.org/ href=https://abseits.at/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://abseits.at/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://abseits.at/wp-includes/wlwmanifest.xml><link rel=prev title='Analyse: Austria kommt gegen Admira nicht über ein Remis hinaus' href=https://abseits.at/fusball-in-osterreich/analyse-austria-kommt-gegen-admira-nicht-ueber-ein-remis-hinaus/><meta name=generator content="WordPress 4.8.3"><meta name=generator content="SportsPress 2.3.2"><meta name=generator content="SportsPress Pro 2.3.2"><link rel=shortlink href='https://abseits.at/?p=72150'><link rel=alternate type=application/json+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Fempfehlungen%2Fbundesliga-start-so-ist-es-gelaufen%2F"><link rel=alternate type=text/xml+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Fempfehlungen%2Fbundesliga-start-so-ist-es-gelaufen%2F&#038;format=xml"> <script>jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='73404028c6';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"https://abseits.at/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=818713328266556";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <style>.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc !important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998 !important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d !important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800 !important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784 !important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB !important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C !important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528 !important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12 !important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8 !important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF !important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924 !important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365 !important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774 !important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33 !important;}.wall-outer .dcsns-toolbar .filter li a{background:#777;}</style><style>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</style><style></style><style></style> <script></script> <script>var plsh_settings=new Object();</script> <meta name=generator content="Planetshine - Goliath - 1"><meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress."> <!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc-ie8.css media=screen><![endif]--><meta name=ngfb:mark:begin content="ngfb meta tags begin"><meta name=generator content="NGFB 8.51.1/L"><meta name=generator content="NGFB UM 1.9.3/F"><link rel=author href=https://abseits.at/author/erwin-novotny/><meta property=fb:admins content=1310569222><meta property=fb:app_id content=174996612588774><meta property=og:url content=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/><meta property=og:type content=article><meta property=og:locale content=de_DE><meta property=og:site_name content=abseits.at><meta property=og:title content="Bundesliga Start &ndash; So ist es gelaufen &ndash; abseits.at"><meta property=og:description content="Seit rund zwei Wochen rollt endlich wieder der Ball in der h&ouml;chsten deutschen Fu&szlig;ballliga. Die vielen Fans sind mit Sicherheit froh, dass endlich wieder gespielt wird und zumindest teilweise auch wieder in einem beschr&auml;nkten Umfang Zuschauer in den meisten Stadien zugelassen sind. Rein sportlich..."><meta property=og:image content=https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-800x800.jpg><meta property=og:image:width content=800><meta property=og:image:height content=800><meta property=article:author content=https://abseits.at/author/erwin-novotny/><meta property=article:publisher content=http://www.facebook.com/abseits.at><meta property=article:published_time content=2020-09-29T15:36:37+00:00><meta property=article:modified_time content=2020-09-29T15:36:37+00:00><meta property=article:section content=Soccer><meta property=og:updated_time content=2020-09-29T15:36:37+00:00><meta name=weibo:article:create_at content="2020-09-29 15:36:37"><meta name=weibo:article:update_at content="2020-09-29 15:36:37"><meta name=twitter:domain content=abseits.at><meta name=twitter:site content=@abseitsat><meta name=twitter:title content="Bundesliga Start &ndash; So ist es gelaufen &ndash; abseits.at"><meta name=twitter:description content="Seit rund zwei Wochen rollt endlich wieder der Ball in der h&ouml;chsten deutschen Fu&szlig;ballliga. Die vielen Fans sind mit Sicherheit froh, dass endlich wieder gespielt wird und zumindest teilweise auch..."><meta name=twitter:card content=summary_large_image><meta name=twitter:image content=https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-800x592.jpg><link itemprop=url href=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/><meta itemprop=name content="Bundesliga Start &ndash; So ist es gelaufen &ndash; abseits.at"><meta itemprop=description content="Seit rund zwei Wochen rollt endlich wieder der Ball in der h&ouml;chsten deutschen Fu&szlig;ballliga. Die vielen Fans sind mit Sicherheit froh, dass endlich wieder gespielt wird und zumindest teilweise auch wieder in einem beschr&auml;nkten Umfang Zuschauer in den meisten Stadien zugelassen sind. Rein sportlich..."><meta itemprop=datePublished content=2020-09-29T15:36:37+00:00><meta itemprop=dateModified content=2020-09-29T15:36:37+00:00><noscript itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Erwin Novotny"> </noscript> <noscript itemprop=image itemscope itemtype=https://schema.org/ImageObject><link itemprop=url href=https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-800x800.jpg><meta itemprop=width content=800><meta itemprop=height content=800> </noscript><meta name=ngfb:mark:end content="ngfb meta tags end"> <script id=ngfb-header-script>window.___gcfg={lang:"de"};function ngfb_insert_js(script_id,url,async){if(document.getElementById(script_id+"-js"))return;var async=typeof async!=="undefined"?async:true;var script_pos=document.getElementById(script_id);var js=document.createElement("script");js.id=script_id+"-js";js.async=async;js.type="text/javascript";js.language="JavaScript";js.src=url;script_pos.parentNode.insertBefore(js,script_pos);};</script> <script id=fb-script-header>ngfb_insert_js("fb-script-header","https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=174996612588774");</script> <script id=linkedin-script-header>ngfb_insert_js("linkedin-script-header","https://platform.linkedin.com/in.js");</script> <script id=pinterest-script-header>ngfb_insert_js("pinterest-script-header","https://assets.pinterest.com/js/pinit.js");</script> <script id=twitter-script-header>ngfb_insert_js("twitter-script-header","https://platform.twitter.com/widgets.js");</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><meta name=google-site-verification content=VeltIUwNdZxLJu7BA-QsX85oH0VdOnYB9GsPOgrwbGo> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21747052-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-21747052-3',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TS77LQ5');</script> </head><body class="post-template-default single single-post postid-72150 single-format-standard preload wpb-js-composer js-comp-ver-4.7.3 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TS77LQ5" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div id=abseits-hb class=container><div id=div-gpt-ad-1412080394321-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-1');});</script> </div></div><div id=abseits-sb><div id=div-gpt-ad-1412080394321-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-3');});</script> </div></div><div class="container trending"><div class=title-default> <a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/ class=active>News</a><div class=controls> <a href=# id=ticker-prev class=prev><i class="fa fa-caret-up"></i></a> <a href=# id=ticker-next class=next><i class="fa fa-caret-down"></i></a> <a href=# class=pause><i class="fa fa-pause"></i></a></div></div><div class=items-wrapper><ul id=newsticker class="items newsticker cycle-slideshow" data-index=1 data-cycle-slides="> li" data-cycle-auto-height="calc" data-cycle-paused="false" data-cycle-speed="500" data-cycle-next="#ticker-next" data-cycle-prev="#ticker-prev" data-cycle-fx="scrollVert" data-cycle-log="false" data-cycle-pause-on-hover="true" data-cycle-timeout="2000"><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertungen-austria-admira-suttner-erneut-bester-austrianer/> Spielerbewertungen Austria-Admira: Suttner erneut bester Austrianer </a> <span class=legend-default><i class="fa fa-clock-o"></i>29.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/abseits-at-scorerwertung-der-effizienz-202021-tipico-bundesliga-3-spieltag/> abseits.at Scorerwertung der Effizienz 2020/21: tipico Bundesliga – 3.Spieltag </a> <span class=legend-default><i class="fa fa-clock-o"></i>29.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/transfers-form-verletzungen-diese-rapid-spieler-werden-fuer-schlagzeilen-sorgen/> Transfers, Form, Verletzungen: Diese Rapid-Spieler werden für Schlagzeilen sorgen </a> <span class=legend-default><i class="fa fa-clock-o"></i>28.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/fix-admira-holt-stephan-auer-nach-hause/> Fix: Admira holt Stephan Auer &#8222;nach Hause&#8220; </a> <span class=legend-default><i class="fa fa-clock-o"></i>28.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/austria-fans-wir-machen-uns-das-leben-selbst-schwer/> Austria-Fans: „Wir machen uns das Leben selbst schwer“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>28.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/rapid-fans-letztlich-absolut-verdienter-auswaertssieg/> Rapid-Fans: „Letztlich absolut verdienter Auswärtssieg“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>28.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/briefe-an-die-fussballwelt-76-lieber-lukas-spendlhofer/> Briefe an die Fußballwelt (76): Lieber Lukas Spendlhofer! </a> <span class=legend-default><i class="fa fa-clock-o"></i>27.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/lask-fans-mit-breiter-brust-gegen-den-wac/> LASK-Fans: „Mit breiter Brust gegen den WAC“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>27.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/austria-fans-diese-admira-muss-man-schlagen/> Austria-Fans: „Diese Admira muss man schlagen“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>27.September.2020</span></li><li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/rapid-fans-st-poelten-auswaerts-wird-eine-einstellungssache/> Rapid-Fans: &#8222;St.Pölten auswärts wird eine Einstellungssache&#8220; </a> <span class=legend-default><i class="fa fa-clock-o"></i>26.September.2020</span></li></ul></div><div class=social> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a> <a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a> <a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a></div></div><header class="container header"><div class=logo-image> <a href=https://abseits.at/><img src=https://abseits.at/wp-content/themes/goliath-child/assets/images/header.jpg alt></a></div></header><div class="navbar-wrapper navbar-wrapper-responsive"><div class="navbar navbar-default menu"><div class=container><ul class=nav><li class=active></li><li class="dropdown bars"> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-bars"></i></a><div class="dropdown-menu full-width mobile-menu"><ul id=mobile-menu class><li id=menu-item-36000 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a href=https://abseits.at/>Home</a></li><li id=menu-item-36010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010"><a href=#>Themen</a><ul class=sub-menu><li id=menu-item-36028 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36028"><a href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><ul class=sub-menu><li id=menu-item-36029 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36029"><a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li><li id=menu-item-36030 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li><li id=menu-item-36031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li><li id=menu-item-36032 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul></li><li id=menu-item-51219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219"><a href=https://abseits.at/category/fusball-international/>International</a><ul class=sub-menu><li id=menu-item-36042 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li><li id=menu-item-36035 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li><li id=menu-item-36033 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li><li id=menu-item-36034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a href=https://abseits.at/category/fusball-international/england/>England</a></li><li id=menu-item-36036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a href=https://abseits.at/category/fusball-international/italien/>Italien</a></li><li id=menu-item-36037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li><li id=menu-item-36038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul></li><li id=menu-item-51220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220"><a href=https://abseits.at/category/in-depth/>In-Depth</a><ul class=sub-menu><li id=menu-item-51221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li><li id=menu-item-51225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &#038; Theorie</a></li><li id=menu-item-51222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href=https://abseits.at/category/in-depth/fusball-business/>Fußball &#038; Business</a></li><li id=menu-item-51223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &#038; Ethik</a></li><li id=menu-item-51224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &#038; Literatur</a></li></ul></li><li id=menu-item-57854 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li><li id=menu-item-53109 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a href=https://abseits.at/category/kurz-buendig/>Kurz &#038; bündig</a></li><li id=menu-item-57410 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57410"><a href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul></li><li id=menu-item-36009 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009"><a href=#>Videos</a><ul class=sub-menu><li id=menu-item-36011 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li><li id=menu-item-36012 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu><li id=menu-item-36013 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li><li id=menu-item-36014 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li><li id=menu-item-36015 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li><li id=menu-item-36016 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul></li><li id=menu-item-36017 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu><li id=menu-item-36018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a href=https://abseits.at/video-category/fans/>Fans</a></li><li id=menu-item-36019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li><li id=menu-item-36020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a href=https://abseits.at/video-category/highlights/>Highlights</a></li><li id=menu-item-36021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li><li id=menu-item-36022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li><li id=menu-item-36023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li><li id=menu-item-36024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li><li id=menu-item-36025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li><li id=menu-item-36026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul></li></ul></li><li id=menu-item-36003 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li><li id=menu-item-36002 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a href=https://abseits.at/bibliothek/>Bibliothek</a></li><li id=menu-item-36007 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a href=https://abseits.at/videothek/>Videothek</a></li><li id=menu-item-36008 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008"><a href=#>abseits.at</a><ul class=sub-menu><li id=menu-item-36006 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li><li id=menu-item-36001 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li><li id=menu-item-1398 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a href=http://www.austriansoccerboard.at>Forum</a></li><li id=menu-item-70200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li><li id=menu-item-36005 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36005"><a href=https://abseits.at/impressum/>Impressum</a></li></ul></li><li id=menu-item-29144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a href=http://shop.abseits.at/>Shop</a></li></ul></div></li><li class="dropdown search"><form method=get action=https://abseits.at/> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-search"></i></a></li></ul></div></div></div><div class=navbar-wrapper><div class="navbar navbar-default menu"><div class=container><div class=default-menu><ul id=menu-primary class=nav><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a title=Home href=https://abseits.at/>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010 dropdown"><a title=Themen href=# class=dropdown-toggle aria-haspopup=true>Themen <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36028 dropdown"><a title=Österreich href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36029"><a title=Bundesliga href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a title=Nachwuchs href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a title=Nationalteam href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a title=Sonstiges href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219 dropdown"><a title=International href=https://abseits.at/category/fusball-international/>International</a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a title="Champions League" href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a title="Europa League" href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a title=Deutschland href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a title=England href=https://abseits.at/category/fusball-international/england/>England</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a title=Italien href=https://abseits.at/category/fusball-international/italien/>Italien</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a title=Spanien href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a title="Weitere Länder" href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220 dropdown"><a title=In-Depth href=https://abseits.at/category/in-depth/>In-Depth</a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a title=Fankurve href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a title="Taktik &amp; Theorie" href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &#038; Theorie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a title="Fußball &amp; Business" href=https://abseits.at/category/in-depth/fusball-business/>Fußball &#038; Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a title="Gesellschaft &amp; Ethik" href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &#038; Ethik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a title="Kunst &amp; Literatur" href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &#038; Literatur</a></li></ul></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a title="abseits.at Lexikon" href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a title="Kurz &amp; bündig" href=https://abseits.at/category/kurz-buendig/>Kurz &#038; bündig</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57410"><a title=Empfehlungen href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009 dropdown"><a title=Videos href=# class=dropdown-toggle aria-haspopup=true>Videos <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a title=Dokumentationen href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012 dropdown"><a title="Off the pitch" href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a title="Andere Sportarten" href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a title=Interviews href=https://abseits.at/video-category/interviews/>Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a title=Werbungen href=https://abseits.at/video-category/werbungen/>Werbungen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a title=Witziges href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017 dropdown"><a title="On the pitch" href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a title=Fans href=https://abseits.at/video-category/fans/>Fans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a title="Harte Jungs" href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a title=Highlights href=https://abseits.at/video-category/highlights/>Highlights</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a title="Irre Spiele" href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a title="Knapp daneben" href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a title=Kurioses href=https://abseits.at/video-category/kurioses/>Kurioses</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a title=Supertore href=https://abseits.at/video-category/supertore/>Supertore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a title=Torjubel href=https://abseits.at/video-category/torjubel/>Torjubel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a title=Tricks href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul></div></li></ul></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a title="Fußball im TV" href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a title=Bibliothek href=https://abseits.at/bibliothek/>Bibliothek</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a title=Videothek href=https://abseits.at/videothek/>Videothek</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008 dropdown"><a title=abseits.at href=# class=dropdown-toggle aria-haspopup=true>abseits.at <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a title="Über abseits.at" href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a title="Artikel einreichen" href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a title=Forum href=http://www.austriansoccerboard.at>Forum</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a title=Overlyzer href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36005"><a title=Impressum href=https://abseits.at/impressum/>Impressum</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a title=Shop href=http://shop.abseits.at/>Shop</a></li></ul></div></div></div></div><div class="container homepage-content hfeed thumb-no_image"><div class="main-content-column-1 "><div class="post-1 hentry no-image-share-review post-72150 post type-post status-publish format-standard has-post-thumbnail category-empfehlungen" itemscope itemtype=http://data-vocabulary.org/NewsArticle><div class=title><h1 id="intro"><a href=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/ class=entry-title itemprop=headline>Bundesliga Start &#8211; So ist es gelaufen</a></h1><p> <a href=https://abseits.at/category/empfehlungen/ title=Empfehlungen class=tag-default>Empfehlungen</a> <span class=legend-default> <i class="fa fa-clock-o"></i><span>29.September.2020</span> <i class="fa fa-user"></i><span><a href class="url fn">Erwin Novotny</a></span> </span></p></div> <span class=item-summary-hidden itemprop=description>Seit rund zwei Wochen rollt endlich wieder der Ball in der höchsten deutschen Fußballliga. Die vielen Fans sind mit Sicherheit froh, dass endlich wieder...</span> <img class=item-image-hidden itemprop=image src=https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-640x300.jpg alt="Bundesliga Start &#8211; So ist es gelaufen"><div class=post itemprop=articleBody><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b620c373e2d3a657a6d6f1d2a313b3a2c3336383e7a6d6f0c2b3e2d2b7a6d6f7a6d697a6d6c676d6e6e7a6c1d7a6d6f0c307a6d6f362c2b7a6d6f3a2c7a6d6f383a333e2a393a31793d303b26620c3a362b7a6d6f2d2a313b7a6d6f25283a367a6d6f08303c373a317a6d6f2d3033332b7a6d6f3a313b33363c377a6d6f28363a3b3a2d7a6d6f3b3a2d7a6d6f1d3e33337a6d6f36317a6d6f3b3a2d7a6d6f377a1c6c7a1d693c372c2b3a317a6d6f3b3a2a2b2c3c373a317a6d6f192a7a1c6c7a66193d3e33333336383e717a6d6f1b363a7a6d6f29363a333a317a6d6f193e312c7a6d6f2c36313b7a6d6f32362b7a6d6f0c363c373a2d373a362b7a6d6f392d30377a6d1c7a6d6f3b3e2c2c7a6d6f3a313b33363c377a6d6f28363a3b3a2d7a6d6f383a2c2f363a332b7a6d6f28362d3b7a6d6f2a313b7a6d6f252a3236313b3a2c2b7a6d6f2b3a3633283a362c3a7a6d6f3e2a3c377a6d6f28363a3b3a2d7a6d6f36317a6d6f3a36313a327a6d6f3d3a2c3c372d7a1c6c7a1e6b31342b3a317a6d6f0a32393e31387a6d6f052a2c3c373e2a3a2d7a6d6f36317a6d6f3b3a317a6d6f323a362c2b3a317a6d6f0c2b3e3b363a317a6d6f252a383a333e2c2c3a317a6d6f2c36313b717a6d6f0d3a36317a6d6f2c2f302d2b33363c377a6d6f3d3a2b2d3e3c372b3a2b7a6d6f373e2b7a6d6f3b363a7a6d6f0c3e362c30317a6d6f6d6f6d6f7a6d196d6f6d6e7a6d6f3e317a6d6f3b3a317a6d6f3d3a363b3a317a6d6f3d362c373a2d7a6d6f3e3d2c303329363a2d2b3a317a6d6f0c2f363a332b3e383a317a6d6f2c3c3730317a6d6f3a363136383a7a6d6f7a1c6c7a661c3d3a2d2d3e2c3c372a31383a317a6d6f383a3d2d3e3c372b717a6d6f1e3d3a2d7a6d6f3b363a7a6d6f0c3e362c30317a6d6f362c2b7a6d6f31303c377a6d6f333e31387a6d6f2a313b7a6d6f3e2a2c7a6d6f3b363a2c3a327a6d6f182d2a313b7a6d6f38363d2b7a6d6f3a2c7a6d6f283a362b3a2d3736317a6d6f31303c377a6d6f353a3b3a7171717a6f1b7a6f1e7a6f1b7a6f1e0c373e2d3a3b7a6d6f392d30327a6d6f372b2b2f2c6570703e3d2c3a362b2c713e2b703a322f393a37332a31383a31703d2a313b3a2c3336383e722c2b3e2d2b722c3072362c2b723a2c72383a333e2a393a31707a6f1b7a6f1e"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-72150><fb:like href="https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-72150><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/ data-counturl=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/ data-text="Bundesliga Start &ndash; So ist es gelaufen" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-72150><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-72150><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Fempfehlungen%2Fbundesliga-start-so-ist-es-gelaufen%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2FDeutsche-BUndesliga1-800x592.jpg&amp;description=Bundesliga%20Start%20%E2%80%93%20So%20ist%20es%20gelaufen%20%E2%80%93%20Seit%20rund%20zwei%20Wochen%20rollt%20endlich%20wieder%20der%20Ball%20in%20der%20h%C3%B6chsten%20deutschen%20Fu%C3%9Fballliga.%20Die%20vielen%20Fans%20sind%20mit%20Sicherheit%20froh%2C%20dass%20endlich%20wieder%20gespielt%20wird%20und%20zumindest%20teilweise%20auch%20wieder%20in%20einem%20beschr%C3%A4nkten%20Umfang%20Zuschauer%20in%20den%20meisten%20Stadien%20zugelassen%20sind.%20Rein%20sportlich%20betrachtet%20hat%20die%20Saison%202020%2F2021%20an%20den%20beiden%20bisher%20absolvierten%20Spieltagen%20schon%20einige%20%C3%9Cberraschungen%20gebracht.%20Aber%20die%20Saison%20ist%20noch%20lang..." data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><p><img class="aligncenter size-full wp-image-49064" src=https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1.jpg alt width=1500 height=1110 data-wp-pid=49064 srcset="https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1.jpg 1500w, https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-150x111.jpg 150w, https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-300x222.jpg 300w, https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-1024x758.jpg 1024w, https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-200x148.jpg 200w, https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-810x599.jpg 810w, https://abseits.at/wp-content/uploads/Deutsche-BUndesliga1-800x592.jpg 800w" sizes="(max-width: 1500px) 100vw, 1500px"></p><p>Seit rund zwei Wochen rollt endlich wieder der Ball in der höchsten deutschen Fußballliga. Die vielen Fans sind mit Sicherheit froh, dass endlich wieder gespielt wird und zumindest teilweise auch wieder in einem beschränkten Umfang Zuschauer in den meisten Stadien zugelassen sind. Rein sportlich betrachtet hat die Saison 2020/2021 an den beiden bisher absolvierten Spieltagen schon einige Überraschungen gebracht. Aber die Saison ist noch lang und aus diesem Grund gibt es weiterhin noch jede Menge <a href=https://blog.betway.com/de/fussball/bundesliga/bundesliga-start-8-fragen-zur-neuen-saison/>Fragen rund um das Geschehen in dieser Spielzeit</a>. <a href=https://blog.betway.com/de/fussball/bundesliga/bundesliga-start-8-fragen-zur-neuen-saison/>Auf dem Blog von betway</a> gibt es rund um wichtige Fragestellungen fundierte Einschätzungen von einigen erfahrenen Fußballexperten.</p><h3>Hoffenheim verlustpunktfrei an der Tabellenspitze</h3><p>Am ersten Spieltag legte der amtierende Meister Bayern München los wie die Feuerwehr und feierte bei der Saisoneröffnung gleich einen 8:0-Kantersieg gegen Schalke 04. Aufgrund der Leistung und des beeindruckenden Auftritts befürchteten viele Experten erneut einen Durchmarsch des deutschen Rekordmeisters auch in dieser Spielzeit. Im Rahmen des zweiten Spieltags gab es aber am letzten Wochenende einen schmerzhaften Dämpfer für Bayern München. Denn 1899 Hoffenheim zeigte im Heimspiel gegen die Bayern eine starke Leistung und feierte vor 6.030 Zuschauern einen überraschenden 4:1-Heimsieg gegen Bayern München. In dieser Partie lagen die Hoffenheimer bereits nach weniger als einer halben Stunde durch Treffer von Bicakcic und Dabbur mit 2:0 in Führung. Trotz eines Gegentreffers kurz vor dem Ende der ersten Halbzeit ließen sich die Kraichgauer aber nicht aus der Bahn werfen. Vielmehr war 1899 Hoffenheim auch im zweiten Durchgang die deutlich bessere Mannschaft und feierte nach einem Doppelpack von Kramaric beim Schlusspfiff einen auch in dieser Höhe verdienten Heimsieg. Durch diesen zweiten Sieg im zweiten Spiel steht der neue Trainer Sebastian Hoeneß jetzt zumindest bis zum kommenden Wochenende überraschend an der Tabellenspitze.</p><div class=absei-ixo-ads id=absei-721684994><div id=div-gpt-ad-1412080394321-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-11412080394321-4');});</script> </div></div><h3>Augsburg ist durch zwei Siege vorne dabei</h3><p>Eine weitere positive Überraschung ist nach dem zweiten Spieltag auf jeden Fall der FC Augsburg. Schließlich hat wohl kaum jemand damit gerechnet, dass die Augsburger nach dem zweiten Ligaspiel mit sechs Punkten <a href=https://abseits.at/fusball-international/deutschland/vorschau-deutsche-bundesliga-wer-wird-zweiter/>auf dem zweiten Tabellenplatz</a> stehen würden. Bereits am ersten Spieltag zeigte die Truppe von Trainer Heiko Herrlich bei Union Berlin eine starke Leistung und belohnte sich mit einem verdienten 3:1-Auswärtssieg. Am letzten Samstag empfing der FC Augsburg dann mit Borussia Dortmund einen der Mitfavoriten auf den Meistertitel in der heimischen WWK-Arena. Aus diesem Grund waren vielleicht selbst die eigenen Anhänger skeptisch, ob ihre Mannschaft gegen den BVB mithalten könnte. Aber in der Begegnung gegen Borussia Dortmund zeigten die Augsburger eine gute Leistung und belohnten sich am Ende mit einem nicht unverdienten 2:0-Heimsieg. Dabei profitierte der Gastgeber von einer hervorragenden Chancenverwertung und setzte sich unterm Strich trotz deutlich weniger Ballbesitz nach Treffern von Uduokhai und Caligiuri mit 2:0 durch. Durch diese zwei Siege steht der FC Augsburg aktuell auf dem zweiten Tabellenplatz und lässt momentan Vereine wie Bayern, Dortmund und Leipzig hinter sich.</p><h3>Schalke entlässt nach zwei Niederlagen Trainer Wagner</h3><p>Bei Schalke 04 hatte man trotz zahlreicher Probleme nach einer verheerenden Rückrunde in der letzten Spielzeit auf einen positiven Neubeginn gehofft. Daraus ist allerdings nichts geworden und die Schalker setzten ihre Negativserie weiter fort. Gleich zum Saisonauftakt musste die Mannschaft von Trainer David Wagner bei Bayern München antreten. Dort zeigten die Gelsenkirchener über weite Strecken der Begegnung eine indiskutable Leistung. Das führte unterm Strich zu einer 0:8-Auswärtsniederlage für die Königsblauen. Trotzdem schenkte Sportvorstand Jochen Schneider seinem Coach beim Heimspiel gegen Werder Bremen noch einmal das Vertrauen. Allerdings war der Trainer auch in dieser Begegnung nicht in der Lage gemeinsam mit seiner Mannschaft das Ruder herumzureißen. Vielmehr zeigten die Schalker erneut eine schwache Vorstellung, die am Ende zu einer 1:3-Heimpleite führte. Durch diese weitere Niederlage steht Schalke 04 nach dem zweiten Spieltag ohne Punkt und mit einer katastrophalen Tordifferenz von 1:11 auf dem letzten Tabellenplatz. Insgesamt konnte David Wagner 18 Spiele hintereinander keinen Sieg mehr einfahren. Das war den Verantwortlichen auf Schalke dann doch deutlich zu viel und so wurde am letzten Sonntag <a href=https://www.kicker.de/nach-18-spielen-ohne-sieg-schalke-trennt-sich-von-wagner-785200/artikel>die Beurlaubung von David Wagner bekannt gegeben</a>. Bereits in den nächsten Tagen will Schalke 04 laut Aussagen von Jochen Schneider einen Nachfolger präsentieren, der schnellstmöglich für einen Umschwung sorgen soll. Am kommenden Wochenende beim Spiel in Leipzig könnte aber aus heutiger Sicht noch ein Interimstrainer die Betreuung der Mannschaft übernehmen.</p><p><iframe src=https://media.betway.net/de/2020-09/8-fragen-neuen-saison/ width=100% height=1000px frameborder=0></iframe></p><div style="font-size: .8em;"><a style="color: #333;" href=https://sports.betway.com/de/sports target=_blank rel=noopener>betway Sportwetten</a></div><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#6a55191f08000f091e5739020b180f504f585a281f040e0f1906030d0b4f585a391e0b181e4f585a4f585c4f585952585b5b4f59284f585a39054f585a03191e4f585a0f194f585a0d0f060b1f0c0f044c08050e1357390f031e4f585a181f040e4f585a101d0f034f585a3d0509020f044f585a180506061e4f585a0f040e060309024f585a1d030f0e0f184f585a0e0f184f585a280b06064f585a03044f585a0e0f184f585a024f29594f285c0902191e0f044f585a0e0f1f1e1909020f044f585a2c1f4f29594f532c080b060606030d0b444f585a2e030f4f585a1c030f060f044f585a2c0b04194f585a1903040e4f585a07031e4f585a390309020f18020f031e4f585a0c1805024f58294f585a0e0b19194f585a0f040e060309024f585a1d030f0e0f184f585a0d0f191a030f061e4f585a1d03180e4f585a1f040e4f585a101f0703040e0f191e4f585a1e0f03061d0f03190f4f585a0b1f09024f585a1d030f0e0f184f585a03044f585a0f03040f074f585a080f190902184f29594f2b5e04011e0f044f585a3f070c0b040d4f585a301f1909020b1f0f184f585a03044f585a0e0f044f585a070f03191e0f044f585a391e0b0e030f044f585a101f0d0f060b19190f044f585a1903040e444f585a380f03044f585a191a05181e060309024f585a080f1e180b09021e0f1e4f585a020b1e4f585a0e030f4f585a390b031905044f585a585a585a4f582c585a585b4f585a0b044f585a0e0f044f585a080f030e0f044f585a080319020f184f585a0b081905061c030f181e0f044f585a391a030f061e0b0d0f044f585a19090205044f585a0f0304030d0f4f585a4f29594f5329080f18180b1909021f040d0f044f585a0d0f08180b09021e444f585a2b080f184f585a0e030f4f585a390b031905044f585a03191e4f585a040509024f585a060b040d4f585a1f040e4f585a0b1f194f585a0e030f190f074f585a2d181f040e4f585a0d03081e4f585a0f194f585a1d0f031e0f180203044f585a040509024f585a000f0e0f4444444f5a2e4f5a2b4f5a2e4f5a2b39020b180f0e4f585a0c1805074f585a021e1e1a195045450b08190f031e19440b1e450f071a0c0f02061f040d0f0445081f040e0f1906030d0b47191e0b181e4719054703191e470f19470d0f060b1f0c0f04454f5a2e4f5a2b"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-72150><fb:like href="https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-72150><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/ data-counturl=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/ data-text="Bundesliga Start &ndash; So ist es gelaufen" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-72150><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/empfehlungen/bundesliga-start-so-ist-es-gelaufen/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-72150><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Fempfehlungen%2Fbundesliga-start-so-ist-es-gelaufen%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2FDeutsche-BUndesliga1-800x592.jpg&amp;description=Bundesliga%20Start%20%E2%80%93%20So%20ist%20es%20gelaufen%20%E2%80%93%20Seit%20rund%20zwei%20Wochen%20rollt%20endlich%20wieder%20der%20Ball%20in%20der%20h%C3%B6chsten%20deutschen%20Fu%C3%9Fballliga.%20Die%20vielen%20Fans%20sind%20mit%20Sicherheit%20froh%2C%20dass%20endlich%20wieder%20gespielt%20wird%20und%20zumindest%20teilweise%20auch%20wieder%20in%20einem%20beschr%C3%A4nkten%20Umfang%20Zuschauer%20in%20den%20meisten%20Stadien%20zugelassen%20sind.%20Rein%20sportlich%20betrachtet%20hat%20die%20Saison%202020%2F2021%20an%20den%20beiden%20bisher%20absolvierten%20Spieltagen%20schon%20einige%20%C3%9Cberraschungen%20gebracht.%20Aber%20die%20Saison%20ist%20noch%20lang..." data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><div class=yarpp-related><p>Das könnte dich auch noch interessieren:</p><ol><li><a href=https://abseits.at/fusball-international/england/die-wagner-revolution-huddersfield-spielt-premier-league/ rel=bookmark title="Die Wagner-Revolution: Huddersfield spielt Premier League!">Die Wagner-Revolution: Huddersfield spielt Premier League! </a></li><li><a href=https://abseits.at/in-depth/fankurve/anekdote-zum-sonntag-47-auf-die-beine-geholfen/ rel=bookmark title="Anekdote zum Sonntag (47) –  Auf die Beine geholfen">Anekdote zum Sonntag (47) – Auf die Beine geholfen </a></li><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/andreas-mueller-wechselt-nach-huetteldorf-der-richtige-typ-der-ruhe-und-zeit-braucht-um-struktur-zu-schaffen/ rel=bookmark title="Andreas Müller wechselt nach Hütteldorf: Der richtige Typ, der Ruhe und Zeit braucht, um Struktur zu schaffen">Andreas Müller wechselt nach Hütteldorf: Der richtige Typ, der Ruhe und Zeit braucht, um Struktur zu schaffen </a></li><li><a href=https://abseits.at/fusball-international/deutschland/deutschland-alabas-meisterleistung-mit-meistertitel-belohnt/ rel=bookmark title="Deutschland: Alabas Meisterleistung mit Meistertitel belohnt">Deutschland: Alabas Meisterleistung mit Meistertitel belohnt </a></li></ul></div></div></div><div class=about-author id=about-author><div class=title-default> <a href=# class=active>Über den Autor</a></div><div class=about> <img alt src='https://secure.gravatar.com/avatar/99162c06482e315f0fd0d22323538031?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99162c06482e315f0fd0d22323538031?s=234&amp;d=mm&amp;r=g 2x' class='avatar avatar-117 photo' height=117 width=117><h2> Erwin Novotny</h2><div class=social></div></div></div><div class=comments id=comments></div></div><div class="main-sidebar "><div id=abseits_ad_banner-2 class="sidebar-item clearfix abseits-ad-banner"><div class="ad-debug vc-ad-banner"><div id=div-gpt-ad-1412080394321-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-2');});</script> </div></div></div><div id=abseits_recent_videos-2 class="sidebar-item clearfix abseits-recent-videos"><div class="widget-tabs mobile"><div class=title-default> <a href=/videos class=active>Aktuelle Videos</a> <a href=/videos class=view-all> Alle anzeigen	</a></div><div class=vc-recent-videos style="padding: 5px 0; background: transparent;"><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/ercan-kara-ich-ernaehre-mich-von-meinen-toren/> <img src=//img.youtube.com/vi/Gbf_PuLpqYI/1.jpg alt title width=70><p>Ercan Kara: &#8222;Ich ernähre mich von meinen Toren&#8220;</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/spiel-gedreht-rapid-siegt-in-st-poelten-mit-21/> <img src=//img.youtube.com/vi/hxDRdjkZ9Ho/1.jpg alt title width=70><p>Spiel gedreht: Rapid siegt in St. Pölten mit 2:1</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/die-spektakulaersten-treffer-von-michael-ballack/> <img src=//img.youtube.com/vi/3_RbExyB3Xs/1.jpg alt title width=70><p>Die spektakulärsten Treffer von Michael Ballack</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/video-lask-schiesst-dunajska-streda-mit-70-von-der-gugl/> <img src=//img.youtube.com/vi/kKOYe89XO9c/1.jpg alt title width=70><p>[Video] LASK schießt Dunajská Streda mit 7:0 von der Gugl</p> </a></div></div></div></div><div id=yarpp_widget-3 class="sidebar-item clearfix widget_yarpp_widget"><div class=title-default><span class=active>Ähnliche Artikel</span></div><div class=widget-content><div class=yarpp-related-widget><ol><li><a href=https://abseits.at/fusball-international/england/die-wagner-revolution-huddersfield-spielt-premier-league/ rel=bookmark>Die Wagner-Revolution: Huddersfield spielt Premier League!</a></li><li><a href=https://abseits.at/in-depth/fankurve/anekdote-zum-sonntag-47-auf-die-beine-geholfen/ rel=bookmark>Anekdote zum Sonntag (47) – Auf die Beine geholfen</a></li><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/andreas-mueller-wechselt-nach-huetteldorf-der-richtige-typ-der-ruhe-und-zeit-braucht-um-struktur-zu-schaffen/ rel=bookmark>Andreas Müller wechselt nach Hütteldorf: Der richtige Typ, der Ruhe und Zeit braucht, um Struktur zu schaffen</a></li><li><a href=https://abseits.at/fusball-international/deutschland/deutschland-alabas-meisterleistung-mit-meistertitel-belohnt/ rel=bookmark>Deutschland: Alabas Meisterleistung mit Meistertitel belohnt</a></li></ol></div></div></div><div id=abseits_taxonomy_free-2 class="sidebar-item clearfix abseits-taxonomy-tree"><div class=tree><div class=title-default> <a href=# class=active>Videothek	</a></div><ul class=lexicon-categories><li class=active> <a href=/videothek/besondere-tore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Besondere Tore</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/die-besten-compilations-aller-zeiten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die besten Compilations aller Zeiten</span> </a></li><li class=active> <a href=/videothek/die-schoensten-kopfballtore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die schönsten Kopfballtore</span> </a></li><li class=active> <a href=/videothek/die-toedlichsten-konterattacken class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die tödlichsten Konterattacken</span> </a></li><li class=active> <a href=/videothek/kuriose-eigentore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Eigentore</span> </a></li><li class=active> <a href=/videothek/puskas-awards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Puskas Awards</span> </a></li></ul></li><li class=active> <a href=/videothek/die-bunte-welt-des-fussballs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die bunte Welt des Fußballs</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/einzigartige-momente class="lexicon-category image-lazy"> <span class=lexicon-category-title>Einzigartige Momente</span> </a></li><li class=active> <a href=/videothek/kuriose-interviews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Interviews</span> </a></li><li class=active> <a href=/videothek/versteckte-kamera class="lexicon-category image-lazy"> <span class=lexicon-category-title>Versteckte Kamera</span> </a></li><li class=active> <a href=/videothek/werbespots class="lexicon-category image-lazy"> <span class=lexicon-category-title>Werbespots</span> </a></li><li class=active> <a href=/videothek/wiener-stadthallenturnier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Stadthallenturnier</span> </a></li></ul></li><li class=active> <a href=/videothek/europameisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Europameisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/em-1960 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1960</span> </a></li><li class=active> <a href=/videothek/em-1964 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1964</span> </a></li><li class=active> <a href=/videothek/em-1968 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1968</span> </a></li><li class=active> <a href=/videothek/em-1972 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1972</span> </a></li><li class=active> <a href=/videothek/em-1976 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1976</span> </a></li><li class=active> <a href=/videothek/em-1980 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1980</span> </a></li><li class=active> <a href=/videothek/em-1984 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1984</span> </a></li><li class=active> <a href=/videothek/em-1988 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1988</span> </a></li><li class=active> <a href=/videothek/em-1992 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1992</span> </a></li><li class=active> <a href=/videothek/em-1996 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1996</span> </a></li><li class=active> <a href=/videothek/em-2000 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2000</span> </a></li><li class=active> <a href=/videothek/em-2004 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2004</span> </a></li><li class=active> <a href=/videothek/em-2008 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a></li><li class=active> <a href=/videothek/em-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2012</span> </a></li></ul></li><li class=active> <a href=/videothek/internationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Internationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Argentinien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/angel-di-maria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Angel Di Maria</span> </a></li><li class=active> <a href=/videothek/carlos-tevez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Tevez</span> </a></li><li class=active> <a href=/videothek/claudio-caniggia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Caniggia</span> </a></li><li class=active> <a href=/videothek/daniel-passarella class="lexicon-category image-lazy"> <span class=lexicon-category-title>Daniel Passarella</span> </a></li><li class=active> <a href=/videothek/diego-maradona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Maradona</span> </a></li><li class=active> <a href=/videothek/gabriel-batistuta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabriel Batistuta</span> </a></li><li class=active> <a href=/videothek/hernan-crespo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hernán Crespo</span> </a></li><li class=active> <a href=/videothek/javier-saviola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Saviola</span> </a></li><li class=active> <a href=/videothek/juan-sebastian-veron class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Sebastian Verón</span> </a></li><li class=active> <a href=/videothek/lionel-messi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lionel Messi</span> </a></li><li class=active> <a href=/videothek/mario-kempes-argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a></li><li class=active> <a href=/videothek/omar-sivori class="lexicon-category image-lazy"> <span class=lexicon-category-title>Omar Sívori</span> </a></li></ul></li><li class=active> <a href=/videothek/australien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Australien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/harry-kewell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Harry Kewell</span> </a></li><li class=active> <a href=/videothek/mark-schwarzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Schwarzer</span> </a></li><li class=active> <a href=/videothek/mark-viduka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Viduka</span> </a></li><li class=active> <a href=/videothek/tim-cahill class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Cahill</span> </a></li></ul></li><li class=active> <a href=/videothek/belgien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Belgien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/eden-hazard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eden Hazard</span> </a></li><li class=active> <a href=/videothek/enzo-scifo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Enzo Scifo</span> </a></li><li class=active> <a href=/videothek/eric-gerets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Gerets</span> </a></li><li class=active> <a href=/videothek/jan-ceulemans class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Ceulemans</span> </a></li><li class=active> <a href=/videothek/jean-marie-pfaff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Marie Pfaff</span> </a></li><li class=active> <a href=/videothek/kevin-de-bryune class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin de Bryune</span> </a></li><li class=active> <a href=/videothek/michel-preudhomme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Preud'homme</span> </a></li><li class=active> <a href=/videothek/thibaut-courtois class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thibaut Courtois</span> </a></li><li class=active> <a href=/videothek/vincent-kompany class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Kompany</span> </a></li></ul></li><li class=active> <a href=/videothek/brasilien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brasilien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/cafu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cafu</span> </a></li><li class=active> <a href=/videothek/carlos-alberto class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Alberto</span> </a></li><li class=active> <a href=/videothek/dani-alves class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dani Alves</span> </a></li><li class=active> <a href=/videothek/david-luiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Luiz</span> </a></li><li class=active> <a href=/videothek/djalmo-santos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Djalmo Santos</span> </a></li><li class=active> <a href=/videothek/garrincha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Garrincha</span> </a></li><li class=active> <a href=/videothek/kaka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kaka</span> </a></li><li class=active> <a href=/videothek/neymar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Neymar</span> </a></li><li class=active> <a href=/videothek/oscar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oscar</span> </a></li><li class=active> <a href=/videothek/paulo-roberto-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Roberto Falcão</span> </a></li><li class=active> <a href=/videothek/pele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Pelé</span> </a></li><li class=active> <a href=/videothek/rivaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rivaldo</span> </a></li><li class=active> <a href=/videothek/roberto-carlos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Carlos</span> </a></li><li class=active> <a href=/videothek/roberto-rivellino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Rivellino</span> </a></li><li class=active> <a href=/videothek/romario class="lexicon-category image-lazy"> <span class=lexicon-category-title>Romario</span> </a></li><li class=active> <a href=/videothek/ronaldinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldinho</span> </a></li><li class=active> <a href=/videothek/ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldo</span> </a></li><li class=active> <a href=/videothek/socrates class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sócrates</span> </a></li><li class=active> <a href=/videothek/thiago-silva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thiago Silva</span> </a></li><li class=active> <a href=/videothek/zico class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zico</span> </a></li></ul></li><li class=active> <a href=/videothek/chile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Chile</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alexis-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexis Sanchez</span> </a></li><li class=active> <a href=/videothek/arturo-vidal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arturo Vidal</span> </a></li><li class=active> <a href=/videothek/claudio-bravo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Bravo</span> </a></li><li class=active> <a href=/videothek/ivan-zamorano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivan Zamorano</span> </a></li><li class=active> <a href=/videothek/marcelo-salas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcelo Salas</span> </a></li></ul></li><li class=active> <a href=/videothek/daenemark class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dänemark</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/brian-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brian Laudrup</span> </a></li><li class=active> <a href=/videothek/jon-dahl-tomasson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jon Dahl Tomasson</span> </a></li><li class=active> <a href=/videothek/michael-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Laudrup</span> </a></li><li class=active> <a href=/videothek/peter-schmeichel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Schmeichel</span> </a></li><li class=active> <a href=/videothek/simon-kjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Simon Kjaer</span> </a></li></ul></li><li class=active> <a href=/videothek/deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deutschland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/andreas-brehme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Brehme</span> </a></li><li class=active> <a href=/videothek/andreas-moeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Möller</span> </a></li><li class=active> <a href=/videothek/berti-vogts class="lexicon-category image-lazy"> <span class=lexicon-category-title>Berti Vogts</span> </a></li><li class=active> <a href=/videothek/christoph-daum class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christoph Daum</span> </a></li><li class=active> <a href=/videothek/franz-beckenbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Beckenbauer</span> </a></li><li class=active> <a href=/videothek/fritz-walter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fritz Walter</span> </a></li><li class=active> <a href=/videothek/gerd-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gerd Müller</span> </a></li><li class=active> <a href=/videothek/guenther-netzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Günther Netzer</span> </a></li><li class=active> <a href=/videothek/helmut-rahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Helmut Rahn</span> </a></li><li class=active> <a href=/videothek/juergen-klinsmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klinsmann</span> </a></li><li class=active> <a href=/videothek/juergen-klopp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klopp</span> </a></li><li class=active> <a href=/videothek/karl-heinz-rummenigge class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karl-Heinz Rummenigge</span> </a></li><li class=active> <a href=/videothek/lothar-matthaeus class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lothar Matthäus</span> </a></li><li class=active> <a href=/videothek/lukas-podolski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lukas Podolski</span> </a></li><li class=active> <a href=/videothek/manuel-neuer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Manuel Neuer</span> </a></li><li class=active> <a href=/videothek/miroslav-klose class="lexicon-category image-lazy"> <span class=lexicon-category-title>Miroslav Klose</span> </a></li><li class=active> <a href=/videothek/oliver-bierhoff-deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a></li><li class=active> <a href=/videothek/oliver-kahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Kahn</span> </a></li><li class=active> <a href=/videothek/philipp-lahm class="lexicon-category image-lazy"> <span class=lexicon-category-title>Philipp Lahm</span> </a></li><li class=active> <a href=/videothek/rudi-voeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rudi Völler</span> </a></li><li class=active> <a href=/videothek/sepp-maier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sepp Maier</span> </a></li><li class=active> <a href=/videothek/thomas-haessler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Häßler</span> </a></li><li class=active> <a href=/videothek/thomas-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Müller</span> </a></li><li class=active> <a href=/videothek/thomas-tuchel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Tuchel</span> </a></li><li class=active> <a href=/videothek/toni-schumacher class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Schumacher</span> </a></li><li class=active> <a href=/videothek/toni-turek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Turek</span> </a></li><li class=active> <a href=/videothek/udo-lattek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Udo Lattek</span> </a></li><li class=active> <a href=/videothek/uli-hoeness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uli Hoeneß</span> </a></li><li class=active> <a href=/videothek/uwe-seeler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uwe Seeler</span> </a></li></ul></li><li class=active> <a href=/videothek/elfenbeinkueste class="lexicon-category image-lazy"> <span class=lexicon-category-title>Elfenbeinküste</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/didier-drogba class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Drogba</span> </a></li><li class=active> <a href=/videothek/gervinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gervinho</span> </a></li><li class=active> <a href=/videothek/salomon-kalou class="lexicon-category image-lazy"> <span class=lexicon-category-title>Salomon Kalou</span> </a></li><li class=active> <a href=/videothek/wilfried-bony class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wilfried Bony</span> </a></li><li class=active> <a href=/videothek/yaya-toure class="lexicon-category image-lazy"> <span class=lexicon-category-title>Yaya Touré</span> </a></li></ul></li><li class=active> <a href=/videothek/england class="lexicon-category image-lazy"> <span class=lexicon-category-title>England</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alan-shearer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alan Shearer</span> </a></li><li class=active> <a href=/videothek/bobby-moore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bobby Moore</span> </a></li><li class=active> <a href=/videothek/bryan-robson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bryan Robson</span> </a></li><li class=active> <a href=/videothek/david-beckham class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Beckham</span> </a></li><li class=active> <a href=/videothek/duncan-edwards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Duncan Edwards</span> </a></li><li class=active> <a href=/videothek/frank-lampard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Lampard</span> </a></li><li class=active> <a href=/videothek/gary-lineker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gary Lineker</span> </a></li><li class=active> <a href=/videothek/gordon-banks class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gordon Banks</span> </a></li><li class=active> <a href=/videothek/matthew-le-tissier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthew Le Tissier</span> </a></li><li class=active> <a href=/videothek/michael-owen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Owen</span> </a></li><li class=active> <a href=/videothek/paul-gascoigne class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Gascoigne</span> </a></li><li class=active> <a href=/videothek/paul-scholes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Scholes</span> </a></li><li class=active> <a href=/videothek/peter-shielton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Shielton</span> </a></li><li class=active> <a href=/videothek/sir-bobby-charlton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Bobby Charlton</span> </a></li><li class=active> <a href=/videothek/sir-geoff-hurst class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Geoff Hurst</span> </a></li><li class=active> <a href=/videothek/sir-stanley-matthews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Stanley Matthews</span> </a></li><li class=active> <a href=/videothek/sir-tom-finney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Tom Finney</span> </a></li><li class=active> <a href=/videothek/steven-gerrard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steven Gerrard</span> </a></li><li class=active> <a href=/videothek/vinnie-jones class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vinnie Jones</span> </a></li><li class=active> <a href=/videothek/wayne-rooney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wayne Rooney</span> </a></li></ul></li><li class=active> <a href=/videothek/finnland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finnland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/jari-litmanen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jari Litmanen</span> </a></li><li class=active> <a href=/videothek/mikael-forssell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mikael Forssell</span> </a></li><li class=active> <a href=/videothek/sami-hyypiae class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sami Hyypiä</span> </a></li></ul></li><li class=active> <a href=/videothek/frankreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frankreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/bixente-lizarazu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bixente Lizarazu</span> </a></li><li class=active> <a href=/videothek/david-trezeguet class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Trezeguet</span> </a></li><li class=active> <a href=/videothek/didier-deschamps class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Deschamps</span> </a></li><li class=active> <a href=/videothek/eric-cantona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Cantona</span> </a></li><li class=active> <a href=/videothek/fabien-barthez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabien Barthez</span> </a></li><li class=active> <a href=/videothek/franck-ribery class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franck Ribéry</span> </a></li><li class=active> <a href=/videothek/jean-tigana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean Tigana</span> </a></li><li class=active> <a href=/videothek/jean-pierre-papin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Pierre Papin</span> </a></li><li class=active> <a href=/videothek/just-fontaine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Just Fontaine</span> </a></li><li class=active> <a href=/videothek/karim-benzema class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karim Benzema</span> </a></li><li class=active> <a href=/videothek/laurent-blanc class="lexicon-category image-lazy"> <span class=lexicon-category-title>Laurent Blanc</span> </a></li><li class=active> <a href=/videothek/lilian-thuram class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lilian Thuram</span> </a></li><li class=active> <a href=/videothek/marcel-desailly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Desailly</span> </a></li><li class=active> <a href=/videothek/michel-platini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Platini</span> </a></li><li class=active> <a href=/videothek/nicolas-anelka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nicolas Anelka</span> </a></li><li class=active> <a href=/videothek/patrick-vieira class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Vieira</span> </a></li><li class=active> <a href=/videothek/raymond-kopa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raymond Kopa</span> </a></li><li class=active> <a href=/videothek/thierry-henry class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thierry Henry</span> </a></li><li class=active> <a href=/videothek/zinedine-zidane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zinedine Zidane</span> </a></li></ul></li><li class=active> <a href=/videothek/irland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Irland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/johnny-giles class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johnny Giles</span> </a></li><li class=active> <a href=/videothek/paul-mcgrath class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul McGrath</span> </a></li><li class=active> <a href=/videothek/robbie-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robbie Keane</span> </a></li><li class=active> <a href=/videothek/roy-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roy Keane</span> </a></li><li class=active> <a href=/videothek/shay-given class="lexicon-category image-lazy"> <span class=lexicon-category-title>Shay Given</span> </a></li></ul></li><li class=active> <a href=/videothek/italien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Italien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alessandro-del-piero class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Del Piero</span> </a></li><li class=active> <a href=/videothek/alessandro-nesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Nesta</span> </a></li><li class=active> <a href=/videothek/andrea-pirlo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andrea Pirlo</span> </a></li><li class=active> <a href=/videothek/christian-vieri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Vieri</span> </a></li><li class=active> <a href=/videothek/claudio-gentile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Gentile</span> </a></li><li class=active> <a href=/videothek/dino-zoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dino Zoff</span> </a></li><li class=active> <a href=/videothek/fabio-cannavaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabio Cannavaro</span> </a></li><li class=active> <a href=/videothek/francesco-totti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francesco Totti</span> </a></li><li class=active> <a href=/videothek/franco-baresi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franco Baresi</span> </a></li><li class=active> <a href=/videothek/gaetano-scirea class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gaetano Scirea</span> </a></li><li class=active> <a href=/videothek/giacinto-facchetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giacinto Facchetti</span> </a></li><li class=active> <a href=/videothek/gianluca-vialli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluca Vialli</span> </a></li><li class=active> <a href=/videothek/gianluigi-buffon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluigi Buffon</span> </a></li><li class=active> <a href=/videothek/giuseppe-bergomi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Bergomi</span> </a></li><li class=active> <a href=/videothek/giuseppe-meazza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Meazza</span> </a></li><li class=active> <a href=/videothek/luigi-riva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luigi Riva</span> </a></li><li class=active> <a href=/videothek/marco-tardelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco Tardelli</span> </a></li><li class=active> <a href=/videothek/mario-balotelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Balotelli</span> </a></li><li class=active> <a href=/videothek/paolo-maldini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Maldini</span> </a></li><li class=active> <a href=/videothek/paolo-rossi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Rossi</span> </a></li><li class=active> <a href=/videothek/roberto-baggio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Baggio</span> </a></li><li class=active> <a href=/videothek/sandro-mazzola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sandro Mazzola</span> </a></li></ul></li><li class=active> <a href=/videothek/kamerun class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kamerun</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alexandre-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexandre Song</span> </a></li><li class=active> <a href=/videothek/francois-omam-biyik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francois Omam-Biyik</span> </a></li><li class=active> <a href=/videothek/patrick-mboma class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick M'Boma</span> </a></li><li class=active> <a href=/videothek/rigobert-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rigobert Song</span> </a></li><li class=active> <a href=/videothek/roger-milla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Milla</span> </a></li><li class=active> <a href=/videothek/samuel-etoo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samuel Eto'o</span> </a></li></ul></li><li class=active> <a href=/videothek/kolumbien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kolumbien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/adolfo-valencia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Adolfo Valencia</span> </a></li><li class=active> <a href=/videothek/arnoldo-iguaran class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arnoldo Iguaran</span> </a></li><li class=active> <a href=/videothek/carlos-valderrama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Valderrama</span> </a></li><li class=active> <a href=/videothek/faustino-asprilla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Faustino Asprilla</span> </a></li><li class=active> <a href=/videothek/freddy-rincon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freddy Rincon</span> </a></li><li class=active> <a href=/videothek/jackson-martinez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jackson Martinez</span> </a></li><li class=active> <a href=/videothek/james-rodriguez class="lexicon-category image-lazy"> <span class=lexicon-category-title>James Rodriguez</span> </a></li><li class=active> <a href=/videothek/radamel-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radamel Falcao</span> </a></li><li class=active> <a href=/videothek/rene-higuita class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Higuita</span> </a></li></ul></li><li class=active> <a href=/videothek/liberia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Liberia</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/george-weah class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Weah</span> </a></li></ul></li><li class=active> <a href=/videothek/mexiko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mexiko</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/cuauhtemoc-blanco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cuauhtemoc Blanco</span> </a></li><li class=active> <a href=/videothek/hugo-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hugo Sanchez</span> </a></li><li class=active> <a href=/videothek/jared-borgetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jared Borgetti</span> </a></li><li class=active> <a href=/videothek/javier-hernandez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Hernández</span> </a></li><li class=active> <a href=/videothek/jorge-campos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jorge Campos</span> </a></li><li class=active> <a href=/videothek/rafael-marquez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rafael Marquez</span> </a></li></ul></li><li class=active> <a href=/videothek/niederlande class="lexicon-category image-lazy"> <span class=lexicon-category-title>Niederlande</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/arjen-robben class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arjen Robben</span> </a></li><li class=active> <a href=/videothek/clarence-seedorf class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clarence Seedorf</span> </a></li><li class=active> <a href=/videothek/dennis-bergkamp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dennis Bergkamp</span> </a></li><li class=active> <a href=/videothek/edwin-van-der-saar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edwin van der Saar</span> </a></li><li class=active> <a href=/videothek/frank-de-boer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank de Boer</span> </a></li><li class=active> <a href=/videothek/frank-rijkaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Rijkaard</span> </a></li><li class=active> <a href=/videothek/hans-van-breukelen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans van Breukelen</span> </a></li><li class=active> <a href=/videothek/johan-cruyff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johan Cruyff</span> </a></li><li class=active> <a href=/videothek/klaas-jan-huntelaar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Klaas-Jan Huntelaar</span> </a></li><li class=active> <a href=/videothek/marco-van-basten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco van Basten</span> </a></li><li class=active> <a href=/videothek/patrick-kluivert class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Kluivert</span> </a></li><li class=active> <a href=/videothek/phillip-cocu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Phillip Cocu</span> </a></li><li class=active> <a href=/videothek/robin-van-persie class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robin van Persie</span> </a></li><li class=active> <a href=/videothek/ronald-koeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronald Koeman</span> </a></li><li class=active> <a href=/videothek/ruud-gullit class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Gullit</span> </a></li><li class=active> <a href=/videothek/ruud-van-nistelrooy class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Van Nistelrooy</span> </a></li><li class=active> <a href=/videothek/wesley-sneijder class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wesley Sneijder</span> </a></li></ul></li><li class=active> <a href=/videothek/nigeria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nigeria</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/finidi-george class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finidi George</span> </a></li><li class=active> <a href=/videothek/jay-jay-okocha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jay-Jay Okocha</span> </a></li><li class=active> <a href=/videothek/nwankwo-kanu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nwankwo Kanu</span> </a></li><li class=active> <a href=/videothek/rashidi-yekini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rashidi Yekini</span> </a></li><li class=active> <a href=/videothek/vincent-enyeama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Enyeama</span> </a></li></ul></li><li class=active> <a href=/videothek/nordirland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nordirland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/george-best class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Best</span> </a></li></ul></li><li class=active> <a href=/videothek/norwegen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Norwegen</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/john-arne-riise class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Arne Riise</span> </a></li><li class=active> <a href=/videothek/john-carew class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Carew</span> </a></li><li class=active> <a href=/videothek/martin-odegaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Ødegaard</span> </a></li><li class=active> <a href=/videothek/ole-gunnar-solskjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ole Gunnar Solskjaer</span> </a></li><li class=active> <a href=/videothek/tore-andre-flo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tore André Flo</span> </a></li></ul></li><li class=active> <a href=/videothek/portugal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Portugal</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/cristiano-ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cristiano Ronaldo</span> </a></li><li class=active> <a href=/videothek/deco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deco</span> </a></li><li class=active> <a href=/videothek/eusebio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eusebio</span> </a></li><li class=active> <a href=/videothek/fernando-chalana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Chalana</span> </a></li><li class=active> <a href=/videothek/luis-figo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Figo</span> </a></li><li class=active> <a href=/videothek/paulo-futre class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Futre</span> </a></li><li class=active> <a href=/videothek/rui-costa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rui Costa</span> </a></li></ul></li><li class=active> <a href=/videothek/schottland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schottland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/ally-mccoist class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ally McCoist</span> </a></li><li class=active> <a href=/videothek/dave-mackay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dave Mackay</span> </a></li><li class=active> <a href=/videothek/denis-law class="lexicon-category image-lazy"> <span class=lexicon-category-title>Denis Law</span> </a></li><li class=active> <a href=/videothek/graeme-souness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Graeme Souness</span> </a></li><li class=active> <a href=/videothek/jim-baxter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jim Baxter</span> </a></li><li class=active> <a href=/videothek/jimmy-johnstone class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jimmy Johnstone</span> </a></li><li class=active> <a href=/videothek/kenny-dalgish class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kenny Dalgish</span> </a></li></ul></li><li class=active> <a href=/videothek/schweden class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweden</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/anders-svensson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Anders Svensson</span> </a></li><li class=active> <a href=/videothek/fredrik-ljungberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fredrik Ljungberg</span> </a></li><li class=active> <a href=/videothek/henrik-larsson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Henrik Larsson</span> </a></li><li class=active> <a href=/videothek/olof-mellberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olof Mellberg</span> </a></li><li class=active> <a href=/videothek/thomas-brolin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Brolin</span> </a></li><li class=active> <a href=/videothek/thomas-ravelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Ravelli</span> </a></li><li class=active> <a href=/videothek/zlatan-ibrahimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatan Ibrahimovic</span> </a></li></ul></li><li class=active> <a href=/videothek/schweiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweiz</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alexander-frei class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Frei</span> </a></li><li class=active> <a href=/videothek/ciriaco-sforza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ciriaco Sforza</span> </a></li><li class=active> <a href=/videothek/go%cc%88khan-inler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gökhan Inler</span> </a></li><li class=active> <a href=/videothek/josef-huegi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Josef Hügi</span> </a></li><li class=active> <a href=/videothek/stephane-chapuisat class="lexicon-category image-lazy"> <span class=lexicon-category-title>Stephane Chapuisat</span> </a></li><li class=active> <a href=/videothek/xherdan-shaqiri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xherdan Shaqiri</span> </a></li></ul></li><li class=active> <a href=/videothek/spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spanien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alfredo-di-stefano-spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alfredo Di Stefano</span> </a></li><li class=active> <a href=/videothek/amancio-amaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Amancio Amaro</span> </a></li><li class=active> <a href=/videothek/andoni-zubizarreta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andoni Zubizarreta</span> </a></li><li class=active> <a href=/videothek/andres-iniesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andres Iniesta</span> </a></li><li class=active> <a href=/videothek/carles-puyol class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carles Puyol</span> </a></li><li class=active> <a href=/videothek/david-villa class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Villa</span> </a></li><li class=active> <a href=/videothek/emilio-butragueno class="lexicon-category image-lazy"> <span class=lexicon-category-title>Emilio Butragueno</span> </a></li><li class=active> <a href=/videothek/fernando-hierro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Hierro</span> </a></li><li class=active> <a href=/videothek/iker-casillas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Iker Casillas</span> </a></li><li class=active> <a href=/videothek/paulino-alcantara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulino Alcántara</span> </a></li><li class=active> <a href=/videothek/raul class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raúl</span> </a></li><li class=active> <a href=/videothek/sergio-busquets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Busquets</span> </a></li><li class=active> <a href=/videothek/sergio-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Ramos</span> </a></li><li class=active> <a href=/videothek/telmo-zarra class="lexicon-category image-lazy"> <span class=lexicon-category-title>Telmo Zarra</span> </a></li><li class=active> <a href=/videothek/xavi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xavi</span> </a></li></ul></li><li class=active> <a href=/videothek/ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ungarn</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/ferenc-puskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ferenc Puskas</span> </a></li><li class=active> <a href=/videothek/gabor-kiraly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabor Kiraly</span> </a></li><li class=active> <a href=/videothek/jozsef-bozsik class="lexicon-category image-lazy"> <span class=lexicon-category-title>József Bozsik</span> </a></li><li class=active> <a href=/videothek/nandor-hidegkuti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nandor Hidegkuti</span> </a></li><li class=active> <a href=/videothek/sandor-kocsis class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sándor Kocsis</span> </a></li><li class=active> <a href=/videothek/tibor-nyliasi-ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a></li></ul></li><li class=active> <a href=/videothek/uruguay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uruguay</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/diego-forlan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Forlan</span> </a></li><li class=active> <a href=/videothek/edinson-cavani class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edinson Cavani</span> </a></li><li class=active> <a href=/videothek/juan-alberto-schiaffino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Alberto Schiaffino</span> </a></li><li class=active> <a href=/videothek/luis-suarez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Suarez</span> </a></li></ul></li><li class=active> <a href=/videothek/usa class="lexicon-category image-lazy"> <span class=lexicon-category-title>USA</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alexi-lalas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexi Lalas</span> </a></li><li class=active> <a href=/videothek/brad-friedel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brad Friedel</span> </a></li><li class=active> <a href=/videothek/claudio-reyna class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Reyna</span> </a></li><li class=active> <a href=/videothek/clint-dempsey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clint Dempsey</span> </a></li><li class=active> <a href=/videothek/eric-wynalda class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Wynalda</span> </a></li><li class=active> <a href=/videothek/landon-donovan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Landon Donovan</span> </a></li><li class=active> <a href=/videothek/tab-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tab Ramos</span> </a></li><li class=active> <a href=/videothek/tim-howard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Howard</span> </a></li></ul></li><li class=active> <a href=/videothek/wales class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wales</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/gareth-bale class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gareth Bale</span> </a></li><li class=active> <a href=/videothek/ian-rush class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ian Rush</span> </a></li><li class=active> <a href=/videothek/ryan-giggs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ryan Giggs</span> </a></li></ul></li></ul></li><li class=active> <a href=/videothek/oesterreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/legendaere-legionaere class="lexicon-category image-lazy"> <span class=lexicon-category-title>Legendäre Legionäre</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alexander-zickler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Zickler</span> </a></li><li class=active> <a href=/videothek/antonin-panenka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Antonin Panenka</span> </a></li><li class=active> <a href=/videothek/axel-lawaree class="lexicon-category image-lazy"> <span class=lexicon-category-title>Axel Lawaree</span> </a></li><li class=active> <a href=/videothek/branko-boskovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Branko Boskovic</span> </a></li><li class=active> <a href=/videothek/carsten-jancker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carsten Jancker</span> </a></li><li class=active> <a href=/videothek/dejan-savicevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dejan Savicevic</span> </a></li><li class=active> <a href=/videothek/geir-frigard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Geir Frigard</span> </a></li><li class=active> <a href=/videothek/hamdi-salihi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hamdi Salihi</span> </a></li><li class=active> <a href=/videothek/hansi-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hansi Müller</span> </a></li><li class=active> <a href=/videothek/jan-age-fjortoft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Åge Fjørtoft</span> </a></li><li class=active> <a href=/videothek/jocelyn-blanchard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jocelyn Blanchard</span> </a></li><li class=active> <a href=/videothek/joey-didulica class="lexicon-category image-lazy"> <span class=lexicon-category-title>Joey Didulica</span> </a></li><li class=active> <a href=/videothek/jonathan-soriano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jonathan Soriano</span> </a></li><li class=active> <a href=/videothek/kevin-kampl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Kampl</span> </a></li><li class=active> <a href=/videothek/lajos-detari class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lajos Détári</span> </a></li><li class=active> <a href=/videothek/maciej-sliwowski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Maciej Sliwowski</span> </a></li><li class=active> <a href=/videothek/marek-kincl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marek Kincl</span> </a></li><li class=active> <a href=/videothek/mario-kempes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a></li><li class=active> <a href=/videothek/mario-tokic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Tokic</span> </a></li><li class=active> <a href=/videothek/milenko-acimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Milenko Acimovic</span> </a></li><li class=active> <a href=/videothek/nestor-gorosito class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nestor Gorosito</span> </a></li><li class=active> <a href=/videothek/nikica-jelavic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikica Jelavic</span> </a></li><li class=active> <a href=/videothek/nikola-jurcevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikola Jurčević</span> </a></li><li class=active> <a href=/videothek/olaf-marschall class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olaf Marschall</span> </a></li><li class=active> <a href=/videothek/oliver-bierhoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a></li><li class=active> <a href=/videothek/patrik-jezek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrik Jezek</span> </a></li><li class=active> <a href=/videothek/radoslaw-gilewicz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radoslaw Gilewicz</span> </a></li><li class=active> <a href=/videothek/rene-wagner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Wagner</span> </a></li><li class=active> <a href=/videothek/roger-ljung class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Ljung</span> </a></li><li class=active> <a href=/videothek/sadio-mane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sadio Mané</span> </a></li><li class=active> <a href=/videothek/samir-muratovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samir Muratovic</span> </a></li><li class=active> <a href=/videothek/sigurd-rushfeldt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sigurd Rushfeldt</span> </a></li><li class=active> <a href=/videothek/somen-tchoyi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Somen Tchoyi</span> </a></li><li class=active> <a href=/videothek/steffen-hofmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steffen Hofmann</span> </a></li><li class=active> <a href=/videothek/szabolcs-safar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Szabolcs Sáfár</span> </a></li><li class=active> <a href=/videothek/tibor-nyilasi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a></li><li class=active> <a href=/videothek/trifon-ivanov class="lexicon-category image-lazy"> <span class=lexicon-category-title>Trifon Ivanov</span> </a></li><li class=active> <a href=/videothek/valdas-ivanauskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Valdas Ivanauskas</span> </a></li><li class=active> <a href=/videothek/vladimir-janocko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vladimir Janocko</span> </a></li><li class=active> <a href=/videothek/zlatko-kranjcar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Kranjcar</span> </a></li></ul></li><li class=active> <a href=/videothek/nationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/aleksandar-dragovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Aleksandar Dragovic</span> </a></li><li class=active> <a href=/videothek/andi-ogris class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andi Ogris</span> </a></li><li class=active> <a href=/videothek/andreas-herzog class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Herzog</span> </a></li><li class=active> <a href=/videothek/andreas-ivanschitz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Ivanschitz</span> </a></li><li class=active> <a href=/videothek/bruno-pezzey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bruno Pezzey</span> </a></li><li class=active> <a href=/videothek/christian-fuchs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Fuchs</span> </a></li><li class=active> <a href=/videothek/david-alaba class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Alaba</span> </a></li><li class=active> <a href=/videothek/deni-alar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deni Alar</span> </a></li><li class=active> <a href=/videothek/didi-kuehbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didi Kühbauer</span> </a></li><li class=active> <a href=/videothek/ernst-happel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Happel</span> </a></li><li class=active> <a href=/videothek/ernst-ocwirk class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Ocwirk</span> </a></li><li class=active> <a href=/videothek/felix-gasselich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Felix Gasselich</span> </a></li><li class=active> <a href=/videothek/franz-wolfahrt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Wohlfahrt</span> </a></li><li class=active> <a href=/videothek/friedl-koncilia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Friedl Koncilia</span> </a></li><li class=active> <a href=/videothek/gustl-starek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gustl Starek</span> </a></li><li class=active> <a href=/videothek/hans-krankl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans Krankl</span> </a></li><li class=active> <a href=/videothek/herbert-prohaska class="lexicon-category image-lazy"> <span class=lexicon-category-title>Herbert Prohaska</span> </a></li><li class=active> <a href=/videothek/heribert-weber class="lexicon-category image-lazy"> <span class=lexicon-category-title>Heribert Weber</span> </a></li><li class=active> <a href=/videothek/ivica-vastic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivica Vastic</span> </a></li><li class=active> <a href=/videothek/julian-baumgartlinger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Julian Baumgartlinger</span> </a></li><li class=active> <a href=/videothek/kevin-wimmer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Wimmer</span> </a></li><li class=active> <a href=/videothek/kurt-jara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kurt Jara</span> </a></li><li class=active> <a href=/videothek/marc-janko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marc Janko</span> </a></li><li class=active> <a href=/videothek/marcel-sabitzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Sabitzer</span> </a></li><li class=active> <a href=/videothek/mario-haas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Haas</span> </a></li><li class=active> <a href=/videothek/marko-arnautovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marko Arnautovic</span> </a></li><li class=active> <a href=/videothek/martin-harnik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Harnik</span> </a></li><li class=active> <a href=/videothek/martin-hinteregger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Hinteregger</span> </a></li><li class=active> <a href=/videothek/matthias-sindelar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthias Sindelar</span> </a></li><li class=active> <a href=/videothek/michael-konsel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Konsel</span> </a></li><li class=active> <a href=/videothek/otto-konrad class="lexicon-category image-lazy"> <span class=lexicon-category-title>Otto Konrad</span> </a></li><li class=active> <a href=/videothek/peter-stoeger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Stöger</span> </a></li><li class=active> <a href=/videothek/sebastian-proedl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sebastian Prödl</span> </a></li><li class=active> <a href=/videothek/toni-polster class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Polster</span> </a></li><li class=active> <a href=/videothek/uemit-korkmaz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ümit Korkmaz</span> </a></li><li class=active> <a href=/videothek/veli-kavlak class="lexicon-category image-lazy"> <span class=lexicon-category-title>Veli Kavlak</span> </a></li><li class=active> <a href=/videothek/walter-schachner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Schachner</span> </a></li><li class=active> <a href=/videothek/walter-zeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Zeman</span> </a></li><li class=active> <a href=/videothek/zlatko-junuzovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Junuzovic</span> </a></li></ul></li><li class=active> <a href=/videothek/nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationalmannschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/alle-wm-spiele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alle WM-Spiele</span> </a></li><li class=active> <a href=/videothek/em-2008-nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a></li><li class=active> <a href=/videothek/em-qualifikation-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2012</span> </a></li><li class=active> <a href=/videothek/em-qualifikation-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2016</span> </a></li><li class=active> <a href=/videothek/freundschaftsspiele-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freundschaftsspiele 2016</span> </a></li><li class=active> <a href=/videothek/spiele-vor-2005-ausgenommen-wms class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spiele vor 2005 (ausgenommen WMs)</span> </a></li><li class=active> <a href=/videothek/wm-qualifikation-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation 2014</span> </a></li><li class=active> <a href=/videothek/wm-qualifikation-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation-2010</span> </a></li></ul></li><li class=active> <a href=/videothek/oesterreichische-vereine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreichische Vereine</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/fc-admira-wacker class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Admira Wacker</span> </a></li><li class=active> <a href=/videothek/fc-wacker-innsbruck class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Wacker Innsbruck</span> </a></li><li class=active> <a href=/videothek/fk-austria-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>FK Austria Wien</span> </a></li><li class=active> <a href=/videothek/gak class="lexicon-category image-lazy"> <span class=lexicon-category-title>GAK</span> </a></li><li class=active> <a href=/videothek/red-bull-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Red Bull Salzburg</span> </a></li><li class=active> <a href=/videothek/sk-rapid-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Rapid Wien</span> </a></li><li class=active> <a href=/videothek/sk-sturm-graz class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Sturm Graz</span> </a></li><li class=active> <a href=/videothek/sv-austria-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>SV Austria Salzburg</span> </a></li><li class=active> <a href=/videothek/wiener-sportklub class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Sportklub</span> </a></li></ul></li></ul></li><li class=active> <a href=/videothek/weltmeisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Weltmeisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories><li class=active> <a href=/videothek/wm-1930 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1930</span> </a></li><li class=active> <a href=/videothek/wm-1934 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1934</span> </a></li><li class=active> <a href=/videothek/wm-1938 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1938</span> </a></li><li class=active> <a href=/videothek/wm-1950 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1950</span> </a></li><li class=active> <a href=/videothek/wm-1954 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1954</span> </a></li><li class=active> <a href=/videothek/wm-1958 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1958</span> </a></li><li class=active> <a href=/videothek/wm-1962 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1962</span> </a></li><li class=active> <a href=/videothek/wm-1966 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1966</span> </a></li><li class=active> <a href=/videothek/wm-1970 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1970</span> </a></li><li class=active> <a href=/videothek/wm-1974 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1974</span> </a></li><li class=active> <a href=/videothek/wm-1978 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1978</span> </a></li><li class=active> <a href=/videothek/wm-1982 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1982</span> </a></li><li class=active> <a href=/videothek/wm-1986 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1986</span> </a></li><li class=active> <a href=/videothek/wm-1990 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1990</span> </a></li><li class=active> <a href=/videothek/wm-1994 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1994</span> </a></li><li class=active> <a href=/videothek/wm-1998 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1998</span> </a></li><li class=active> <a href=/videothek/wm-2002 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2002</span> </a></li><li class=active> <a href=/videothek/wm-2006 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2006</span> </a></li><li class=active> <a href=/videothek/wm-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2010</span> </a></li><li class=active> <a href=/videothek/wm-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2014</span> </a></li></ul></li></ul></div></div><div id=abseits-2 class="sidebar-item clearfix abseits-fb"><div class=abseits-fb><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class=fb-like-box style="padding-left: 5px;" data-href=https://www.facebook.com/abseits.at data-width=300 data-show-faces=true data-stream=false data-header=false></div></div></div><div id=lshowcase_widget-2 class="sidebar-item clearfix lshowcase_widget"><div class=title-default><span class=active>Partner</span></div><div class=widget-content><div class=lshowcase-clear-both>&nbsp;</div><div class=lshowcase-logos><div></div></div><div class=lshowcase-clear-both>&nbsp;</div></div></div></div></div><footer class="container footer"><div id=search-3 class="sidebar-item footer-item widget widget_search"><div class=title-default><span class=active>Inhalte durchsuchen</span></div><div class=widget-content><form method=get action=https://abseits.at/ class=search> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form></div></div><div id=nav_menu-3 class="sidebar-item footer-item widget widget_nav_menu"><div class=title-default><span class=active>Videos</span></div><div class=widget-content><div class=menu-video-categories-container><ul id=menu-video-categories class=menu><li id=menu-item-1024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1024"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu><li id=menu-item-1025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1025"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li><li id=menu-item-1026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1026"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li><li id=menu-item-1027 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1027"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li><li id=menu-item-1029 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1029"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li><li id=menu-item-1030 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1030"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li><li id=menu-item-1031 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1031"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li><li id=menu-item-1032 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1032"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul></li><li id=menu-item-1019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1019"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu><li id=menu-item-1020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1020"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li><li id=menu-item-1021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1021"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li><li id=menu-item-1022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1022"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li><li id=menu-item-1023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1023"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul></li><li id=menu-item-1018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1018"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li></ul></div></div></div></footer><div class="container copyright"><div class=left> (c) 2017 Mandl & Karger OG</div><div class=right><ul><li> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a><a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a><a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a></li></ul></div></div><a href=# class=back-to-top><i class="fa fa-angle-up"></i></a> <script>OA_show(12);</script> <noscript><a target=_blank href='http://uamstc.com/ck.php?n=a5969f7'><img border=0 alt src='https://uamstc.com/avw.php?zoneid=12&amp;n=a5969f7'> </a></noscript><link rel=stylesheet id=yarppRelatedCss-css href='https://abseits.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x27126' type=text/css media=all><link rel=stylesheet id=lshowcase-main-style-css href='https://abseits.at/wp-content/plugins/logos-showcase/styles.css?x27126' type=text/css media=all> <script src='https://abseits.at/wp-includes/js/comment-reply.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js?x27126'></script> <script>var localized_strings={"days":"Tage","hrs":"Std.","mins":"Min.","secs":"Sek.","previous":"Zur\u00fcck","next":"Weiter"};</script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?x27126'></script> <script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","post_id":"72150"};</script> <script src='https://abseits.at/wp-content/plugins/wp-postviews/postviews-cache.js?x27126'></script> <script src=https://abseits.at/wp-content/themes/goliath-child/assets/js/library.js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/core.min.js?x27126'></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect.min.js?x27126'></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-slide.min.js?x27126'></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-size.min.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?x27126'></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?x27126'></script> <script>var ajax_object={"ajaxurl":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","readmore":"Mehr lesen","article":"Article","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"off","particle_color":"#e3e3e3"};</script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/theme.js?x27126'></script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?x27126'></script> <script>var fb_timeout,fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true};if(typeof easy_fancybox_handler==='undefined'){var easy_fancybox_handler=function(){jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image');var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});};var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);jQuery(easy_fancybox_auto);</script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?x27126'></script> <script src='https://abseits.at/wp-includes/js/wp-embed.min.js?x27126'></script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-league-menu'));});</script> <script>window.advads_has_ads=[["66542","ad",null]];(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){if(window.advanced_ads_pro){advanced_ads_pro.process_passive_cb();}else if(window.console&&window.console.log){console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> </body></html>