<!DOCTYPE html> <!--[if lt IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class=no-js> <!--<![endif]--><head itemscope itemtype=https://schema.org/WebPage><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"><meta charset="utf-8"><title>Analyse: Dezimierte Austrianer erkämpfen sich den ersten Sieg » abseits.at</title><meta name="description" content="Am vierten Spieltag der österreichischen Bundesliga empfing die angeschlagene Wiener Austria die WSG Tirol in der Bundeshauptstadt."><meta name="robots" content="index, follow"><link rel=canonical href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/><meta property="og:type" content="article"><meta property="og:url" content="https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/"><meta property="og:title" content="Analyse: Dezimierte Austrianer erkämpfen sich den ersten Sieg » abseits.at"><meta property="og:description" content="Am vierten Spieltag der österreichischen Bundesliga empfing die angeschlagene Wiener Austria die WSG Tirol in der Bundeshauptstadt."><meta property="og:image" content="https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien.jpg"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel=pingback href=https://abseits.at/xmlrpc.php> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script>function resizeIframe(newHeight) {
                document.getElementById('ticker-frame').style.height = parseInt(newHeight) + 'px';
            }</script> <script src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub data-domain=abseits.at></script> <script id=trfAdSetup async data-traffectiveConf='{
    "targeting": [
        {
            "key": "language",
            "values": null,
            "value": "de"
        },
        {
            "key": "programmatic_ads",
            "values": null,
            "value": "true"
        },
        {
            "key": "ads",
            "values": null,
            "value": "true"
        },
        {
            "key": "channel",
            "values": null,
            "value": "DESKTOP"
        },
        {
            "key": "zone",
            "values": null,
            "value": "football"
        },
        {
            "key": "pagetype",
            "values": null,
            "value": "article"
        }
    ],
    "dfpAdUrl": "\/307308315,22708724465\/abseits.at",
    "clientAlias": "abseits"
}' src=//cdntrf.com/abseits.at.js></script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Feed" href=https://abseits.at/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Kommentar-Feed" href=https://abseits.at/comments/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Analyse: Dezimierte Austrianer erkämpfen sich den ersten Sieg Kommentar-Feed" href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abseits.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=absei-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em!important;vertical-align:-.1em !important;background:none !important;padding:0!important;}</style><link rel=stylesheet id=wp-block-library-css href='https://abseits.at/wp-includes/css/dist/block-library/style.min.css' type=text/css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet id=abseits_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_recent_videos.css' type=text/css media=all><link rel=stylesheet id=vc_extend_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library.css' type=text/css media=all><link rel=stylesheet id=abseits_fb_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_facebook_box.css' type=text/css media=all><link rel=stylesheet id=abseits_videothek_overview-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_videothek_overview.css' type=text/css media=all><link rel=stylesheet id=abseits_library_styles-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library_style.css' type=text/css media=all><link rel=stylesheet id=abseits_banner_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_ad_banner.css' type=text/css media=all><link rel=stylesheet id=abseits_posts_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css' type=text/css media=all><link rel=stylesheet id=abseits_videos_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css' type=text/css media=all><link rel=stylesheet id=rs-plugin-settings-css href='https://abseits.at/wp-content/plugins/revslider/rs-plugin/css/settings.css' type=text/css media=all><style id=rs-plugin-settings-inline-css>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out;}.tp-caption a:hover{color:#ffa902;}</style><link rel=stylesheet id=dashicons-css href='https://abseits.at/wp-includes/css/dashicons.min.css' type=text/css media=all><link rel=stylesheet id=sportspress-general-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css' type=text/css media=all><link rel=stylesheet id=sportspress-icons-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css' type=text/css media=all><link rel=stylesheet id=sportspress-league-menu-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css' type=text/css media=all><link rel=stylesheet id=sportspress-event-statistics-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css' type=text/css media=all><link rel=stylesheet id=sportspress-timelines-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css' type=text/css media=all><link rel=stylesheet id=jquery-bracket-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css' type=text/css media=all><link rel=stylesheet id=sportspress-twitter-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css' type=text/css media=all><link rel=stylesheet id=sportspress-user-scores-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css' type=text/css media=all><link rel=stylesheet id=sportspress-roboto-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type=text/css media=all><link rel=stylesheet id=sportspress-style-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css' type=text/css media=all><link rel=stylesheet id=sportspress-style-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css' type=text/css media=all><link rel=stylesheet id=dcwss-css href='https://abseits.at/wp-content/plugins/wordpress-social-stream/css/dcwss.css' type=text/css media=all><link rel=stylesheet id=wordpress-popular-posts-css-css href='https://abseits.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link rel=stylesheet id=plsh-bootstrap-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css' type=text/css media=all><link rel=stylesheet id=plsh-font-awesome-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css' type=text/css media=all><link rel=stylesheet id=plsh-main-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/main.css' type=text/css media=all><link rel=stylesheet id=plsh-tablet-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/tablet.css' type=text/css media=all><link rel=stylesheet id=plsh-phone-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/phone.css' type=text/css media=all><link rel=stylesheet id=plsh-woocommerce-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/woocommerce.css' type=text/css media=all><link rel=stylesheet id=plsh-bbpress-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bbpress.css' type=text/css media=all><link rel=stylesheet id=plsh-wordpress_style-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/wordpress.css' type=text/css media=all><link rel=stylesheet id=plsh-sharrre-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/sharrre.css' type=text/css media=all><link rel=stylesheet id=plsh-style-css href='https://abseits.at/wp-content/themes/goliath-child/style.css' type=text/css media=all><link rel=stylesheet id=plsh-google-fonts-css href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type=text/css media=all><link rel=stylesheet id=abseits_widgets_styles-css href='https://abseits.at/wp-content/plugins/abseits/lib/Abseits/Widget/assets/css/taxonomy-tree.css' type=text/css media=all><link rel=stylesheet id=vc_plugin_table_style_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/style.css' type=text/css media=all><link rel=stylesheet id=vc_plugin_themes_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/themes.css' type=text/css media=all><link rel=stylesheet id=fancybox-css href='https://abseits.at/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type=text/css media=screen><link rel=stylesheet id=ngfb_sharing_css-css href='https://abseits.at/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css' type=text/css media=all><style></style><script src='https://abseits.at/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js' id=tp-tools-js></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js' id=revmin-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js' id=jquery-bracket-js></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js' id=dcwss-wall-js></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.13.min.js' id=dcwss-js></script> <script type=application/json id=wpp-json>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/abseits.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/abseits.at\/wp-json\/wordpress-popular-posts","ID":81102,"token":"9c822377a1","lang":0,"debug":0}</script> <script src='https://abseits.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script id=advanced-ads-advanced-js-js-extra>var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};</script> <script src='https://abseits.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id=advanced-ads-advanced-js-js></script> <script src='https://abseits.at/wp-content/themes/goliath-child/assets/js/theme.js' id=abseits_theme-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js' id=plsh-modernizr-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js' id=plsh-hoverintent-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js' id=plsh-sharrre-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js' id=plsh-particles-js></script> <link rel=https://api.w.org/ href=https://abseits.at/wp-json/><link rel=alternate type=application/json href=https://abseits.at/wp-json/wp/v2/posts/81102><link rel=EditURI type=application/rsd+xml title=RSD href=https://abseits.at/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://abseits.at/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 6.0.1"><meta name="generator" content="SportsPress 2.3.2"><meta name="generator" content="SportsPress Pro 2.3.2"><link rel=shortlink href='https://abseits.at/?p=81102'><link rel=alternate type=application/json+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fanalyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg%2F"><link rel=alternate type=text/xml+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fanalyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg%2F&#038;format=xml"> <script>jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '64a4348b0c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://abseits.at/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});</script> <div id=fb-root></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=818713328266556";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <style>.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc !important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998 !important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d !important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800 !important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784 !important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB !important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C !important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528 !important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12 !important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8 !important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF !important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924 !important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365 !important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774 !important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33 !important;}.wall-outer .dcsns-toolbar .filter li a{background:#777;}</style><style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}@keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear;}</style> <script>var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style>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</style><style></style><style></style> <script></script> <script>var plsh_settings = new Object();</script> <meta name="generator" content="Planetshine - Goliath - 1"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."> <!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc-ie8.css media=screen><![endif]--><meta name="ngfb:mark:begin" content="ngfb meta tags begin"><meta name="generator" content="NGFB 8.51.1/L"><meta name="generator" content="NGFB UM 1.9.3/F"><link rel=author href=https://abseits.at/author/dalibor-babic/><meta property="fb:admins" content="1310569222"><meta property="fb:app_id" content="174996612588774"><meta property="og:url" content="https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/"><meta property="og:type" content="article"><meta property="og:locale" content="de_DE"><meta property="og:site_name" content="abseits.at"><meta property="og:title" content="Analyse: Dezimierte Austrianer erk&auml;mpfen sich den ersten Sieg"><meta property="og:description" content="Am vierten Spieltag der &ouml;sterreichischen Bundesliga empfing die angeschlagene Wiener Austria die WSG Tirol in der Bundeshauptstadt. Dabei hie&szlig; es f&uuml;r die Violetten Wiedergutmachung zu leisten, nachdem man in Altach eine 2:0-F&uuml;hrung noch aus der Hand gab... #bundesliga #fkaustriawien #spielanalyse"><meta property="article:author" content="https://abseits.at/author/dalibor-babic/"><meta property="article:publisher" content="http://www.facebook.com/abseits.at"><meta property="article:published_time" content="2022-08-16T07:40:36+00:00"><meta property="article:modified_time" content="2022-08-16T07:40:55+00:00"><meta property="article:section" content="Soccer"><meta property="article:tag" content="bundesliga"><meta property="article:tag" content="fk-austria-wien"><meta property="article:tag" content="spielanalyse"><meta property="article:tag" content="taktikanalyse"><meta property="article:tag" content="wsg-tirol"><meta property="og:updated_time" content="2022-08-16T07:40:55+00:00"><meta name="weibo:article:create_at" content="2022-08-16 07:40:36"><meta name="weibo:article:update_at" content="2022-08-16 07:40:55"><meta name="twitter:domain" content="abseits.at"><meta name="twitter:site" content="@abseitsat"><meta name="twitter:title" content="Analyse: Dezimierte Austrianer erk&auml;mpfen sich den ersten Sieg"><meta name="twitter:description" content="Am vierten Spieltag der &ouml;sterreichischen Bundesliga empfing die angeschlagene Wiener Austria die WSG Tirol in der Bundeshauptstadt. Dabei hie&szlig; es f&uuml;r die... #bundesliga #fkaustriawien #spielanalyse"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-800x494.jpg"><link itemprop=url href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/><meta itemprop="name" content="Analyse: Dezimierte Austrianer erk&auml;mpfen sich den ersten Sieg"><meta itemprop="description" content="Am vierten Spieltag der &ouml;sterreichischen Bundesliga empfing die angeschlagene Wiener Austria die WSG Tirol in der Bundeshauptstadt. Dabei hie&szlig; es f&uuml;r die Violetten Wiedergutmachung zu leisten, nachdem man in Altach eine 2:0-F&uuml;hrung noch aus der Hand gab und mit leeren H&auml;nden und viel Frust die..."><meta itemprop="datePublished" content="2022-08-16T07:40:36+00:00"><meta itemprop="dateModified" content="2022-08-16T07:40:55+00:00"><noscript itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Dalibor Babic"> </noscript> <noscript itemprop=image itemscope itemtype=https://schema.org/ImageObject><link itemprop=url href=https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-800x494.jpg?x96538><meta itemprop="width" content="800"><meta itemprop="height" content="494"> </noscript><meta name="ngfb:mark:end" content="ngfb meta tags end"> <script id=ngfb-header-script>window.___gcfg = { lang: "de" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};</script> <script id=fb-script-header>ngfb_insert_js( "fb-script-header", "https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=174996612588774" );</script> <script id=linkedin-script-header>ngfb_insert_js( "linkedin-script-header", "https://platform.linkedin.com/in.js" );</script> <script id=pinterest-script-header>ngfb_insert_js( "pinterest-script-header", "https://assets.pinterest.com/js/pinit.js" );</script> <script id=twitter-script-header>ngfb_insert_js( "twitter-script-header", "https://platform.twitter.com/widgets.js" );</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><meta name="google-site-verification" content="VeltIUwNdZxLJu7BA-QsX85oH0VdOnYB9GsPOgrwbGo"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21747052-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-21747052-3', { 'anonymize_ip': true });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS77LQ5');</script> </head><body class="post-template-default single single-post postid-81102 single-format-standard preload wpb-js-composer js-comp-ver-4.7.3 vc_responsive aa-prefix-absei-"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TS77LQ5" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div class="ad skyscraper"><div id=traffective-ad-Skyscraper style="display: none;" class=Skyscraper></div></div><div class="container trending"><div class=title-default> <a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/ class=active>News</a><div class=controls> <a href=# id=ticker-prev class=prev><i class="fa fa-caret-up"></i></a> <a href=# id=ticker-next class=next><i class="fa fa-caret-down"></i></a> <a href=# class=pause><i class="fa fa-pause"></i></a></div></div><div class=items-wrapper><ul id=newsticker class="items newsticker cycle-slideshow" data-index=1 data-cycle-slides="> li" data-cycle-auto-height="calc" data-cycle-paused="false" data-cycle-speed="500" data-cycle-next="#ticker-next" data-cycle-prev="#ticker-prev" data-cycle-fx="scrollVert" data-cycle-log="false" data-cycle-pause-on-hover="true" data-cycle-timeout="2000"> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/> Analyse: Dezimierte Austrianer erkämpfen sich den ersten Sieg </a> <span class=legend-default><i class="fa fa-clock-o"></i>16.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/lask-fans-unsere-mannschaft-funktioniert-wieder/> LASK-Fans: „Unsere Mannschaft funktioniert wieder“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>15.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/rapid-fans-der-lask-war-in-allen-belangen-besser/> Rapid-Fans: „Der LASK war in allen Belangen besser“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>15.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/mohamed-camara-wechselt-in-die-ligue-1/> Mohamed Camara wechselt in die Ligue 1 </a> <span class=legend-default><i class="fa fa-clock-o"></i>14.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/lask-fans-kuehbauer-wird-heiss-auf-diese-partie-sein/> LASK-Fans: „Kühbauer wird heiß auf diese Partie sein“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>14.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/rapid-fans-nach-dem-kraftakt-wird-es-heute-schwierig/> Rapid-Fans: „Nach dem Kraftakt wird es heute schwierig“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>14.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/ein-roter-bulle-wechselt-nach-frankreich/> Ein Roter Bulle wechselt nach Frankreich </a> <span class=legend-default><i class="fa fa-clock-o"></i>13.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/sturm-fans-den-frust-von-der-seele-schiessen/> Sturm-Fans: „Den Frust von der Seele schießen“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>13.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-4-bundesliga-runde-2022-23/> Faktencheck zur 4. Bundesliga-Runde 2022/23 </a> <span class=legend-default><i class="fa fa-clock-o"></i>12.August.2022</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/rapid-fans-danke-jungs-was-fuer-ein-fight/> Rapid-Fans: „Danke Jungs, was für ein Fight“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>12.August.2022</span> </li></ul></div><div class=social> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a> <a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a> <a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a></div></div><header class="container header"><div class=logo-image> <a href=https://abseits.at/><img src=https://abseits.at/wp-content/themes/goliath-child/assets/images/header.jpg?x96538 alt></a></div></header><div class="navbar-wrapper navbar-wrapper-responsive"><div class="navbar navbar-default menu"><div class=container><ul class=nav> <li class=active> </li> <li class="dropdown bars"> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-bars"></i></a><div class="dropdown-menu full-width mobile-menu"><ul id=mobile-menu class><li id=menu-item-36000 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a href=https://abseits.at/>Home</a></li> <li id=menu-item-36010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010"><a href=#>Themen</a><ul class=sub-menu> <li id=menu-item-36028 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36028"><a href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><ul class=sub-menu> <li id=menu-item-36029 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36029"><a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li> <li id=menu-item-36030 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li> <li id=menu-item-36031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li> <li id=menu-item-36032 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul> </li> <li id=menu-item-51219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219"><a href=https://abseits.at/category/fusball-international/>International</a><ul class=sub-menu> <li id=menu-item-36042 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li> <li id=menu-item-36035 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li> <li id=menu-item-36033 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li> <li id=menu-item-36034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a href=https://abseits.at/category/fusball-international/england/>England</a></li> <li id=menu-item-36036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a href=https://abseits.at/category/fusball-international/italien/>Italien</a></li> <li id=menu-item-36037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li> <li id=menu-item-36038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul> </li> <li id=menu-item-51220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220"><a href=https://abseits.at/category/in-depth/>In-Depth</a><ul class=sub-menu> <li id=menu-item-51221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li> <li id=menu-item-51225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &amp; Theorie</a></li> <li id=menu-item-51222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href=https://abseits.at/category/in-depth/fusball-business/>Fußball &amp; Business</a></li> <li id=menu-item-51223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &amp; Ethik</a></li> <li id=menu-item-51224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &amp; Literatur</a></li></ul> </li> <li id=menu-item-57854 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li> <li id=menu-item-53109 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a href=https://abseits.at/category/kurz-buendig/>Kurz &amp; bündig</a></li> <li id=menu-item-57410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57410"><a href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul> </li> <li id=menu-item-36009 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009"><a href=#>Videos</a><ul class=sub-menu> <li id=menu-item-36011 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li> <li id=menu-item-36012 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu> <li id=menu-item-36013 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li id=menu-item-36014 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li id=menu-item-36015 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li id=menu-item-36016 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul> </li> <li id=menu-item-36017 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu> <li id=menu-item-36018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a href=https://abseits.at/video-category/fans/>Fans</a></li> <li id=menu-item-36019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li id=menu-item-36020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a href=https://abseits.at/video-category/highlights/>Highlights</a></li> <li id=menu-item-36021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li id=menu-item-36022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li id=menu-item-36023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li id=menu-item-36024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li id=menu-item-36025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li id=menu-item-36026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul> </li></ul> </li> <li id=menu-item-36003 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li> <li id=menu-item-36002 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a href=https://abseits.at/bibliothek/>Bibliothek</a></li> <li id=menu-item-36007 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a href=https://abseits.at/videothek/>Videothek</a></li> <li id=menu-item-36008 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008"><a href=#>abseits.at</a><ul class=sub-menu> <li id=menu-item-36006 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li> <li id=menu-item-36001 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li> <li id=menu-item-1398 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a href=http://www.austriansoccerboard.at>Forum</a></li> <li id=menu-item-70200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li> <li id=menu-item-79188 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79188"><a href=https://abseits.at/die-11-besten-live-statistik-apps-fuer-sportwetten/>Beste Sportwetten Apps</a></li> <li id=menu-item-36005 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36005"><a href=https://abseits.at/impressum/>Impressum</a><ul class=sub-menu> <li id=menu-item-79580 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79580"><a href=https://abseits.at/datenschutzerklaerung-abseitsat/>Datenschutz</a></li></ul> </li></ul> </li> <li id=menu-item-29144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a href=http://shop.abseits.at/>Shop</a></li></ul></div> </li> <li class="dropdown search"><form method=get action=https://abseits.at/> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-search"></i></a> </li></ul></div></div></div><div class=navbar-wrapper><div class="navbar navbar-default menu"><div class=container><div class=default-menu><ul id=menu-primary class=nav><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a title=Home href=https://abseits.at/>Home</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010 dropdown"><a title=Themen href=# class=dropdown-toggle aria-haspopup=true>Themen <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36028 dropdown"><a title=Österreich href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36029"><a title=Bundesliga href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a title=Nachwuchs href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a title=Nationalteam href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a title=Sonstiges href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219 dropdown"><a title=International href=https://abseits.at/category/fusball-international/>International</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a title="Champions League" href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a title="Europa League" href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a title=Deutschland href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a title=England href=https://abseits.at/category/fusball-international/england/>England</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a title=Italien href=https://abseits.at/category/fusball-international/italien/>Italien</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a title=Spanien href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a title="Weitere Länder" href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220 dropdown"><a title=In-Depth href=https://abseits.at/category/in-depth/>In-Depth</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a title=Fankurve href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a title="Taktik &amp; Theorie" href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &amp; Theorie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a title="Fußball &amp; Business" href=https://abseits.at/category/in-depth/fusball-business/>Fußball &amp; Business</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a title="Gesellschaft &amp; Ethik" href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &amp; Ethik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a title="Kunst &amp; Literatur" href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &amp; Literatur</a></li></ul></div> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a title="abseits.at Lexikon" href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a title="Kurz &amp; bündig" href=https://abseits.at/category/kurz-buendig/>Kurz &amp; bündig</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57410"><a title=Empfehlungen href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul></div> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009 dropdown"><a title=Videos href=# class=dropdown-toggle aria-haspopup=true>Videos <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a title=Dokumentationen href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012 dropdown"><a title="Off the pitch" href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a title="Andere Sportarten" href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a title=Interviews href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a title=Werbungen href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a title=Witziges href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017 dropdown"><a title="On the pitch" href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a title=Fans href=https://abseits.at/video-category/fans/>Fans</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a title="Harte Jungs" href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a title=Highlights href=https://abseits.at/video-category/highlights/>Highlights</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a title="Irre Spiele" href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a title="Knapp daneben" href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a title=Kurioses href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a title=Supertore href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a title=Torjubel href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a title=Tricks href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul></div> </li></ul></div> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a title="Fußball im TV" href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a title=Bibliothek href=https://abseits.at/bibliothek/>Bibliothek</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a title=Videothek href=https://abseits.at/videothek/>Videothek</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008 dropdown"><a title=abseits.at href=# class=dropdown-toggle aria-haspopup=true>abseits.at <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a title="Über abseits.at" href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a title="Artikel einreichen" href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a title=Forum href=http://www.austriansoccerboard.at>Forum</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a title=Overlyzer href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79188"><a title="Beste Sportwetten Apps" href=https://abseits.at/die-11-besten-live-statistik-apps-fuer-sportwetten/>Beste Sportwetten Apps</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36005 dropdown"><a title=Impressum href=https://abseits.at/impressum/>Impressum</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79580"><a title=Datenschutz href=https://abseits.at/datenschutzerklaerung-abseitsat/>Datenschutz</a></li></ul></div> </li></ul></div> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a title=Shop href=http://shop.abseits.at/>Shop</a></li></ul></div></div></div></div><div class="ad billboard container"><div id=traffective-ad-Billboard style="display: none;" class=Billboard></div></div><div class="container homepage-content hfeed thumb-no_image"><div class="main-content-column-1 "><div class="post-1 hentry no-image-share-review post-81102 post type-post status-publish format-standard has-post-thumbnail category-bundesliga tag-bundesliga tag-fk-austria-wien tag-spielanalyse tag-taktikanalyse tag-wsg-tirol" itemscope itemtype=http://data-vocabulary.org/NewsArticle><div class=title><h1 id="intro"><a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/ class=entry-title itemprop=headline>Analyse: Dezimierte Austrianer erkämpfen sich den ersten Sieg</a></h1><p> <a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/ title=Bundesliga class=tag-default>Bundesliga</a> <span class=legend-default> <i class="fa fa-clock-o"></i><span>16.August.2022</span> <i class="fa fa-user"></i><span><a href class="url fn">Dalibor Babic</a></span> </span></p><div class="tag-cloud tag-title"> <i class="fa fa-tags"></i> <a href=https://abseits.at/tag/bundesliga/ title=Bundesliga class=tag-1><span>Bundesliga</span><s>1078</s></a> <a href=https://abseits.at/tag/fk-austria-wien/ title="FK Austria Wien" class=tag-1><span>FK Austria Wien</span><s>1532</s></a> <a href=https://abseits.at/tag/spielanalyse/ title=Spielanalyse class=tag-1><span>Spielanalyse</span><s>336</s></a> <a href=https://abseits.at/tag/taktikanalyse/ title=Taktikanalyse class=tag-1><span>Taktikanalyse</span><s>763</s></a> <a href=https://abseits.at/tag/wsg-tirol/ title="WSG Tirol" class=tag-1><span>WSG Tirol</span><s>60</s></a></div></div> <span class=item-summary-hidden itemprop=description>Am vierten Spieltag der österreichischen Bundesliga empfing die angeschlagene Wiener Austria die WSG Tirol in der Bundeshauptstadt. Dabei hieß es für die Violetten Wiedergutmachung...</span> <img class=item-image-hidden itemprop=image src=https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-640x300.jpg?x96538 alt="Analyse: Dezimierte Austrianer erkämpfen sich den ersten Sieg"><div class=post itemprop=articleBody><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#625d111700080701165f310a03100758475052230c030e1b11074751234750522607180b0f0b0710160747505223171116100b030c07104750520710094721514723560f1204070c475052110b010a47505206070c47505207101116070c475052310b070544000d061b5f230f475052140b071016070c47505231120b070e1603054750520607104750524721514720541116071010070b010a0b11010a070c47505220170c0607110e0b0503475052070f12040b0c05475052060b07475052030c050711010a0e0305070c07475052350b070c071047505223171116100b03475052060b07475052353125475052360b100d0e4750520b0c47505206071047505220170c0607110a0317121611160306164c475052260300070b4750520a0b07472151475b2447505207114750520447215147202110475052060b07475052340b0d0e071616070c475052350b070607100517160f03010a170c0547505218174750520e070b1116070c4750214750520c03010a06070f4750520f030c4750520b0c475052230e1603010a475052070b0c0747505250475123524f244721514720210a10170c054750520c0d010a4750520317114750520607104750522a030c06475052050300475052170c064750520f0b164750520e070710070c4750522a4721514723560c06070c475052170c06475052140b070e4750522410171116475052060b074750522a070b0f10070b1107475052030c16100716070c4750520f17111116074c475052260d010a4750520317010a475052060b07475052360b100d0e071047505207100e070016070c475052030f47505214071005030c05070c070c47505231120b070e1603054750524721514723560a0c0e0b010a0711475052170c06475052050300070c475052050705070c47505223171116100b03475052290e0305070c041710164750520700070c04030e0e11475052070b0c0747505250475123524f244721514720210a10170c054750520c0d010a4750520317114750520607104750522a030c064c47505226030a07104750521503104750520f030c47505205071112030c0c164c4c4c475226475223475226475223310a0310070647505204100d0f4750520a16161211584d4d030011070b16114c03164d04171100030e0e4f0b0c4f0d1116071010070b010a4d00170c0607110e0b05034d030c030e1b11074f0607180b0f0b071016074f03171116100b030c07104f07100903070f1204070c4f110b010a4f06070c4f07101116070c4f110b07054d475226475223"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-81102><fb:like href="https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-81102><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/ data-counturl=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/ data-text="Analyse: Dezimierte Austrianer erk&auml;mpfen sich den ersten Sieg #bundesliga #fkaustriawien #spielanalyse" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-81102><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-81102><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fanalyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2FDominik-Fitz-FK-Austria-Wien-800x494.jpg&amp;description=Analyse%3A%20Dezimierte%20Austrianer%20erk%C3%A4mpfen%20sich%20den%20ersten%20Sieg%20%E2%80%93%20Am%20vierten%20Spieltag%20der%20%C3%B6sterreichischen%20Bundesliga%20empfing%20die%20angeschlagene%20Wiener%20Austria%20die%20WSG%20Tirol%20in%20der%20Bundeshauptstadt.%20Dabei%20hie%C3%9F%20es%20f%C3%BCr%20die%20Violetten%20Wiedergutmachung%20zu%20leisten%2C%20nachdem%20man%20in%20Altach%20eine%202%3A0-F%C3%BChrung%20noch%20aus%20der%20Hand%20gab%20und%20mit%20leeren%20H%C3%A4nden%20und%20viel%20Frust%20die%20Heimreise%20antreten%20musste.%20Doch%20auch%20die%20Tiroler%20erlebten%20am%20vergangenen%20Spieltag%20%C3%A4hnliches...%20%23bundesliga%20%23fkaustriawien%20%23spielanalyse" data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><p><img loading=lazy class="aligncenter size-full wp-image-67722" src=https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien.jpg?x96538 alt width=1000 height=618 data-wp-pid=67722 srcset="https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien.jpg 1000w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-150x93.jpg 150w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-300x185.jpg 300w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-768x475.jpg 768w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-200x124.jpg 200w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-128x79.jpg 128w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-32x20.jpg 32w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-500x308.jpg 500w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-810x501.jpg 810w, https://abseits.at/wp-content/uploads/Dominik-Fitz-FK-Austria-Wien-800x494.jpg 800w" sizes="(max-width: 1000px) 100vw, 1000px"></p><p><em>Am vierten Spieltag der österreichischen Bundesliga empfing die angeschlagene Wiener Austria die WSG Tirol in der Bundeshauptstadt. Dabei hieß es für die Violetten Wiedergutmachung zu leisten, nachdem man in Altach eine 2:0-Führung noch aus der Hand gab und mit leeren Händen und viel Frust die Heimreise antreten musste.</em></p><div class="ad content post-item"><div id=traffective-ad-Content_1 style="display: none;" class=Content_1></div></div><p>Doch auch die Tiroler erlebten am vergangenen Spieltag ähnliches und gaben gegen Austria Klagenfurt ebenfalls eine 2:0-Führung noch aus der Hand. Daher war man gespannt, welches Team dieses Negativerlebnis besser verarbeitet hat und nun Wiedergutmachung leisten kann.</p><h3>Überraschung in der Austria-Startelf</h3><p>Für die Austrianer war es bitter, dass man nicht nur das Spiel in Altach verloren hat, sondern auch Routinier Holland, der mit einer Knöchelverletzung einige Tage pausieren muss. Daher war man gespannt, wie die Violetten einerseits den Australier ersetzen würden, andererseits welche Rückschlüsse man generell aus dem Spiel in Altach gezogen hat.</p><p>Austria-Trainer Schmid entschied sich dafür, das Mittelfeld komplett umzukrempeln: Jukic blieb überraschend auf der Bank, für ihn kam Huskovic in die Mannschaft, während Wustinger den angeschlagenen Holland ersetzte. Allerdings nicht im defensiven Mittelfeld, sondern auf der „Zehn“, während Fischer auf die Position von Holland und neben Braunöder rückte. Dominik Fitz und Huskovic kamen an den Flügeln zum Einsatz und sollten Zielspieler Tabakovic suchen.</p><p>Das System blieb dabei das gewohnte 4-2-3-1, mit dem man den Gegner knacken wollte. Mit der WSG kam ein gefährlicher Gegner nach Wien angereist, der sich in der bisherigen noch jungen Saison die höchste Chancenqualität der Liga erspielen konnte. Das liegt nicht nur am offensiven Ansatz der Tiroler, die gerne Fußball spielen möchten, sondern vor allem an der sehr gefährlichen Doppelspitze: Mit Prica und Prelec verfügen die Wattener über zwei sehr bewegliche Stürmer, die eine Abwehr im Alleingang beschäftigen können.</p><p>Interessant ist auch das System der WSG – ein Hybrid aus einem 4-4-2 und einem 3-4-3. Man greift im 4-4-2 im Ballbesitz gerne zu einer Asymmetrie, da Rechtsverteidiger Bacher für gewöhnlich tief und auf einer Höhe mit den beiden Innenverteidigern bleibt, während Linksverteidiger Schulz weit nach vorne schiebt und dem linken Mittelfeldspieler Ogrinec ermöglicht, neben die Stürmer zu rücken.</p><p>Wie man erahnen kann, verfügen die Tiroler über einiges an Variabilität, was für alle Gegner nicht einfach zu bespielen ist. Allerdings musste die WSG auf den gesperrten Rechtsverteidiger Bacher verzichten, für den Neuzugang Sulzbacher in die Mannschaft rückte und die gleiche Rolle ausfüllen sollte.</p><div class="ad content post-item"><div id=traffective-ad-Content_2 style="display: none;" class=Content_2></div></div><p>Die Austria interessierte das alles von Beginn weg recht wenig, denn sie wollte dem Spiel ihren eigenen Stempel aufdrücken. Die WSG wurde einem intensiven Angriffspressing ausgesetzt und damit sollte das Aufbauspiel der Tiroler im Keim erstickt werden. Nicht nur die Abstöße wurden von den Wienern zugestellt, auch die aufbauende Dreierkette wurde aggressiv angelaufen, weshalb aus dem 4-2-3-1 der Violetten in diesen Situationen ein 4-3-3 gegen den Ball wurde. Das Anlaufen und den Start des Pressings kann man beim ersten Bild gut erkennen:</p><p><img loading=lazy class="aligncenter size-full wp-image-81107" src=https://abseits.at/wp-content/uploads/FAKWSG1.jpg?x96538 alt width=600 height=264 data-wp-pid=81107 srcset="https://abseits.at/wp-content/uploads/FAKWSG1.jpg 600w, https://abseits.at/wp-content/uploads/FAKWSG1-300x132.jpg 300w, https://abseits.at/wp-content/uploads/FAKWSG1-150x66.jpg 150w, https://abseits.at/wp-content/uploads/FAKWSG1-200x88.jpg 200w, https://abseits.at/wp-content/uploads/FAKWSG1-128x56.jpg 128w, https://abseits.at/wp-content/uploads/FAKWSG1-32x14.jpg 32w" sizes="(max-width: 600px) 100vw, 600px"></p><p>&nbsp;</p><p style="text-align: center;"><em>Die WSG im Spielaufbau, man versucht aus der gewohnten Aufbauformation mit der Dreierkette nach vorne zu kommen. Die Austria nimmt sich dieser mit einem mannorientieren Angriffspressing an und läuft die Tiroler ohne Verzögerung direkt mit einem 4-3-3 aggressiv an.</em></p><p>Die Austrianer wollten von Beginn an demonstrieren, wer der Herr im Haus ist und dass man der WSG keinen Ballbesitz zugestehen möchte. Dementsprechend viele Ressourcen steckte man auch ins Pressing und selbst die eigenen Außenverteidiger schoben weit nach vorne, um die Tiroler kollektiv unter Druck zu setzen und keine Zeit am Ball zu ermöglichen. Im nächsten Bild kann man gut erkennen, dass die „Veilchen“ viele Spieler in die gegnerische Hälfte beorderten:</p><p><img loading=lazy class="aligncenter size-full wp-image-81106" src=https://abseits.at/wp-content/uploads/FAKWSG2.jpg?x96538 alt width=602 height=277 data-wp-pid=81106 srcset="https://abseits.at/wp-content/uploads/FAKWSG2.jpg 602w, https://abseits.at/wp-content/uploads/FAKWSG2-300x138.jpg 300w, https://abseits.at/wp-content/uploads/FAKWSG2-150x69.jpg 150w, https://abseits.at/wp-content/uploads/FAKWSG2-200x92.jpg 200w, https://abseits.at/wp-content/uploads/FAKWSG2-128x59.jpg 128w, https://abseits.at/wp-content/uploads/FAKWSG2-32x15.jpg 32w, https://abseits.at/wp-content/uploads/FAKWSG2-600x277.jpg 600w" sizes="(max-width: 602px) 100vw, 602px"></p><p>&nbsp;</p><p style="text-align: center;"><em>Die Austria rückt mit der gesamten Mannschaft in die gegnerische Hälfte und läuft den Spielaufbau der WSG früh an. Außenverteidiger Martins schiebt ebenfalls nach vorne und sichert durch, wodurch die Gastgeber den Ball gewinnen können.</em></p><p>Die WSG kam mit dem Pressing der Wiener gar nicht zurecht. Die Versuche dieses auszuspielen, endeten zumeist in langen Bällen nach vorne oder schlimmstenfalls sogar in Ballverlusten. Dadurch kam man nicht wirklich in den gewohnten Rhythmus und musste die meiste Zeit in der Defensive verbringen, was man in dieser Ausprägung sicherlich nicht geplant hatte.</p><h3>Verbessertes violettes Ballbesitzspiel</h3><p>Das eigene Angriffspressing ermöglichte es der Austria, die Bälle vom Gegner zu erobern und die eigenen Ballbesitzzeiten in die Höhe zu schrauben. Hier war man natürlich gespannt zu sehen, ob und welche Lehren man aus der Auswärtsniederlage in Altach gezogen hat – gab es doch in dem Aspekt einige Probleme. Das entging auch dem violetten Trainerteam nicht, weshalb es einige Anpassungen zu sehen gab. Man wollte hier die spielstarke „Doppelsechs“ bestehend aus Fischer und Braunöder in den Vordergrund rücken, die das Heft in die Hand nehmen sollte. Beide hielten sich durchschnittlich eher tief auf und boten sich konstant als Anspielstation für die Innenverteidiger an, um den Ball in den eigenen Reihen zirkulieren zu lassen und in weiterer Folge nach vorne zu tragen.</p><p>Damit versuchte man auch direkt das Problem auf der linken Abwehrseite zu lösen, wo man ja bekanntlich mit Martins einen Rechtsfuß aufgestellt hat, der vom Gegner immer wieder gezielt angepresst wird. Die Lösung war, dass man Martins schlicht weit aufrücken ließ und er Platz machen sollte für die beiden Sechser. Stattdessen kippten sowohl Fischer, als auch Braunöder immer wieder ab, entweder zwischen die Innenverteidiger, oder seitlich hinter die Außenverteidiger. Dieses Aufbaumuster kann man beim nächsten Bild auch gut erkennen:</p><p><img loading=lazy class="aligncenter size-full wp-image-81105" src=https://abseits.at/wp-content/uploads/FAKWSG3.jpg?x96538 alt width=601 height=240 data-wp-pid=81105 srcset="https://abseits.at/wp-content/uploads/FAKWSG3.jpg 601w, https://abseits.at/wp-content/uploads/FAKWSG3-300x120.jpg 300w, https://abseits.at/wp-content/uploads/FAKWSG3-150x60.jpg 150w, https://abseits.at/wp-content/uploads/FAKWSG3-200x80.jpg 200w, https://abseits.at/wp-content/uploads/FAKWSG3-128x51.jpg 128w, https://abseits.at/wp-content/uploads/FAKWSG3-32x13.jpg 32w" sizes="(max-width: 601px) 100vw, 601px"></p><p>&nbsp;</p><p style="text-align: center;"><em>Die Austria im Spielaufbau, die beiden Sechser halten sich tief und im Umkreis der Innenverteidiger auf und in dieser Szene kippt Braunöder zwischen die beiden Innenverteidiger ab. Dadurch können einerseits die beiden Innenverteidiger breiter stehen und andererseits die Außenverteidiger weiter nach vorne schieben.</em></p><p>Diese Adaptionen fruchteten auch von Beginn weg und ermöglichten der Austria eine saubere Ballzirkulation über mehrere Etappen. Man nutzte die Überzahl gegen die beiden Stürmer und die breite Position der eigenen Außenverteidiger, weshalb man die 4-4-2-Formation des Gegners strecken konnte. Die Außenverteidiger suchten dann in weiterer Folge wieder die spielstarken Sechser mit horizontalen Pässen, die dann das Spiel nach vorne trugen. Hier konnte man die spielerischen Qualitäten von Braunöder und Fischer gut in Szene setzen und sehr flüssig nicht nur in die gegnerische Hälfte eindringen, sondern auch in Richtung letztes Drittel vorrücken. Gefährlich wurde es hier vor allem, wenn man Huskovic fand, der mit seiner Präsenz und technischen Beschlagenheit bestach.</p><h3>Balanceprobleme führen zu gefährlichen WSG-Momenten</h3><p>Diese Faktoren ermöglichten es der Austria, in der ersten halben Stunde einen dominanten Auftritt hinzulegen. Das giftige Angriffspressing unterband den gegnerischen Spielaufbau, während man im Ballbesitz mit der flüssigen Ballzirkulation, die WSG in Bewegung brachte und sich den Gegner förmlich zurechtlegte.</p><p>Ein Chancenfeuerwerk feuerte man zwar nicht ab, da man im letzten Drittel noch etwas zu ungenau agierte, dennoch hatte man das Spiel unter Kontrolle. Das zeigten auch die statistischen Werte, wo man nach 25 Minuten nicht nur auf 66 Prozent Ballbesitz kam, sondern auch eine Mehrheit der Zweikämpfe für sich entscheiden konnte. Gleichzeitig war es aber auch ein schmaler Grat, auf dem sich die Austrianer bewegten.</p><p>Durch die beiden „Box-to-Box“-Spieler im Zentrum und das Hochschieben der Außenverteidiger, investierte man viele Ressourcen in das Ballbesitzspiel und ging auch ein gehöriges Risiko ein. Einen klassischen Sechser a la Eric Martel hatte man hier nicht, also war höchste Konzentration gefordert, was besonders die beiden Innenverteidiger in Stresssituationen brachte. Die mussten nämlich einerseits nicht nur sehr hoch stehen, sondern andererseits auch Mann gegen Mann verteidigen, spielt die WSG doch bekanntlich mit zwei Stürmern. Die mutige Herangehensweise der Austria kann man auch beim nächsten Bild erkennen:</p><p><img loading=lazy class="aligncenter size-full wp-image-81104" src=https://abseits.at/wp-content/uploads/FAKWSG4.jpg?x96538 alt width=602 height=245 data-wp-pid=81104 srcset="https://abseits.at/wp-content/uploads/FAKWSG4.jpg 602w, https://abseits.at/wp-content/uploads/FAKWSG4-300x122.jpg 300w, https://abseits.at/wp-content/uploads/FAKWSG4-150x61.jpg 150w, https://abseits.at/wp-content/uploads/FAKWSG4-200x81.jpg 200w, https://abseits.at/wp-content/uploads/FAKWSG4-128x52.jpg 128w, https://abseits.at/wp-content/uploads/FAKWSG4-32x13.jpg 32w, https://abseits.at/wp-content/uploads/FAKWSG4-600x245.jpg 600w" sizes="(max-width: 602px) 100vw, 602px"></p><p>&nbsp;</p><p style="text-align: center;"><em>Die Austria im Ballbesitz, gleich acht (!) Feldspieler befinden sich 30 Meter vor dem gegnerischen Tor. Die beiden Außenverteidiger agieren wie Flügelstürmer, die beiden Sechser sind ebenfalls weit aufgerückt. So entstand bisweilen ein „Handballspiel“. Nicht vergessen: Die WSG hat zwei Stürmer ganz vorne platziert!</em></p><p>Solange das Gegenpressing funktionierte und man die Fehlerquote minimierte, hatte man die absolute Kontrolle und es gab Situationen, die eben einem Handballspiel ähnelten. So eine Szenerie führte dann auch zum Führungstreffer der Austria, als man den Ball über viele Stationen um den Strafraum herum zirkulieren ließ, ehe Fitz mit einer schönen Flanke Zielspieler Tabakovic bediente, der zum 1:0 traf. Doch auch wenn es diese Highlights und die Kontrolle gab, bedeutet es nicht, dass die Austria keine gefährlichen Momente überstehen musste, im Gegenteil.</p><p>Der bereits angesprochene schmale Grat führte dazu, dass die erste Großchance die Gäste hatten, was in dieser Szene die Abwehrprobleme der Austria aufzeigte. Die beiden Innenverteidiger Mühl und Galvao waren wie erwähnt stets gefordert, gegen zwei gefährliche Stürmer im Eins-gegen-Eins quasi alleine zu verteidigen und am absoluten Konzentrationslimit zu agieren. Dies gelang ihnen nicht immer und sie wackelten hier und da, da sie nicht ihren besten Tag erwischten, aber auch teilweise von ihren (Abwehr)Kollegen in Stich gelassen worden.</p><p>Exemplarisch dafür war eben die erste Chance der WSG durch Rogelj, als Mühl Galvao in Bedrängnis brachte und Martins zu spät kam, wodurch Torhüter Früchtl in höchster Not retten musste. Sieht man sich die Entstehung an, muss man sich vor allem über das Verhalten von Linksverteidiger Martins nur wundern:</p><p><img loading=lazy class="aligncenter size-full wp-image-81103" src=https://abseits.at/wp-content/uploads/FAKWSG5.jpg?x96538 alt width=602 height=204 data-wp-pid=81103 srcset="https://abseits.at/wp-content/uploads/FAKWSG5.jpg 602w, https://abseits.at/wp-content/uploads/FAKWSG5-300x102.jpg 300w, https://abseits.at/wp-content/uploads/FAKWSG5-150x51.jpg 150w, https://abseits.at/wp-content/uploads/FAKWSG5-200x68.jpg 200w, https://abseits.at/wp-content/uploads/FAKWSG5-128x43.jpg 128w, https://abseits.at/wp-content/uploads/FAKWSG5-32x11.jpg 32w, https://abseits.at/wp-content/uploads/FAKWSG5-600x204.jpg 600w" sizes="(max-width: 602px) 100vw, 602px"></p><p>&nbsp;</p><p style="text-align: center;"><em>Die WSG im Ballbesitz, nach einem Outeinwurf für den Gegner (!) steht Martins viel zu weit vorne und eilt nicht zurück in die Abwehrkette (rote Markierung), wodurch Galvao in eine missliche Lage gebracht wird und Rogelj zum Abschluss kommt. Stünde Martins auf seiner gewohnten Position, wäre diese Situation recht einfach zu verteidigen gewesen.</em></p><p>Es war daher teilweise ein Spiel mit dem Feuer, das die Austria praktizierte. So ansehnlich auch das eigene Spiel war, gab es einige Probleme mit der Balance und mit der Konterabsicherung. Hier überrascht es, dass man nicht zumindest einen Außenverteidiger tiefer ließ, um die Innenverteidiger zu unterstützen. Damit hätte man eine Drei-gegen-Zwei-Überzahlsituation gegen die Stürmer gehabt und das Risiko wäre minimiert worden. Da aber gleichzeitig auch die beiden Sechser Fischer und Braunöder eher offensiver denken und es keinen Martel mehr gibt, der die Verteidiger unterstützt und teilweise in die Abwehrkette zurückrückt, bringt man die Innenverteidiger in eine Situation, die über 90 Minuten kaum konstant zu verteidigen ist.</p><p>Daher agierte die WSG auch in den Umschaltsituationen immer im gleichen Muster: WSG-Spieler kommt an den Ball, chippt den Ball in den Rücken des violetten Außenverteidigers und in die Tiefe auf den eigenen Stürmer, der eine Eins-gegen-Eins-Situation gegen den gegnerischen Innenverteidiger vorfindet. Ein laufender Ritt auf der Rasierklinge für die Austrianer und verloren die Innenverteidiger das Duell, wurde es brandgefährlich.</p><p>So auch bei der letztlich spielverändernden Szene in der 30.Minute, als Linksverteidiger Schulz einen weiteren hohen Ball über die Abwehr spielte, die Abwehr zu hoch stand und Martins erneut Galvao in Stich ließ und nicht auf seiner Position war, weshalb der Brasilianer alleine gegen die beiden Stürmer war und ein Foul beging, was zu seinem Ausschluss führte.</p><h3>Platzverweis stabilisiert Austria-Defensive</h3><p>Wäre das Spiel in der gleichen Tonart und mit 11 gegen 11 über 90 Minuten weitergegangen, hätten die Zuschauer vermutlich ein 3:2 oder 4:3 erlebt. So veränderte sich mit dem Platzverweis die Charakteristik des Spiels erheblich. Die Austria stellte auf ein 4-4-1 um und nahm den Torschützen Tabakovic heraus, für den stattdessen der quirlige Huskovic im Konter für Wirbel sorgen sollte. Mit zwei engmaschigen Viererketten und Huskovic davor empfing man die WSG, die nun plötzlich gefordert war, das Spiel zu machen und einen tiefstehenden Gegner zu knacken. In den letzten 15 Minuten des ersten Durchgangs gelang das nicht, weshalb es zur Pause beim 1:0 für die Austria blieb.</p><p>Direkt nach dem Wiederanpfiff hatte die WSG jedoch die Großchance durch Prelec, der nach einem Querschläger zum Abschluss kam und am starken Austria-Torhüter Früchtl scheiterte. Quasi im Gegenzug gab es dann den Paukenschlag: Nach einem Traumpass von Braunöder, behielt Offensivspieler Fitz alleine vor dem Tor die Ruhe und erzielte in Unterzahl das wichtige 2:0 für die Gastgeber. Das sollte der Austria nochmal Auftrieb geben. Die Tiroler taten sich auch unheimlich schwer, Lösungen gegen den tiefstehenden Block der „Veilchen“ zu finden. Man spielte viel in die Breite, kam fast gar nicht in den Zwischenlinienraum und versuchte sein Glück mit vielen Halbfeldflanken und langen Bällen, die aber wenig erfolgversprechend waren.</p><p>Einen Blackout der Austria-Verteidigung ist es zu verdanken, dass die WSG den Anschlusstreffer erzielte. Nach einem simplen Outeinwurf verschätzte sich Austria-Kapitän Mühl völlig und Stürmer Prica kam freistehend aus wenigen Metern zum Kopfball und traf zum 2:1. Das sollte die Tiroler allerdings nicht beflügeln und bis auf eine gute Möglichkeit von Prica, gab es in der restlichen halben Stunde kaum gefährliche Momente.</p><p>WSG-Trainer Silberberger nahm dann auch einen Innenverteidiger vom Platz und ließ Linksverteidiger Schulz ins Zentrum rücken, besser wurde der Spielaufbau dadurch allerdings nicht. Eher vergab die Austria die Möglichkeiten auf die Entscheidung, als zweimal Fischer und Keles das 3:1 auf dem Fuß bzw. Kopf hatten. In der Schlussviertelstunde stellten die Violetten noch auf ein 5-3-1 um, womit man auch den Flügelangriffen der Gäste endgültig den Zahn ziehen konnte und den 2:1-Sieg letztlich über die Zeit brachte.</p><h3>Fazit</h3><p>Es gab letztlich eine spannende und speziell für die Austria-Fans nervenaufreibende Partie zu sehen, die viele interessante Aspekte zu bieten hatte. In der ersten halben Stunde dominierten die Violetten das Spielgeschehen mit einem aggressiven Pressing und gutem Ballbesitzspiel, wodurch man auch verdient in Führung ging. Allerdings vernachlässigte man die Konterabsicherung etwas und das Abwehrverhalten war zu wild, wodurch man sich selbst immer wieder in Bedrängnis brachte. Das resultierte letztlich auch in den Platzverweis für Galvao, der das schlechte Abwehrverhalten ausbaden musste. So war es in einigen Situationen ein Spiel mit dem Feuer.</p><p>Vielleicht war die Unterzahl aber auch ein Glücksfall für die Austria, denn danach konnte man sich auf das Verteidigen konzentrieren, stand wesentlich tiefer und überließ dem Gegner das Feld. Dadurch stabilisierte sich auch die eigene Defensive merklich und in Wirklichkeit ließ man nach dem Ausschluss in 60 Minuten nur noch wenige Möglichkeiten zu und wenn doch, konnte man sich auf Torhüter Früchtl verlassen. So war es letztlich vielleicht sogar bereits ein gutes Training für die kommende Aufgabe im Europa League-Playoff gegen Fenerbahce, wo davon auszugehen wird, dass man ebenfalls viel Zeit in der Defensive verbringen wird.</p><p>Dalibor Babic, abseits.at</p><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#645b1711060e01071059370c0516015e415654250a05081d170141572541565420011e0d090d0116100141565425111710160d050a011641565401160f412757412550091402010a415654170d070c41565400010a41565401161710010a415654370d010342060b001d592509415654120d011610010a41565437140d01081005034156540001164156544127574126521710011616010d070c0d17070c010a41565426110a000117080d0305415654010914020d0a03415654000d01415654050a030117070c080503010a01415654330d010a011641565425111710160d05415654000d01415654333723415654300d160b084156540d0a41565400011641565426110a0001170c0511141017100500104a415654200506010d4156540c0d01412757415d2241565401174156540241275741262716415654000d01415654320d0b08011010010a415654330d010001160311100905070c110a034156541e1141565408010d1710010a4156274156540a05070c00010941565409050a4156540d0a41565425081005070c415654010d0a01415654564157255449224127574126270c16110a034156540a0b070c4156540511174156540001164156542c050a00415654030506415654110a00415654090d1041565408010116010a4156542c4127574125500a00010a415654110a00415654120d01084156542216111710415654000d014156542c010d0916010d1701415654050a10160110010a4156540911171710014a415654200b070c4156540511070c415654000d01415654300d160b080116415654011608010610010a415654050941565412011603050a03010a010a41565437140d01081005034156544127574125500c0a080d070c0117415654110a00415654030506010a415654030103010a41565425111710160d054156542f080503010a021116104156540106010a0205080817415654010d0a01415654564157255449224127574126270c16110a034156540a0b070c4156540511174156540001164156542c050a004a41565420050c011641565413051641565409050a41565403011714050a0a104a4a4a415420415425415420415425370c0516010041565402160b094156540c101014175e4b4b050617010d10174a05104b02111706050808490d0a490b1710011616010d070c4b06110a000117080d03054b050a05081d17014900011e0d090d011610014905111710160d050a01164901160f0501091402010a49170d070c4900010a4901161710010a49170d01034b415420415425"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-81102><fb:like href="https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-81102><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/ data-counturl=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/ data-text="Analyse: Dezimierte Austrianer erk&auml;mpfen sich den ersten Sieg #bundesliga #fkaustriawien #spielanalyse" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-81102><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-81102><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fanalyse-dezimierte-austrianer-erkaempfen-sich-den-ersten-sieg%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2FDominik-Fitz-FK-Austria-Wien-800x494.jpg&amp;description=Analyse%3A%20Dezimierte%20Austrianer%20erk%C3%A4mpfen%20sich%20den%20ersten%20Sieg%20%E2%80%93%20Am%20vierten%20Spieltag%20der%20%C3%B6sterreichischen%20Bundesliga%20empfing%20die%20angeschlagene%20Wiener%20Austria%20die%20WSG%20Tirol%20in%20der%20Bundeshauptstadt.%20Dabei%20hie%C3%9F%20es%20f%C3%BCr%20die%20Violetten%20Wiedergutmachung%20zu%20leisten%2C%20nachdem%20man%20in%20Altach%20eine%202%3A0-F%C3%BChrung%20noch%20aus%20der%20Hand%20gab%20und%20mit%20leeren%20H%C3%A4nden%20und%20viel%20Frust%20die%20Heimreise%20antreten%20musste.%20Doch%20auch%20die%20Tiroler%20erlebten%20am%20vergangenen%20Spieltag%20%C3%A4hnliches...%20%23bundesliga%20%23fkaustriawien%20%23spielanalyse" data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'><p>Das könnte dich auch noch interessieren:</p><ol> <li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/lask-fans-unsere-mannschaft-funktioniert-wieder/ rel=bookmark title="LASK-Fans: „Unsere Mannschaft funktioniert wieder“">LASK-Fans: „Unsere Mannschaft funktioniert wieder“ </a></li> <li><a href=https://abseits.at/fusball-international/mertens-und-torreira-galatasaray-ruestet-nach-horrorsaison-gross-auf/ rel=bookmark title="Mertens und Torreira: Galatasaray rüstet nach Horrorsaison groß auf">Mertens und Torreira: Galatasaray rüstet nach Horrorsaison groß auf </a></li> <li><a href=https://abseits.at/fusball-in-osterreich/sonstiges/niederoesterreich-und-seine-bezirkshauptstaedte-2-erfolge-in-der-vergangenheit/ rel=bookmark title="Niederösterreich und seine Bezirkshauptstädte (2) &#8211; Erfolge in der Vergangenheit">Niederösterreich und seine Bezirkshauptstädte (2) &#8211; Erfolge in der Vergangenheit </a></li> <li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/abseits-at-scorerwertung-der-effizienz-2021-22-bundesliga-24-spieltag/ rel=bookmark title="abseits.at Scorerwertung der Effizienz 2021/22: Bundesliga – 24.Spieltag">abseits.at Scorerwertung der Effizienz 2021/22: Bundesliga – 24.Spieltag </a></li></ul></div></div></div><div class=about-author id=about-author><div class=title-default> <a href=# class=active>Über den Autor</a></div><div class=about> <img alt src='https://secure.gravatar.com/avatar/c89fec237ee7c42ff640abca73d84821?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c89fec237ee7c42ff640abca73d84821?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height=117 width=117 loading=lazy><h2> Dalibor Babic</h2><div class=social></div></div></div><div class=comments id=comments></div></div><div class="main-sidebar "><div id=abseits_ad_banner-2 class="sidebar-item clearfix abseits-ad-banner"><div id=traffective-ad-HalfPageAd style="display: none;" class=HalfPageAd></div></div><div id=abseits_recent_videos-2 class="sidebar-item clearfix abseits-recent-videos"><div class="widget-tabs mobile"><div class=title-default> <a href=/videos class=active>Aktuelle Videos</a> <a href=/videos class=view-all> Alle anzeigen	</a></div><div class=vc-recent-videos style="padding: 5px 0; background: transparent;"><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/highlights-rapids-nervenaufreibender-sieg-ueber-neftchi-baku/> <img src=//img.youtube.com/vi/H4RTAvgSmLE/1.jpg?x96538 alt title width=70><p>Highlights: Rapids nervenaufreibender Sieg über Neftchi Baku</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/die-rapid-stimmen-nach-dem-spiel-gegen-lustenau/> <img src=//img.youtube.com/vi/YFDnwGH3FKY/1.jpg?x96538 alt title width=70><p>Die Rapid-Stimmen nach dem Spiel gegen Lustenau</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/ex-rapid-flop-koya-kitagawa-trifft-bei-japan-comeback/> <img src=//img.youtube.com/vi/s5nw63jaXrQ/1.jpg?x96538 alt title width=70><p>Ex-Rapid-Flop Koya Kitagawa trifft bei Japan-Comeback</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/traum-fallrueckziehertor-in-der-kreisliga/> <img src=//img.youtube.com/vi/BLWAW8Cpzgk/1.jpg?x96538 alt title width=70><p>Traum-Fallrückziehertor in der Kreisliga</p> </a></div></div></div></div><div id=yarpp_widget-3 class="sidebar-item clearfix widget_yarpp_widget"><div class=title-default><span class=active>Ähnliche Artikel</span></div><div class=widget-content><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-list'><ol><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/lask-fans-unsere-mannschaft-funktioniert-wieder/ rel=bookmark>LASK-Fans: „Unsere Mannschaft funktioniert wieder“</a></li><li><a href=https://abseits.at/fusball-international/mertens-und-torreira-galatasaray-ruestet-nach-horrorsaison-gross-auf/ rel=bookmark>Mertens und Torreira: Galatasaray rüstet nach Horrorsaison groß auf</a></li><li><a href=https://abseits.at/fusball-in-osterreich/sonstiges/niederoesterreich-und-seine-bezirkshauptstaedte-2-erfolge-in-der-vergangenheit/ rel=bookmark>Niederösterreich und seine Bezirkshauptstädte (2) &#8211; Erfolge in der Vergangenheit</a></li><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/abseits-at-scorerwertung-der-effizienz-2021-22-bundesliga-24-spieltag/ rel=bookmark>abseits.at Scorerwertung der Effizienz 2021/22: Bundesliga – 24.Spieltag</a></li></ol></div></div></div><div id=abseits_taxonomy_free-2 class="sidebar-item clearfix abseits-taxonomy-tree"><div class=tree><div class=title-default> <a href=# class=active>Videothek	</a></div><ul class=lexicon-categories> <li class=active> <a href=/videothek/besondere-tore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Besondere Tore</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/die-besten-compilations-aller-zeiten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die besten Compilations aller Zeiten</span> </a> </li> <li class=active> <a href=/videothek/die-schoensten-kopfballtore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die schönsten Kopfballtore</span> </a> </li> <li class=active> <a href=/videothek/die-toedlichsten-konterattacken class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die tödlichsten Konterattacken</span> </a> </li> <li class=active> <a href=/videothek/kuriose-eigentore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Eigentore</span> </a> </li> <li class=active> <a href=/videothek/puskas-awards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Puskas Awards</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/die-bunte-welt-des-fussballs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die bunte Welt des Fußballs</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/einzigartige-momente class="lexicon-category image-lazy"> <span class=lexicon-category-title>Einzigartige Momente</span> </a> </li> <li class=active> <a href=/videothek/kuriose-interviews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Interviews</span> </a> </li> <li class=active> <a href=/videothek/versteckte-kamera class="lexicon-category image-lazy"> <span class=lexicon-category-title>Versteckte Kamera</span> </a> </li> <li class=active> <a href=/videothek/werbespots class="lexicon-category image-lazy"> <span class=lexicon-category-title>Werbespots</span> </a> </li> <li class=active> <a href=/videothek/wiener-stadthallenturnier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Stadthallenturnier</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/europameisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Europameisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/em-1960 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1960</span> </a> </li> <li class=active> <a href=/videothek/em-1964 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1964</span> </a> </li> <li class=active> <a href=/videothek/em-1968 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1968</span> </a> </li> <li class=active> <a href=/videothek/em-1972 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1972</span> </a> </li> <li class=active> <a href=/videothek/em-1976 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1976</span> </a> </li> <li class=active> <a href=/videothek/em-1980 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1980</span> </a> </li> <li class=active> <a href=/videothek/em-1984 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1984</span> </a> </li> <li class=active> <a href=/videothek/em-1988 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1988</span> </a> </li> <li class=active> <a href=/videothek/em-1992 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1992</span> </a> </li> <li class=active> <a href=/videothek/em-1996 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1996</span> </a> </li> <li class=active> <a href=/videothek/em-2000 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2000</span> </a> </li> <li class=active> <a href=/videothek/em-2004 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2004</span> </a> </li> <li class=active> <a href=/videothek/em-2008 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a> </li> <li class=active> <a href=/videothek/em-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2012</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/internationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Internationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Argentinien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/angel-di-maria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Angel Di Maria</span> </a> </li> <li class=active> <a href=/videothek/carlos-tevez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Tevez</span> </a> </li> <li class=active> <a href=/videothek/claudio-caniggia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Caniggia</span> </a> </li> <li class=active> <a href=/videothek/daniel-passarella class="lexicon-category image-lazy"> <span class=lexicon-category-title>Daniel Passarella</span> </a> </li> <li class=active> <a href=/videothek/diego-maradona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Maradona</span> </a> </li> <li class=active> <a href=/videothek/gabriel-batistuta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabriel Batistuta</span> </a> </li> <li class=active> <a href=/videothek/hernan-crespo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hernán Crespo</span> </a> </li> <li class=active> <a href=/videothek/javier-saviola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Saviola</span> </a> </li> <li class=active> <a href=/videothek/juan-sebastian-veron class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Sebastian Verón</span> </a> </li> <li class=active> <a href=/videothek/lionel-messi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lionel Messi</span> </a> </li> <li class=active> <a href=/videothek/mario-kempes-argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a> </li> <li class=active> <a href=/videothek/omar-sivori class="lexicon-category image-lazy"> <span class=lexicon-category-title>Omar Sívori</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/australien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Australien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/harry-kewell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Harry Kewell</span> </a> </li> <li class=active> <a href=/videothek/mark-schwarzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Schwarzer</span> </a> </li> <li class=active> <a href=/videothek/mark-viduka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Viduka</span> </a> </li> <li class=active> <a href=/videothek/tim-cahill class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Cahill</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/belgien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Belgien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/eden-hazard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eden Hazard</span> </a> </li> <li class=active> <a href=/videothek/enzo-scifo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Enzo Scifo</span> </a> </li> <li class=active> <a href=/videothek/eric-gerets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Gerets</span> </a> </li> <li class=active> <a href=/videothek/jan-ceulemans class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Ceulemans</span> </a> </li> <li class=active> <a href=/videothek/jean-marie-pfaff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Marie Pfaff</span> </a> </li> <li class=active> <a href=/videothek/kevin-de-bryune class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin de Bryune</span> </a> </li> <li class=active> <a href=/videothek/michel-preudhomme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Preud'homme</span> </a> </li> <li class=active> <a href=/videothek/thibaut-courtois class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thibaut Courtois</span> </a> </li> <li class=active> <a href=/videothek/vincent-kompany class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Kompany</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/brasilien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brasilien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cafu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cafu</span> </a> </li> <li class=active> <a href=/videothek/carlos-alberto class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Alberto</span> </a> </li> <li class=active> <a href=/videothek/dani-alves class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dani Alves</span> </a> </li> <li class=active> <a href=/videothek/david-luiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Luiz</span> </a> </li> <li class=active> <a href=/videothek/djalmo-santos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Djalmo Santos</span> </a> </li> <li class=active> <a href=/videothek/garrincha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Garrincha</span> </a> </li> <li class=active> <a href=/videothek/kaka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kaka</span> </a> </li> <li class=active> <a href=/videothek/neymar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Neymar</span> </a> </li> <li class=active> <a href=/videothek/oscar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oscar</span> </a> </li> <li class=active> <a href=/videothek/paulo-roberto-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Roberto Falcão</span> </a> </li> <li class=active> <a href=/videothek/pele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Pelé</span> </a> </li> <li class=active> <a href=/videothek/rivaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rivaldo</span> </a> </li> <li class=active> <a href=/videothek/roberto-carlos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Carlos</span> </a> </li> <li class=active> <a href=/videothek/roberto-rivellino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Rivellino</span> </a> </li> <li class=active> <a href=/videothek/romario class="lexicon-category image-lazy"> <span class=lexicon-category-title>Romario</span> </a> </li> <li class=active> <a href=/videothek/ronaldinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldinho</span> </a> </li> <li class=active> <a href=/videothek/ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldo</span> </a> </li> <li class=active> <a href=/videothek/socrates class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sócrates</span> </a> </li> <li class=active> <a href=/videothek/thiago-silva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thiago Silva</span> </a> </li> <li class=active> <a href=/videothek/zico class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zico</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/chile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Chile</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexis-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexis Sanchez</span> </a> </li> <li class=active> <a href=/videothek/arturo-vidal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arturo Vidal</span> </a> </li> <li class=active> <a href=/videothek/claudio-bravo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Bravo</span> </a> </li> <li class=active> <a href=/videothek/ivan-zamorano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivan Zamorano</span> </a> </li> <li class=active> <a href=/videothek/marcelo-salas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcelo Salas</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/daenemark class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dänemark</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/brian-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brian Laudrup</span> </a> </li> <li class=active> <a href=/videothek/jon-dahl-tomasson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jon Dahl Tomasson</span> </a> </li> <li class=active> <a href=/videothek/michael-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Laudrup</span> </a> </li> <li class=active> <a href=/videothek/peter-schmeichel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Schmeichel</span> </a> </li> <li class=active> <a href=/videothek/simon-kjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Simon Kjaer</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deutschland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/andreas-brehme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Brehme</span> </a> </li> <li class=active> <a href=/videothek/andreas-moeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Möller</span> </a> </li> <li class=active> <a href=/videothek/berti-vogts class="lexicon-category image-lazy"> <span class=lexicon-category-title>Berti Vogts</span> </a> </li> <li class=active> <a href=/videothek/christoph-daum class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christoph Daum</span> </a> </li> <li class=active> <a href=/videothek/franz-beckenbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Beckenbauer</span> </a> </li> <li class=active> <a href=/videothek/fritz-walter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fritz Walter</span> </a> </li> <li class=active> <a href=/videothek/gerd-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gerd Müller</span> </a> </li> <li class=active> <a href=/videothek/guenther-netzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Günther Netzer</span> </a> </li> <li class=active> <a href=/videothek/helmut-rahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Helmut Rahn</span> </a> </li> <li class=active> <a href=/videothek/juergen-klinsmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klinsmann</span> </a> </li> <li class=active> <a href=/videothek/juergen-klopp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klopp</span> </a> </li> <li class=active> <a href=/videothek/karl-heinz-rummenigge class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karl-Heinz Rummenigge</span> </a> </li> <li class=active> <a href=/videothek/lothar-matthaeus class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lothar Matthäus</span> </a> </li> <li class=active> <a href=/videothek/lukas-podolski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lukas Podolski</span> </a> </li> <li class=active> <a href=/videothek/manuel-neuer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Manuel Neuer</span> </a> </li> <li class=active> <a href=/videothek/miroslav-klose class="lexicon-category image-lazy"> <span class=lexicon-category-title>Miroslav Klose</span> </a> </li> <li class=active> <a href=/videothek/oliver-bierhoff-deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a> </li> <li class=active> <a href=/videothek/oliver-kahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Kahn</span> </a> </li> <li class=active> <a href=/videothek/philipp-lahm class="lexicon-category image-lazy"> <span class=lexicon-category-title>Philipp Lahm</span> </a> </li> <li class=active> <a href=/videothek/rudi-voeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rudi Völler</span> </a> </li> <li class=active> <a href=/videothek/sepp-maier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sepp Maier</span> </a> </li> <li class=active> <a href=/videothek/thomas-haessler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Häßler</span> </a> </li> <li class=active> <a href=/videothek/thomas-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Müller</span> </a> </li> <li class=active> <a href=/videothek/thomas-tuchel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Tuchel</span> </a> </li> <li class=active> <a href=/videothek/toni-schumacher class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Schumacher</span> </a> </li> <li class=active> <a href=/videothek/toni-turek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Turek</span> </a> </li> <li class=active> <a href=/videothek/udo-lattek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Udo Lattek</span> </a> </li> <li class=active> <a href=/videothek/uli-hoeness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uli Hoeneß</span> </a> </li> <li class=active> <a href=/videothek/uwe-seeler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uwe Seeler</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/elfenbeinkueste class="lexicon-category image-lazy"> <span class=lexicon-category-title>Elfenbeinküste</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/didier-drogba class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Drogba</span> </a> </li> <li class=active> <a href=/videothek/gervinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gervinho</span> </a> </li> <li class=active> <a href=/videothek/salomon-kalou class="lexicon-category image-lazy"> <span class=lexicon-category-title>Salomon Kalou</span> </a> </li> <li class=active> <a href=/videothek/wilfried-bony class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wilfried Bony</span> </a> </li> <li class=active> <a href=/videothek/yaya-toure class="lexicon-category image-lazy"> <span class=lexicon-category-title>Yaya Touré</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/england class="lexicon-category image-lazy"> <span class=lexicon-category-title>England</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alan-shearer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alan Shearer</span> </a> </li> <li class=active> <a href=/videothek/bobby-moore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bobby Moore</span> </a> </li> <li class=active> <a href=/videothek/bryan-robson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bryan Robson</span> </a> </li> <li class=active> <a href=/videothek/david-beckham class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Beckham</span> </a> </li> <li class=active> <a href=/videothek/duncan-edwards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Duncan Edwards</span> </a> </li> <li class=active> <a href=/videothek/frank-lampard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Lampard</span> </a> </li> <li class=active> <a href=/videothek/gary-lineker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gary Lineker</span> </a> </li> <li class=active> <a href=/videothek/gordon-banks class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gordon Banks</span> </a> </li> <li class=active> <a href=/videothek/matthew-le-tissier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthew Le Tissier</span> </a> </li> <li class=active> <a href=/videothek/michael-owen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Owen</span> </a> </li> <li class=active> <a href=/videothek/paul-gascoigne class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Gascoigne</span> </a> </li> <li class=active> <a href=/videothek/paul-scholes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Scholes</span> </a> </li> <li class=active> <a href=/videothek/peter-shielton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Shielton</span> </a> </li> <li class=active> <a href=/videothek/sir-bobby-charlton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Bobby Charlton</span> </a> </li> <li class=active> <a href=/videothek/sir-geoff-hurst class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Geoff Hurst</span> </a> </li> <li class=active> <a href=/videothek/sir-stanley-matthews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Stanley Matthews</span> </a> </li> <li class=active> <a href=/videothek/sir-tom-finney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Tom Finney</span> </a> </li> <li class=active> <a href=/videothek/steven-gerrard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steven Gerrard</span> </a> </li> <li class=active> <a href=/videothek/vinnie-jones class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vinnie Jones</span> </a> </li> <li class=active> <a href=/videothek/wayne-rooney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wayne Rooney</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/finnland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finnland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/jari-litmanen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jari Litmanen</span> </a> </li> <li class=active> <a href=/videothek/mikael-forssell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mikael Forssell</span> </a> </li> <li class=active> <a href=/videothek/sami-hyypiae class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sami Hyypiä</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/frankreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frankreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/bixente-lizarazu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bixente Lizarazu</span> </a> </li> <li class=active> <a href=/videothek/david-trezeguet class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Trezeguet</span> </a> </li> <li class=active> <a href=/videothek/didier-deschamps class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Deschamps</span> </a> </li> <li class=active> <a href=/videothek/eric-cantona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Cantona</span> </a> </li> <li class=active> <a href=/videothek/fabien-barthez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabien Barthez</span> </a> </li> <li class=active> <a href=/videothek/franck-ribery class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franck Ribéry</span> </a> </li> <li class=active> <a href=/videothek/jean-tigana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean Tigana</span> </a> </li> <li class=active> <a href=/videothek/jean-pierre-papin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Pierre Papin</span> </a> </li> <li class=active> <a href=/videothek/just-fontaine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Just Fontaine</span> </a> </li> <li class=active> <a href=/videothek/karim-benzema class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karim Benzema</span> </a> </li> <li class=active> <a href=/videothek/laurent-blanc class="lexicon-category image-lazy"> <span class=lexicon-category-title>Laurent Blanc</span> </a> </li> <li class=active> <a href=/videothek/lilian-thuram class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lilian Thuram</span> </a> </li> <li class=active> <a href=/videothek/marcel-desailly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Desailly</span> </a> </li> <li class=active> <a href=/videothek/michel-platini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Platini</span> </a> </li> <li class=active> <a href=/videothek/nicolas-anelka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nicolas Anelka</span> </a> </li> <li class=active> <a href=/videothek/patrick-vieira class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Vieira</span> </a> </li> <li class=active> <a href=/videothek/raymond-kopa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raymond Kopa</span> </a> </li> <li class=active> <a href=/videothek/thierry-henry class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thierry Henry</span> </a> </li> <li class=active> <a href=/videothek/zinedine-zidane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zinedine Zidane</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/irland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Irland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/johnny-giles class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johnny Giles</span> </a> </li> <li class=active> <a href=/videothek/paul-mcgrath class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul McGrath</span> </a> </li> <li class=active> <a href=/videothek/robbie-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robbie Keane</span> </a> </li> <li class=active> <a href=/videothek/roy-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roy Keane</span> </a> </li> <li class=active> <a href=/videothek/shay-given class="lexicon-category image-lazy"> <span class=lexicon-category-title>Shay Given</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/italien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Italien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alessandro-del-piero class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Del Piero</span> </a> </li> <li class=active> <a href=/videothek/alessandro-nesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Nesta</span> </a> </li> <li class=active> <a href=/videothek/andrea-pirlo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andrea Pirlo</span> </a> </li> <li class=active> <a href=/videothek/christian-vieri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Vieri</span> </a> </li> <li class=active> <a href=/videothek/claudio-gentile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Gentile</span> </a> </li> <li class=active> <a href=/videothek/dino-zoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dino Zoff</span> </a> </li> <li class=active> <a href=/videothek/fabio-cannavaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabio Cannavaro</span> </a> </li> <li class=active> <a href=/videothek/francesco-totti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francesco Totti</span> </a> </li> <li class=active> <a href=/videothek/franco-baresi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franco Baresi</span> </a> </li> <li class=active> <a href=/videothek/gaetano-scirea class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gaetano Scirea</span> </a> </li> <li class=active> <a href=/videothek/giacinto-facchetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giacinto Facchetti</span> </a> </li> <li class=active> <a href=/videothek/gianluca-vialli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluca Vialli</span> </a> </li> <li class=active> <a href=/videothek/gianluigi-buffon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluigi Buffon</span> </a> </li> <li class=active> <a href=/videothek/giuseppe-bergomi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Bergomi</span> </a> </li> <li class=active> <a href=/videothek/giuseppe-meazza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Meazza</span> </a> </li> <li class=active> <a href=/videothek/luigi-riva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luigi Riva</span> </a> </li> <li class=active> <a href=/videothek/marco-tardelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco Tardelli</span> </a> </li> <li class=active> <a href=/videothek/mario-balotelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Balotelli</span> </a> </li> <li class=active> <a href=/videothek/paolo-maldini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Maldini</span> </a> </li> <li class=active> <a href=/videothek/paolo-rossi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Rossi</span> </a> </li> <li class=active> <a href=/videothek/roberto-baggio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Baggio</span> </a> </li> <li class=active> <a href=/videothek/sandro-mazzola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sandro Mazzola</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/kamerun class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kamerun</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexandre-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexandre Song</span> </a> </li> <li class=active> <a href=/videothek/francois-omam-biyik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francois Omam-Biyik</span> </a> </li> <li class=active> <a href=/videothek/patrick-mboma class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick M'Boma</span> </a> </li> <li class=active> <a href=/videothek/rigobert-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rigobert Song</span> </a> </li> <li class=active> <a href=/videothek/roger-milla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Milla</span> </a> </li> <li class=active> <a href=/videothek/samuel-etoo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samuel Eto'o</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/kolumbien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kolumbien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/adolfo-valencia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Adolfo Valencia</span> </a> </li> <li class=active> <a href=/videothek/arnoldo-iguaran class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arnoldo Iguaran</span> </a> </li> <li class=active> <a href=/videothek/carlos-valderrama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Valderrama</span> </a> </li> <li class=active> <a href=/videothek/faustino-asprilla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Faustino Asprilla</span> </a> </li> <li class=active> <a href=/videothek/freddy-rincon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freddy Rincon</span> </a> </li> <li class=active> <a href=/videothek/jackson-martinez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jackson Martinez</span> </a> </li> <li class=active> <a href=/videothek/james-rodriguez class="lexicon-category image-lazy"> <span class=lexicon-category-title>James Rodriguez</span> </a> </li> <li class=active> <a href=/videothek/radamel-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radamel Falcao</span> </a> </li> <li class=active> <a href=/videothek/rene-higuita class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Higuita</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/liberia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Liberia</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/george-weah class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Weah</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/mexiko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mexiko</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cuauhtemoc-blanco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cuauhtemoc Blanco</span> </a> </li> <li class=active> <a href=/videothek/hugo-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hugo Sanchez</span> </a> </li> <li class=active> <a href=/videothek/jared-borgetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jared Borgetti</span> </a> </li> <li class=active> <a href=/videothek/javier-hernandez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Hernández</span> </a> </li> <li class=active> <a href=/videothek/jorge-campos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jorge Campos</span> </a> </li> <li class=active> <a href=/videothek/rafael-marquez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rafael Marquez</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/niederlande class="lexicon-category image-lazy"> <span class=lexicon-category-title>Niederlande</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/arjen-robben class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arjen Robben</span> </a> </li> <li class=active> <a href=/videothek/clarence-seedorf class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clarence Seedorf</span> </a> </li> <li class=active> <a href=/videothek/dennis-bergkamp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dennis Bergkamp</span> </a> </li> <li class=active> <a href=/videothek/edwin-van-der-saar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edwin van der Saar</span> </a> </li> <li class=active> <a href=/videothek/frank-de-boer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank de Boer</span> </a> </li> <li class=active> <a href=/videothek/frank-rijkaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Rijkaard</span> </a> </li> <li class=active> <a href=/videothek/hans-van-breukelen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans van Breukelen</span> </a> </li> <li class=active> <a href=/videothek/johan-cruyff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johan Cruyff</span> </a> </li> <li class=active> <a href=/videothek/klaas-jan-huntelaar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Klaas-Jan Huntelaar</span> </a> </li> <li class=active> <a href=/videothek/marco-van-basten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco van Basten</span> </a> </li> <li class=active> <a href=/videothek/patrick-kluivert class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Kluivert</span> </a> </li> <li class=active> <a href=/videothek/phillip-cocu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Phillip Cocu</span> </a> </li> <li class=active> <a href=/videothek/robin-van-persie class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robin van Persie</span> </a> </li> <li class=active> <a href=/videothek/ronald-koeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronald Koeman</span> </a> </li> <li class=active> <a href=/videothek/ruud-gullit class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Gullit</span> </a> </li> <li class=active> <a href=/videothek/ruud-van-nistelrooy class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Van Nistelrooy</span> </a> </li> <li class=active> <a href=/videothek/wesley-sneijder class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wesley Sneijder</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nigeria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nigeria</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/finidi-george class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finidi George</span> </a> </li> <li class=active> <a href=/videothek/jay-jay-okocha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jay-Jay Okocha</span> </a> </li> <li class=active> <a href=/videothek/nwankwo-kanu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nwankwo Kanu</span> </a> </li> <li class=active> <a href=/videothek/rashidi-yekini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rashidi Yekini</span> </a> </li> <li class=active> <a href=/videothek/vincent-enyeama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Enyeama</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nordirland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nordirland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/george-best class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Best</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/norwegen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Norwegen</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/john-arne-riise class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Arne Riise</span> </a> </li> <li class=active> <a href=/videothek/john-carew class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Carew</span> </a> </li> <li class=active> <a href=/videothek/martin-odegaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Ødegaard</span> </a> </li> <li class=active> <a href=/videothek/ole-gunnar-solskjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ole Gunnar Solskjaer</span> </a> </li> <li class=active> <a href=/videothek/tore-andre-flo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tore André Flo</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/portugal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Portugal</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cristiano-ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cristiano Ronaldo</span> </a> </li> <li class=active> <a href=/videothek/deco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deco</span> </a> </li> <li class=active> <a href=/videothek/eusebio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eusebio</span> </a> </li> <li class=active> <a href=/videothek/fernando-chalana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Chalana</span> </a> </li> <li class=active> <a href=/videothek/luis-figo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Figo</span> </a> </li> <li class=active> <a href=/videothek/paulo-futre class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Futre</span> </a> </li> <li class=active> <a href=/videothek/rui-costa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rui Costa</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schottland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schottland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/ally-mccoist class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ally McCoist</span> </a> </li> <li class=active> <a href=/videothek/dave-mackay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dave Mackay</span> </a> </li> <li class=active> <a href=/videothek/denis-law class="lexicon-category image-lazy"> <span class=lexicon-category-title>Denis Law</span> </a> </li> <li class=active> <a href=/videothek/graeme-souness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Graeme Souness</span> </a> </li> <li class=active> <a href=/videothek/jim-baxter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jim Baxter</span> </a> </li> <li class=active> <a href=/videothek/jimmy-johnstone class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jimmy Johnstone</span> </a> </li> <li class=active> <a href=/videothek/kenny-dalgish class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kenny Dalgish</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schweden class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweden</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/anders-svensson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Anders Svensson</span> </a> </li> <li class=active> <a href=/videothek/fredrik-ljungberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fredrik Ljungberg</span> </a> </li> <li class=active> <a href=/videothek/henrik-larsson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Henrik Larsson</span> </a> </li> <li class=active> <a href=/videothek/olof-mellberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olof Mellberg</span> </a> </li> <li class=active> <a href=/videothek/thomas-brolin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Brolin</span> </a> </li> <li class=active> <a href=/videothek/thomas-ravelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Ravelli</span> </a> </li> <li class=active> <a href=/videothek/zlatan-ibrahimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatan Ibrahimovic</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schweiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweiz</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexander-frei class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Frei</span> </a> </li> <li class=active> <a href=/videothek/ciriaco-sforza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ciriaco Sforza</span> </a> </li> <li class=active> <a href=/videothek/go%cc%88khan-inler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gökhan Inler</span> </a> </li> <li class=active> <a href=/videothek/josef-huegi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Josef Hügi</span> </a> </li> <li class=active> <a href=/videothek/stephane-chapuisat class="lexicon-category image-lazy"> <span class=lexicon-category-title>Stephane Chapuisat</span> </a> </li> <li class=active> <a href=/videothek/xherdan-shaqiri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xherdan Shaqiri</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spanien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alfredo-di-stefano-spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alfredo Di Stefano</span> </a> </li> <li class=active> <a href=/videothek/amancio-amaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Amancio Amaro</span> </a> </li> <li class=active> <a href=/videothek/andoni-zubizarreta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andoni Zubizarreta</span> </a> </li> <li class=active> <a href=/videothek/andres-iniesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andres Iniesta</span> </a> </li> <li class=active> <a href=/videothek/carles-puyol class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carles Puyol</span> </a> </li> <li class=active> <a href=/videothek/david-villa class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Villa</span> </a> </li> <li class=active> <a href=/videothek/emilio-butragueno class="lexicon-category image-lazy"> <span class=lexicon-category-title>Emilio Butragueno</span> </a> </li> <li class=active> <a href=/videothek/fernando-hierro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Hierro</span> </a> </li> <li class=active> <a href=/videothek/iker-casillas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Iker Casillas</span> </a> </li> <li class=active> <a href=/videothek/paulino-alcantara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulino Alcántara</span> </a> </li> <li class=active> <a href=/videothek/raul class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raúl</span> </a> </li> <li class=active> <a href=/videothek/sergio-busquets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Busquets</span> </a> </li> <li class=active> <a href=/videothek/sergio-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Ramos</span> </a> </li> <li class=active> <a href=/videothek/telmo-zarra class="lexicon-category image-lazy"> <span class=lexicon-category-title>Telmo Zarra</span> </a> </li> <li class=active> <a href=/videothek/xavi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xavi</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ungarn</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/ferenc-puskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ferenc Puskas</span> </a> </li> <li class=active> <a href=/videothek/gabor-kiraly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabor Kiraly</span> </a> </li> <li class=active> <a href=/videothek/jozsef-bozsik class="lexicon-category image-lazy"> <span class=lexicon-category-title>József Bozsik</span> </a> </li> <li class=active> <a href=/videothek/nandor-hidegkuti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nandor Hidegkuti</span> </a> </li> <li class=active> <a href=/videothek/sandor-kocsis class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sándor Kocsis</span> </a> </li> <li class=active> <a href=/videothek/tibor-nyliasi-ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/uruguay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uruguay</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/diego-forlan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Forlan</span> </a> </li> <li class=active> <a href=/videothek/edinson-cavani class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edinson Cavani</span> </a> </li> <li class=active> <a href=/videothek/juan-alberto-schiaffino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Alberto Schiaffino</span> </a> </li> <li class=active> <a href=/videothek/luis-suarez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Suarez</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/usa class="lexicon-category image-lazy"> <span class=lexicon-category-title>USA</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexi-lalas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexi Lalas</span> </a> </li> <li class=active> <a href=/videothek/brad-friedel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brad Friedel</span> </a> </li> <li class=active> <a href=/videothek/claudio-reyna class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Reyna</span> </a> </li> <li class=active> <a href=/videothek/clint-dempsey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clint Dempsey</span> </a> </li> <li class=active> <a href=/videothek/eric-wynalda class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Wynalda</span> </a> </li> <li class=active> <a href=/videothek/landon-donovan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Landon Donovan</span> </a> </li> <li class=active> <a href=/videothek/tab-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tab Ramos</span> </a> </li> <li class=active> <a href=/videothek/tim-howard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Howard</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/wales class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wales</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/gareth-bale class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gareth Bale</span> </a> </li> <li class=active> <a href=/videothek/ian-rush class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ian Rush</span> </a> </li> <li class=active> <a href=/videothek/ryan-giggs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ryan Giggs</span> </a> </li></ul> </li></ul> </li> <li class=active> <a href=/videothek/oesterreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/legendaere-legionaere class="lexicon-category image-lazy"> <span class=lexicon-category-title>Legendäre Legionäre</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexander-zickler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Zickler</span> </a> </li> <li class=active> <a href=/videothek/antonin-panenka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Antonin Panenka</span> </a> </li> <li class=active> <a href=/videothek/axel-lawaree class="lexicon-category image-lazy"> <span class=lexicon-category-title>Axel Lawaree</span> </a> </li> <li class=active> <a href=/videothek/branko-boskovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Branko Boskovic</span> </a> </li> <li class=active> <a href=/videothek/carsten-jancker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carsten Jancker</span> </a> </li> <li class=active> <a href=/videothek/dejan-savicevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dejan Savicevic</span> </a> </li> <li class=active> <a href=/videothek/geir-frigard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Geir Frigard</span> </a> </li> <li class=active> <a href=/videothek/hamdi-salihi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hamdi Salihi</span> </a> </li> <li class=active> <a href=/videothek/hansi-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hansi Müller</span> </a> </li> <li class=active> <a href=/videothek/jan-age-fjortoft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Åge Fjørtoft</span> </a> </li> <li class=active> <a href=/videothek/jocelyn-blanchard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jocelyn Blanchard</span> </a> </li> <li class=active> <a href=/videothek/joey-didulica class="lexicon-category image-lazy"> <span class=lexicon-category-title>Joey Didulica</span> </a> </li> <li class=active> <a href=/videothek/jonathan-soriano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jonathan Soriano</span> </a> </li> <li class=active> <a href=/videothek/kevin-kampl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Kampl</span> </a> </li> <li class=active> <a href=/videothek/lajos-detari class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lajos Détári</span> </a> </li> <li class=active> <a href=/videothek/maciej-sliwowski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Maciej Sliwowski</span> </a> </li> <li class=active> <a href=/videothek/marek-kincl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marek Kincl</span> </a> </li> <li class=active> <a href=/videothek/mario-kempes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a> </li> <li class=active> <a href=/videothek/mario-tokic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Tokic</span> </a> </li> <li class=active> <a href=/videothek/milenko-acimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Milenko Acimovic</span> </a> </li> <li class=active> <a href=/videothek/nestor-gorosito class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nestor Gorosito</span> </a> </li> <li class=active> <a href=/videothek/nikica-jelavic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikica Jelavic</span> </a> </li> <li class=active> <a href=/videothek/nikola-jurcevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikola Jurčević</span> </a> </li> <li class=active> <a href=/videothek/olaf-marschall class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olaf Marschall</span> </a> </li> <li class=active> <a href=/videothek/oliver-bierhoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a> </li> <li class=active> <a href=/videothek/patrik-jezek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrik Jezek</span> </a> </li> <li class=active> <a href=/videothek/radoslaw-gilewicz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radoslaw Gilewicz</span> </a> </li> <li class=active> <a href=/videothek/rene-wagner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Wagner</span> </a> </li> <li class=active> <a href=/videothek/roger-ljung class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Ljung</span> </a> </li> <li class=active> <a href=/videothek/sadio-mane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sadio Mané</span> </a> </li> <li class=active> <a href=/videothek/samir-muratovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samir Muratovic</span> </a> </li> <li class=active> <a href=/videothek/sigurd-rushfeldt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sigurd Rushfeldt</span> </a> </li> <li class=active> <a href=/videothek/somen-tchoyi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Somen Tchoyi</span> </a> </li> <li class=active> <a href=/videothek/steffen-hofmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steffen Hofmann</span> </a> </li> <li class=active> <a href=/videothek/szabolcs-safar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Szabolcs Sáfár</span> </a> </li> <li class=active> <a href=/videothek/tibor-nyilasi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a> </li> <li class=active> <a href=/videothek/trifon-ivanov class="lexicon-category image-lazy"> <span class=lexicon-category-title>Trifon Ivanov</span> </a> </li> <li class=active> <a href=/videothek/valdas-ivanauskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Valdas Ivanauskas</span> </a> </li> <li class=active> <a href=/videothek/vladimir-janocko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vladimir Janocko</span> </a> </li> <li class=active> <a href=/videothek/zlatko-kranjcar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Kranjcar</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/aleksandar-dragovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Aleksandar Dragovic</span> </a> </li> <li class=active> <a href=/videothek/andi-ogris class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andi Ogris</span> </a> </li> <li class=active> <a href=/videothek/andreas-herzog class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Herzog</span> </a> </li> <li class=active> <a href=/videothek/andreas-ivanschitz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Ivanschitz</span> </a> </li> <li class=active> <a href=/videothek/bruno-pezzey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bruno Pezzey</span> </a> </li> <li class=active> <a href=/videothek/christian-fuchs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Fuchs</span> </a> </li> <li class=active> <a href=/videothek/david-alaba class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Alaba</span> </a> </li> <li class=active> <a href=/videothek/deni-alar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deni Alar</span> </a> </li> <li class=active> <a href=/videothek/didi-kuehbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didi Kühbauer</span> </a> </li> <li class=active> <a href=/videothek/ernst-happel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Happel</span> </a> </li> <li class=active> <a href=/videothek/ernst-ocwirk class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Ocwirk</span> </a> </li> <li class=active> <a href=/videothek/felix-gasselich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Felix Gasselich</span> </a> </li> <li class=active> <a href=/videothek/franz-wolfahrt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Wohlfahrt</span> </a> </li> <li class=active> <a href=/videothek/friedl-koncilia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Friedl Koncilia</span> </a> </li> <li class=active> <a href=/videothek/gustl-starek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gustl Starek</span> </a> </li> <li class=active> <a href=/videothek/hans-krankl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans Krankl</span> </a> </li> <li class=active> <a href=/videothek/herbert-prohaska class="lexicon-category image-lazy"> <span class=lexicon-category-title>Herbert Prohaska</span> </a> </li> <li class=active> <a href=/videothek/heribert-weber class="lexicon-category image-lazy"> <span class=lexicon-category-title>Heribert Weber</span> </a> </li> <li class=active> <a href=/videothek/ivica-vastic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivica Vastic</span> </a> </li> <li class=active> <a href=/videothek/julian-baumgartlinger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Julian Baumgartlinger</span> </a> </li> <li class=active> <a href=/videothek/kevin-wimmer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Wimmer</span> </a> </li> <li class=active> <a href=/videothek/kurt-jara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kurt Jara</span> </a> </li> <li class=active> <a href=/videothek/marc-janko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marc Janko</span> </a> </li> <li class=active> <a href=/videothek/marcel-sabitzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Sabitzer</span> </a> </li> <li class=active> <a href=/videothek/mario-haas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Haas</span> </a> </li> <li class=active> <a href=/videothek/marko-arnautovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marko Arnautovic</span> </a> </li> <li class=active> <a href=/videothek/martin-harnik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Harnik</span> </a> </li> <li class=active> <a href=/videothek/martin-hinteregger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Hinteregger</span> </a> </li> <li class=active> <a href=/videothek/matthias-sindelar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthias Sindelar</span> </a> </li> <li class=active> <a href=/videothek/michael-konsel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Konsel</span> </a> </li> <li class=active> <a href=/videothek/otto-konrad class="lexicon-category image-lazy"> <span class=lexicon-category-title>Otto Konrad</span> </a> </li> <li class=active> <a href=/videothek/peter-stoeger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Stöger</span> </a> </li> <li class=active> <a href=/videothek/sebastian-proedl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sebastian Prödl</span> </a> </li> <li class=active> <a href=/videothek/toni-polster class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Polster</span> </a> </li> <li class=active> <a href=/videothek/uemit-korkmaz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ümit Korkmaz</span> </a> </li> <li class=active> <a href=/videothek/veli-kavlak class="lexicon-category image-lazy"> <span class=lexicon-category-title>Veli Kavlak</span> </a> </li> <li class=active> <a href=/videothek/walter-schachner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Schachner</span> </a> </li> <li class=active> <a href=/videothek/walter-zeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Zeman</span> </a> </li> <li class=active> <a href=/videothek/zlatko-junuzovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Junuzovic</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationalmannschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alle-wm-spiele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alle WM-Spiele</span> </a> </li> <li class=active> <a href=/videothek/em-2008-nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a> </li> <li class=active> <a href=/videothek/em-qualifikation-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2012</span> </a> </li> <li class=active> <a href=/videothek/em-qualifikation-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2016</span> </a> </li> <li class=active> <a href=/videothek/freundschaftsspiele-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freundschaftsspiele 2016</span> </a> </li> <li class=active> <a href=/videothek/spiele-vor-2005-ausgenommen-wms class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spiele vor 2005 (ausgenommen WMs)</span> </a> </li> <li class=active> <a href=/videothek/wm-qualifikation-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation 2014</span> </a> </li> <li class=active> <a href=/videothek/wm-qualifikation-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation-2010</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/oesterreichische-vereine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreichische Vereine</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/fc-admira-wacker class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Admira Wacker</span> </a> </li> <li class=active> <a href=/videothek/fc-wacker-innsbruck class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Wacker Innsbruck</span> </a> </li> <li class=active> <a href=/videothek/fk-austria-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>FK Austria Wien</span> </a> </li> <li class=active> <a href=/videothek/gak class="lexicon-category image-lazy"> <span class=lexicon-category-title>GAK</span> </a> </li> <li class=active> <a href=/videothek/red-bull-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Red Bull Salzburg</span> </a> </li> <li class=active> <a href=/videothek/sk-rapid-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Rapid Wien</span> </a> </li> <li class=active> <a href=/videothek/sk-sturm-graz class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Sturm Graz</span> </a> </li> <li class=active> <a href=/videothek/sv-austria-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>SV Austria Salzburg</span> </a> </li> <li class=active> <a href=/videothek/wiener-sportklub class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Sportklub</span> </a> </li></ul> </li></ul> </li> <li class=active> <a href=/videothek/weltmeisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Weltmeisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/wm-1930 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1930</span> </a> </li> <li class=active> <a href=/videothek/wm-1934 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1934</span> </a> </li> <li class=active> <a href=/videothek/wm-1938 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1938</span> </a> </li> <li class=active> <a href=/videothek/wm-1950 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1950</span> </a> </li> <li class=active> <a href=/videothek/wm-1954 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1954</span> </a> </li> <li class=active> <a href=/videothek/wm-1958 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1958</span> </a> </li> <li class=active> <a href=/videothek/wm-1962 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1962</span> </a> </li> <li class=active> <a href=/videothek/wm-1966 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1966</span> </a> </li> <li class=active> <a href=/videothek/wm-1970 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1970</span> </a> </li> <li class=active> <a href=/videothek/wm-1974 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1974</span> </a> </li> <li class=active> <a href=/videothek/wm-1978 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1978</span> </a> </li> <li class=active> <a href=/videothek/wm-1982 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1982</span> </a> </li> <li class=active> <a href=/videothek/wm-1986 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1986</span> </a> </li> <li class=active> <a href=/videothek/wm-1990 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1990</span> </a> </li> <li class=active> <a href=/videothek/wm-1994 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1994</span> </a> </li> <li class=active> <a href=/videothek/wm-1998 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1998</span> </a> </li> <li class=active> <a href=/videothek/wm-2002 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2002</span> </a> </li> <li class=active> <a href=/videothek/wm-2006 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2006</span> </a> </li> <li class=active> <a href=/videothek/wm-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2010</span> </a> </li> <li class=active> <a href=/videothek/wm-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2014</span> </a> </li></ul> </li></ul></div></div><div id=abseits-2 class="sidebar-item clearfix abseits-fb"><div class=abseits-fb><div id=fb-root></div> <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class=fb-like-box style="padding-left: 5px;" data-href=https://www.facebook.com/abseits.at data-width=300 data-show-faces=true data-stream=false data-header=false></div></div></div><div id=lshowcase_widget-2 class="sidebar-item clearfix lshowcase_widget"><div class=title-default><span class=active>Partner</span></div><div class=widget-content><div class=lshowcase-clear-both>&nbsp;</div><div class=lshowcase-logos><div></div></div><div class=lshowcase-clear-both>&nbsp;</div></div></div><div id=custom_html-5 class="widget_text sidebar-item clearfix widget_custom_html"><div class=title-default><span class=active>Wettformat</span></div><div class=widget-content><div class="textwidget custom-html-widget"><style>#custom_html-3 .title-default{display:none;}</style><iframe src=https://wettformat.com/at/external onload='javascript:(function(o){o.style.height=o.contentWindow.document.body.scrollHeight+"px";}(this));' style=height:315px;width:100%;border:none;overflow:hidden;></iframe></div></div></div><div id=abseits_ad_banner-6 class="sidebar-item clearfix abseits-ad-banner"><div id=traffective-ad-Rectangle_1 style="display: none;" class=Rectangle_1></div></div></div></div><footer class="container footer"><div id=search-3 class="sidebar-item footer-item widget widget_search"><div class=title-default><span class=active>Inhalte durchsuchen</span></div><div class=widget-content><form method=get action=https://abseits.at/ class=search> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form></div></div><div id=nav_menu-3 class="sidebar-item footer-item widget widget_nav_menu"><div class=title-default><span class=active>Videos</span></div><div class=widget-content><div class=menu-video-categories-container><ul id=menu-video-categories class=menu><li id=menu-item-1024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1024"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu> <li id=menu-item-1025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1025"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li id=menu-item-1026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1026"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li id=menu-item-1027 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1027"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li id=menu-item-1029 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1029"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li id=menu-item-1030 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1030"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li id=menu-item-1031 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1031"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li id=menu-item-1032 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1032"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul> </li> <li id=menu-item-1019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1019"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu> <li id=menu-item-1020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1020"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li id=menu-item-1021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1021"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li id=menu-item-1022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1022"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li id=menu-item-1023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1023"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul> </li> <li id=menu-item-1018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1018"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li></ul></div></div></div></footer><div class="container copyright"><div class=left> (c) 2017 Mandl & Karger OG</div><div class=right><ul> <li> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a><a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a><a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a> </li></ul></div></div><div class="ad container footer"><div id=traffective-ad-Footer_1 style="display: none;" class=Footer_1></div></div><a href=# class=back-to-top><i class="fa fa-angle-up"></i></a><link rel=stylesheet id=yarppRelatedCss-css href='https://abseits.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type=text/css media=all><link rel=stylesheet id=lshowcase-main-style-css href='https://abseits.at/wp-content/plugins/logos-showcase/styles.css' type=text/css media=all> <script src='https://abseits.at/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js' id=jquery-datatables-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js' id=jquery-countdown-js></script> <script id=sportspress-js-extra>var localized_strings = {"days":"Tage","hrs":"Std.","mins":"Min.","secs":"Sek.","previous":"Zur\u00fcck","next":"Weiter"};</script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js' id=sportspress-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js' id=sportspress-match-stats-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js' id=sportspress-scoreboard-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js' id=sportspress-tournaments-js></script> <script id=wp-postviews-cache-js-extra>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","post_id":"81102"};</script> <script src='https://abseits.at/wp-content/plugins/wp-postviews/postviews-cache.js' id=wp-postviews-cache-js></script> <script src='https://abseits.at/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js' id=advanced-ads-pro/front-js></script> <script src=https://abseits.at/wp-content/themes/goliath-child/assets/js/library.js id=abseits_library_js-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect.min.js' id=jquery-effects-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-slide.min.js' id=jquery-effects-slide-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-size.min.js' id=jquery-effects-size-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js' id=plsh-bootstrap-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js' id=plsh-bootstrap-hover-dropdown-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js' id=plsh-cycle2-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js' id=plsh-scroll-vertical-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js' id=plsh-cycle2-swipe-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js' id=plsh-inview-js></script> <script id=plsh-theme-js-extra>var ajax_object = {"ajaxurl":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","readmore":"Mehr lesen","article":"Article","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"off","particle_color":"#e3e3e3"};</script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/theme.js' id=plsh-theme-js></script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id=jquery-fancybox-js></script> <script id=jquery-fancybox-js-after>var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js' id=jquery-mousewheel-js></script> <script>jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );</script> <script>window.advads_admin_bar_items = [];</script> <script>jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div id=traffective-ad-Interstitial_1 style="display: none;" class=Interstitial_1></div><div id=traffective-ad-OutOfPage style="display: none;" class=OutOfPage></div></body></html>