<!DOCTYPE html> <!--[if lt IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class=no-js> <!--<![endif]--><head itemscope itemtype=https://schema.org/WebPage><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"><meta charset="utf-8"><title>Spielerbewertung Austria-Altach: Kobras starker Rückhalt » abseits.at</title><meta name="description" content="In der achten Runde der österreichischen Bundesliga trennte sich die Wiener Austria mit einem 0:0-Unentschieden vom SCR Altach."><meta name="robots" content="index, follow"><link rel=canonical href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/><meta property="og:type" content="article"><meta property="og:url" content="https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/"><meta property="og:title" content="Spielerbewertung Austria-Altach: Kobras starker Rückhalt » abseits.at"><meta property="og:description" content="In der achten Runde der österreichischen Bundesliga trennte sich die Wiener Austria mit einem 0:0-Unentschieden vom SCR Altach."><meta property="og:image" content="https://abseits.at/wp-content/uploads/zoom_tormannreflex.jpg"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel=pingback href=https://abseits.at/xmlrpc.php> <script src='https://uamstc.com/spcjs.php?id=4'></script> <script src=https://cdn.cookielaw.org/scripttemplates/otSDKStub.js charset=UTF-8 data-domain-script=650e5789-eae6-42d4-9198-c3bdac07c7b2></script> <script>function OptanonWrapper(){window.dataLayer.push({event:'OneTrustGroupsUpdated'});OnetrustAdsConsent();}
function OnetrustAdsConsent(){if(googletag.apiReady){googletag.pubads().disableInitialLoad();__tcfapi('getTCData',2,function(e){var status=e.eventStatus;var googleConsent=e.vendor.consents[755];if((status==='useractioncomplete'||status==='tcloaded')&&googleConsent){googletag.pubads().refresh();}});}else{setTimeout(function(){OnetrustAdsConsent();},10);}}</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>var screenResolution=['small'];if(window.innerWidth>=1300){screenResolution=['big'];}
googletag.cmd.push(function(){googletag.defineSlot('/9201442/abseits_leaderboard_billboard',[[728,90],[970,250],[320,50],[980,300],[300,50],[300,100]],'div-gpt-ad-1412080394321-1').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_mpu_start_artikel',[[300,600],[300,250],[300,50],[320,50],[300,100]],'div-gpt-ad-1412080394321-2').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_sky_sidebar_halfpage',[[160,600],[500,1000],[300,600]],'div-gpt-ad-1412080394321-3').addService(googletag.pubads());googletag.defineSlot('/9201442/abseits_content_mobile',[[300,250],[1,1]],'div-gpt-ad-1412080394321-4').addService(googletag.pubads());googletag.pubads().setTargeting('resolution',screenResolution);googletag.pubads().disableInitialLoad();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>if(typeof(adlink_randomnumber)=='undefined'){var adlink_randomnumber=Math.floor(Math.random()*10000000000);}
wsite='abseits.at';</script> <script>function resizeIframe(newHeight){document.getElementById('ticker-frame').style.height=parseInt(newHeight)+'px';}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Feed" href=https://abseits.at/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Kommentar-Feed" href=https://abseits.at/comments/feed/><link rel=alternate type=application/rss+xml title="abseits.at &raquo; Spielerbewertung Austria-Altach: Kobras starker Rückhalt Kommentar-Feed" href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abseits.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em!important;vertical-align:-.1em !important;background:none !important;padding:0!important;}</style><link rel=stylesheet id=wp-block-library-css href='https://abseits.at/wp-includes/css/dist/block-library/style.min.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_recent_videos.css?x71052' type=text/css media=all><link rel=stylesheet id=vc_extend_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_fb_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_facebook_box.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_videothek_overview-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_videothek_overview.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_library_styles-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_library_style.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_banner_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_ad_banner.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_posts_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css?x71052' type=text/css media=all><link rel=stylesheet id=abseits_videos_teaser_style-css href='https://abseits.at/wp-content/plugins/abseits/public/assets/shortcodes/css/vc_lib_highlights.css?x71052' type=text/css media=all><link rel=stylesheet id=rs-plugin-settings-css href='https://abseits.at/wp-content/plugins/revslider/rs-plugin/css/settings.css?x71052' type=text/css media=all><style id=rs-plugin-settings-inline-css>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out;}.tp-caption a:hover{color:#ffa902;}</style><link rel=stylesheet id=dashicons-css href='https://abseits.at/wp-includes/css/dashicons.min.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-general-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-icons-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-league-menu-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-event-statistics-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-timelines-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?x71052' type=text/css media=all><link rel=stylesheet id=jquery-bracket-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-twitter-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-user-scores-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-roboto-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type=text/css media=all><link rel=stylesheet id=sportspress-style-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?x71052' type=text/css media=all><link rel=stylesheet id=sportspress-style-ltr-css href='//abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?x71052' type=text/css media=all><link rel=stylesheet id=dcwss-css href='https://abseits.at/wp-content/plugins/wordpress-social-stream/css/dcwss.css?x71052' type=text/css media=all><link rel=stylesheet id=wordpress-popular-posts-css-css href='https://abseits.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-bootstrap-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-font-awesome-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-main-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/main.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-tablet-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/tablet.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-phone-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/phone.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-woocommerce-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/woocommerce.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-bbpress-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/bbpress.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-wordpress_style-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/wordpress.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-sharrre-css href='https://abseits.at/wp-content/themes/goliath/theme/assets/css/sharrre.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-style-css href='https://abseits.at/wp-content/themes/goliath-child/style.css?x71052' type=text/css media=all><link rel=stylesheet id=plsh-google-fonts-css href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type=text/css media=all><link rel=stylesheet id=abseits_widgets_styles-css href='https://abseits.at/wp-content/plugins/abseits/lib/Abseits/Widget/assets/css/taxonomy-tree.css?x71052' type=text/css media=all><link rel=stylesheet id=vc_plugin_table_style_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/style.css?x71052' type=text/css media=all><link rel=stylesheet id=vc_plugin_themes_css-css href='https://abseits.at/wp-content/plugins/easy-tables-vc/assets/css/themes.css?x71052' type=text/css media=all><link rel=stylesheet id=fancybox-css href='https://abseits.at/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?x71052' type=text/css media=screen><link rel=stylesheet id=ngfb_sharing_css-css href='https://abseits.at/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?x71052' type=text/css media=all><style></style><script src='https://abseits.at/wp-includes/js/jquery/jquery.min.js?x71052' id=jquery-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/jquery-migrate.min.js?x71052' id=jquery-migrate-js></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?x71052' id=tp-tools-js></script> <script src='https://abseits.at/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?x71052' id=revmin-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?x71052' id=jquery-bracket-js></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?x71052' id=dcwss-wall-js></script> <script src='https://abseits.at/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.13.min.js?x71052' id=dcwss-js></script> <script id=advanced-ads-advanced-js-js-extra>var advads_options={"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};</script> <script src='https://abseits.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?x71052' id=advanced-ads-advanced-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/abseits.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":76456,"token":"652af3ab5e","lang":0,"debug":0}</script> <script src='https://abseits.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x71052' id=wpp-js-js></script> <script src='https://abseits.at/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?x71052' id=advanced-ds-pro/front-js></script> <script src='https://abseits.at/wp-content/themes/goliath-child/assets/js/theme.js?x71052' id=abseits_theme-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?x71052' id=plsh-modernizr-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?x71052' id=plsh-hoverintent-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?x71052' id=plsh-sharrre-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?x71052' id=plsh-particles-js></script> <script id=advanced-ads-pro/cache_busting-js-extra>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <script src='https://abseits.at/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?x71052' id=advanced-ads-pro/cache_busting-js></script> <link rel=https://api.w.org/ href=https://abseits.at/wp-json/><link rel=alternate type=application/json href=https://abseits.at/wp-json/wp/v2/posts/76456><link rel=EditURI type=application/rsd+xml title=RSD href=https://abseits.at/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://abseits.at/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.8"><meta name="generator" content="SportsPress 2.3.2"><meta name="generator" content="SportsPress Pro 2.3.2"><link rel=shortlink href='https://abseits.at/?p=76456'><link rel=alternate type=application/json+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fspielerbewertung-austria-altach-kobras-starker-rueckhalt%2F"><link rel=alternate type=text/xml+oembed href="https://abseits.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fspielerbewertung-austria-altach-kobras-starker-rueckhalt%2F&#038;format=xml"> <script>jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='ba752d9555';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"https://abseits.at/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=818713328266556";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <style>.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc !important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998 !important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d !important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800 !important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784 !important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB !important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C !important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528 !important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12 !important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8 !important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF !important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924 !important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365 !important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774 !important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33 !important;}.wall-outer .dcsns-toolbar .filter li a{background:#777;}</style><style>@-webkit-keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}@keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear;}</style> <script>var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script> <style>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</style><style></style><style></style> <script></script> <script>var plsh_settings=new Object();</script> <meta name="generator" content="Planetshine - Goliath - 1"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."> <!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css?x71052 media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://abseits.at/wp-content/plugins/js_composer/assets/css/vc-ie8.css?x71052 media=screen><![endif]--><meta name="ngfb:mark:begin" content="ngfb meta tags begin"><meta name="generator" content="NGFB 8.51.1/L"><meta name="generator" content="NGFB UM 1.9.3/F"><link rel=author href=https://abseits.at/author/dalibor-babic/><meta property="fb:admins" content="1310569222"><meta property="fb:app_id" content="174996612588774"><meta property="og:url" content="https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/"><meta property="og:type" content="article"><meta property="og:locale" content="de_DE"><meta property="og:site_name" content="abseits.at"><meta property="og:title" content="Spielerbewertung Austria-Altach: Kobras starker R&uuml;ckhalt"><meta property="og:description" content="In der achten Runde der &ouml;sterreichischen Bundesliga trennte sich die Wiener Austria mit einem 0:0-Unentschieden vom SCR Altach. Im Folgenden sollen die Spieler der beiden Mannschaften n&auml;her betrachtet werden. Notenschl&uuml;ssel: 1= sehr schwach 10 = sehr... #bundesliga #fkaustriawien #martinkobras"><meta property="article:author" content="https://abseits.at/author/dalibor-babic/"><meta property="article:publisher" content="http://www.facebook.com/abseits.at"><meta property="article:published_time" content="2021-09-20T08:00:57+00:00"><meta property="article:modified_time" content="2021-09-20T07:43:24+00:00"><meta property="article:section" content="Soccer"><meta property="article:tag" content="bundesliga"><meta property="article:tag" content="fk-austria-wien"><meta property="article:tag" content="martin-kobras"><meta property="article:tag" content="scr-altach"><meta property="article:tag" content="spielerbewertungen"><meta property="og:updated_time" content="2021-09-20T07:43:24+00:00"><meta name="weibo:article:create_at" content="2021-09-20 08:00:57"><meta name="weibo:article:update_at" content="2021-09-20 07:43:24"><meta name="twitter:domain" content="abseits.at"><meta name="twitter:site" content="@abseitsat"><meta name="twitter:title" content="Spielerbewertung Austria-Altach: Kobras starker R&uuml;ckhalt"><meta name="twitter:description" content="In der achten Runde der &ouml;sterreichischen Bundesliga trennte sich die Wiener Austria mit einem 0:0-Unentschieden vom SCR Altach. Im Folgenden sollen die... #bundesliga #fkaustriawien #martinkobras"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://abseits.at/wp-content/uploads/zoom_tormannreflex-800x615.jpg"><link itemprop=url href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/><meta itemprop="name" content="Spielerbewertung Austria-Altach: Kobras starker R&uuml;ckhalt"><meta itemprop="description" content="In der achten Runde der &ouml;sterreichischen Bundesliga trennte sich die Wiener Austria mit einem 0:0-Unentschieden vom SCR Altach. Im Folgenden sollen die Spieler der beiden Mannschaften n&auml;her betrachtet werden. Notenschl&uuml;ssel: 1= sehr schwach 10 = sehr stark FK Austria Wien Patrick Pentz 6..."><meta itemprop="datePublished" content="2021-09-20T08:00:57+00:00"><meta itemprop="dateModified" content="2021-09-20T07:43:24+00:00"><noscript itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Dalibor Babic"> </noscript> <noscript itemprop=image itemscope itemtype=https://schema.org/ImageObject><link itemprop=url href=https://abseits.at/wp-content/uploads/zoom_tormannreflex-800x615.jpg?x71052><meta itemprop="width" content="800"><meta itemprop="height" content="615"> </noscript><meta name="ngfb:mark:end" content="ngfb meta tags end"> <script id=ngfb-header-script>window.___gcfg={lang:"de"};function ngfb_insert_js(script_id,url,async){if(document.getElementById(script_id+"-js"))return;var async=typeof async!=="undefined"?async:true;var script_pos=document.getElementById(script_id);var js=document.createElement("script");js.id=script_id+"-js";js.async=async;js.type="text/javascript";js.language="JavaScript";js.src=url;script_pos.parentNode.insertBefore(js,script_pos);};</script> <script id=fb-script-header>ngfb_insert_js("fb-script-header","https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=174996612588774");</script> <script id=linkedin-script-header>ngfb_insert_js("linkedin-script-header","https://platform.linkedin.com/in.js");</script> <script id=pinterest-script-header>ngfb_insert_js("pinterest-script-header","https://assets.pinterest.com/js/pinit.js");</script> <script id=twitter-script-header>ngfb_insert_js("twitter-script-header","https://platform.twitter.com/widgets.js");</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><meta name="google-site-verification" content="VeltIUwNdZxLJu7BA-QsX85oH0VdOnYB9GsPOgrwbGo"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21747052-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-21747052-3',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TS77LQ5');</script> </head><body class="post-template-default single single-post postid-76456 single-format-standard preload wpb-js-composer js-comp-ver-4.7.3 vc_responsive aa-prefix-absei-"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TS77LQ5" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div id=abseits-hb class=container><div id=div-gpt-ad-1412080394321-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-1');});</script> </div></div><div id=abseits-sb><div id=div-gpt-ad-1412080394321-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-3');});</script> </div></div><div class="container trending"><div class=title-default> <a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/ class=active>News</a><div class=controls> <a href=# id=ticker-prev class=prev><i class="fa fa-caret-up"></i></a> <a href=# id=ticker-next class=next><i class="fa fa-caret-down"></i></a> <a href=# class=pause><i class="fa fa-pause"></i></a></div></div><div class=items-wrapper><ul id=newsticker class="items newsticker cycle-slideshow" data-index=1 data-cycle-slides="> li" data-cycle-auto-height="calc" data-cycle-paused="false" data-cycle-speed="500" data-cycle-next="#ticker-next" data-cycle-prev="#ticker-prev" data-cycle-fx="scrollVert" data-cycle-log="false" data-cycle-pause-on-hover="true" data-cycle-timeout="2000"> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/> Spielerbewertung Austria-Altach: Kobras starker Rückhalt </a> <span class=legend-default><i class="fa fa-clock-o"></i>20.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-risikolose-austria-beisst-sich-an-altach-die-zaehne-aus/> Analyse: Risikolose Austria beißt sich an Altach die Zähne aus </a> <span class=legend-default><i class="fa fa-clock-o"></i>20.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/austria-fans-bessere-mannschaft-aber-am-ende-zu-defensiv/> Austria-Fans: &#8222;Bessere Mannschaft, aber am Ende zu defensiv&#8220; </a> <span class=legend-default><i class="fa fa-clock-o"></i>19.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/rapid-fans-das-uninteressanteste-spiel-des-jahres-steht-an/> Rapid-Fans: „Das uninteressanteste Spiel des Jahres steht an“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>19.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/faktencheck-zur-8-bundesliga-runde-2021-21/> Faktencheck zur 8. Bundesliga-Runde 2021/21 </a> <span class=legend-default><i class="fa fa-clock-o"></i>18.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/austria-fans-selbstvertrauen-vom-lask-spiel-mitnehmen/> Austria-Fans: „Selbstvertrauen vom LASK-Spiel mitnehmen“ </a> <span class=legend-default><i class="fa fa-clock-o"></i>18.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/expected-goal-werte-zum-7-spieltag-2021-22/> Expected-Goal-Werte zum 7. Spieltag 2021/22 </a> <span class=legend-default><i class="fa fa-clock-o"></i>15.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-austria-gelingt-in-linz-der-befreiungsschlag/> Analyse: Austria gelingt in Linz der Befreiungsschlag </a> <span class=legend-default><i class="fa fa-clock-o"></i>14.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/abseits-at-scorerwertung-der-effizienz-2021-22-bundesliga-7-spieltag/> abseits.at Scorerwertung der Effizienz 2021/22: Bundesliga – 7.Spieltag </a> <span class=legend-default><i class="fa fa-clock-o"></i>14.September.2021</span> </li> <li class=item> <a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-rapid-die-struktur-zu-kurze-druckphasen-und-das-m-wort/> Analyse: Rapid, die Struktur, zu kurze Druckphasen und das &#8222;M-Wort&#8220; </a> <span class=legend-default><i class="fa fa-clock-o"></i>13.September.2021</span> </li></ul></div><div class=social> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a> <a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a> <a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a></div></div><header class="container header"><div class=logo-image> <a href=https://abseits.at/><img src=https://abseits.at/wp-content/themes/goliath-child/assets/images/header.jpg?x71052 alt></a></div></header><div class="navbar-wrapper navbar-wrapper-responsive"><div class="navbar navbar-default menu"><div class=container><ul class=nav> <li class=active> </li> <li class="dropdown bars"> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-bars"></i></a><div class="dropdown-menu full-width mobile-menu"><ul id=mobile-menu class><li id=menu-item-36000 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a href=https://abseits.at/>Home</a></li> <li id=menu-item-36010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010"><a href=#>Themen</a><ul class=sub-menu> <li id=menu-item-36028 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36028"><a href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><ul class=sub-menu> <li id=menu-item-36029 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36029"><a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li> <li id=menu-item-36030 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li> <li id=menu-item-36031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li> <li id=menu-item-36032 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul> </li> <li id=menu-item-51219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219"><a href=https://abseits.at/category/fusball-international/>International</a><ul class=sub-menu> <li id=menu-item-36042 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li> <li id=menu-item-36035 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li> <li id=menu-item-36033 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li> <li id=menu-item-36034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a href=https://abseits.at/category/fusball-international/england/>England</a></li> <li id=menu-item-36036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a href=https://abseits.at/category/fusball-international/italien/>Italien</a></li> <li id=menu-item-36037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li> <li id=menu-item-36038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul> </li> <li id=menu-item-51220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220"><a href=https://abseits.at/category/in-depth/>In-Depth</a><ul class=sub-menu> <li id=menu-item-51221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li> <li id=menu-item-51225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &#038; Theorie</a></li> <li id=menu-item-51222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href=https://abseits.at/category/in-depth/fusball-business/>Fußball &#038; Business</a></li> <li id=menu-item-51223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &#038; Ethik</a></li> <li id=menu-item-51224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &#038; Literatur</a></li></ul> </li> <li id=menu-item-57854 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li> <li id=menu-item-53109 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a href=https://abseits.at/category/kurz-buendig/>Kurz &#038; bündig</a></li> <li id=menu-item-57410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57410"><a href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul> </li> <li id=menu-item-36009 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009"><a href=#>Videos</a><ul class=sub-menu> <li id=menu-item-36011 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li> <li id=menu-item-36012 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu> <li id=menu-item-36013 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li id=menu-item-36014 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li id=menu-item-36015 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li id=menu-item-36016 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul> </li> <li id=menu-item-36017 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu> <li id=menu-item-36018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a href=https://abseits.at/video-category/fans/>Fans</a></li> <li id=menu-item-36019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li id=menu-item-36020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a href=https://abseits.at/video-category/highlights/>Highlights</a></li> <li id=menu-item-36021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li id=menu-item-36022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li id=menu-item-36023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li id=menu-item-36024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li id=menu-item-36025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li id=menu-item-36026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul> </li></ul> </li> <li id=menu-item-36003 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li> <li id=menu-item-36002 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a href=https://abseits.at/bibliothek/>Bibliothek</a></li> <li id=menu-item-36007 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a href=https://abseits.at/videothek/>Videothek</a></li> <li id=menu-item-36008 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008"><a href=#>abseits.at</a><ul class=sub-menu> <li id=menu-item-36006 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li> <li id=menu-item-36001 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li> <li id=menu-item-1398 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a href=http://www.austriansoccerboard.at>Forum</a></li> <li id=menu-item-70200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li> <li id=menu-item-36005 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36005"><a href=https://abseits.at/impressum/>Impressum</a></li></ul> </li> <li id=menu-item-29144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a href=http://shop.abseits.at/>Shop</a></li></ul></div> </li> <li class="dropdown search"><form method=get action=https://abseits.at/> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form> <a href=# class=dropdown-toggle data-toggle=dropdown><i class="fa fa-search"></i></a> </li></ul></div></div></div><div class=navbar-wrapper><div class="navbar navbar-default menu"><div class=container><div class=default-menu><ul id=menu-primary class=nav><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a title=Home href=https://abseits.at/>Home</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36010 dropdown"><a title=Themen href=# class=dropdown-toggle aria-haspopup=true>Themen <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36028 dropdown"><a title=Österreich href=https://abseits.at/category/fusball-in-osterreich/>Österreich</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36029"><a title=Bundesliga href=https://abseits.at/category/fusball-in-osterreich/bundesliga/>Bundesliga</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36030"><a title=Nachwuchs href=https://abseits.at/category/fusball-in-osterreich/nachwuchs/>Nachwuchs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a title=Nationalteam href=https://abseits.at/category/fusball-in-osterreich/nationalteam/>Nationalteam</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36032"><a title=Sonstiges href=https://abseits.at/category/fusball-in-osterreich/sonstiges/>Sonstiges</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51219 dropdown"><a title=International href=https://abseits.at/category/fusball-international/>International</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36042"><a title="Champions League" href=https://abseits.at/category/fusball-international/champions-league/>Champions League</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a title="Europa League" href=https://abseits.at/category/fusball-international/europa-league/>Europa League</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36033"><a title=Deutschland href=https://abseits.at/category/fusball-international/deutschland/>Deutschland</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36034"><a title=England href=https://abseits.at/category/fusball-international/england/>England</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36036"><a title=Italien href=https://abseits.at/category/fusball-international/italien/>Italien</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36037"><a title=Spanien href=https://abseits.at/category/fusball-international/spanien/>Spanien</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36038"><a title="Weitere Länder" href=https://abseits.at/category/fusball-international/weitere-lander/>Weitere Länder</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51220 dropdown"><a title=In-Depth href=https://abseits.at/category/in-depth/>In-Depth</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a title=Fankurve href=https://abseits.at/category/in-depth/fankurve/>Fankurve</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51225"><a title="Taktik &amp; Theorie" href=https://abseits.at/category/in-depth/taktik-theorie/>Taktik &#038; Theorie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a title="Fußball &amp; Business" href=https://abseits.at/category/in-depth/fusball-business/>Fußball &#038; Business</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51223"><a title="Gesellschaft &amp; Ethik" href=https://abseits.at/category/in-depth/gesellschaft-ethik/>Gesellschaft &#038; Ethik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51224"><a title="Kunst &amp; Literatur" href=https://abseits.at/category/in-depth/fusballkunst/>Kunst &#038; Literatur</a></li></ul></div> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57854"><a title="abseits.at Lexikon" href=https://abseits.at/lexikon/>abseits.at Lexikon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53109"><a title="Kurz &amp; bündig" href=https://abseits.at/category/kurz-buendig/>Kurz &#038; bündig</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57410"><a title=Empfehlungen href=https://abseits.at/category/empfehlungen/>Empfehlungen</a></li></ul></div> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36009 dropdown"><a title=Videos href=# class=dropdown-toggle aria-haspopup=true>Videos <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36011"><a title=Dokumentationen href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36012 dropdown"><a title="Off the pitch" href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36013"><a title="Andere Sportarten" href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36014"><a title=Interviews href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36015"><a title=Werbungen href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36016"><a title=Witziges href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul></div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-36017 dropdown"><a title="On the pitch" href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36018"><a title=Fans href=https://abseits.at/video-category/fans/>Fans</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36019"><a title="Harte Jungs" href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36020"><a title=Highlights href=https://abseits.at/video-category/highlights/>Highlights</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36021"><a title="Irre Spiele" href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36022"><a title="Knapp daneben" href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36023"><a title=Kurioses href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36024"><a title=Supertore href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36025"><a title=Torjubel href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-36026"><a title=Tricks href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul></div> </li></ul></div> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36003"><a title="Fußball im TV" href=https://abseits.at/fernsehprogramm/>Fußball im TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a title=Bibliothek href=https://abseits.at/bibliothek/>Bibliothek</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36007"><a title=Videothek href=https://abseits.at/videothek/>Videothek</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36008 dropdown"><a title=abseits.at href=# class=dropdown-toggle aria-haspopup=true>abseits.at <span class=caret></span></a><div class="dropdown-menu default-dropdown"><ul role=menu> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36006"><a title="Über abseits.at" href=https://abseits.at/uber-abseits-at/>Über abseits.at</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36001"><a title="Artikel einreichen" href=https://abseits.at/artikel-einreichen/>Artikel einreichen</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398"><a title=Forum href=http://www.austriansoccerboard.at>Forum</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70200"><a title=Overlyzer href=https://www.overlyzer.com/de/sportwetten/>Overlyzer</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36005"><a title=Impressum href=https://abseits.at/impressum/>Impressum</a></li></ul></div> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a title=Shop href=http://shop.abseits.at/>Shop</a></li></ul></div></div></div></div><div class="container homepage-content hfeed thumb-no_image"><div class="main-content-column-1 "><div class="post-1 hentry no-image-share-review post-76456 post type-post status-publish format-standard has-post-thumbnail category-bundesliga tag-bundesliga tag-fk-austria-wien tag-martin-kobras tag-scr-altach tag-spielerbewertungen" itemscope itemtype=http://data-vocabulary.org/NewsArticle><div class=title><h1 id="intro"><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/ class=entry-title itemprop=headline>Spielerbewertung Austria-Altach: Kobras starker Rückhalt</a></h1><p> <a href=https://abseits.at/category/fusball-in-osterreich/bundesliga/ title=Bundesliga class=tag-default>Bundesliga</a> <span class=legend-default> <i class="fa fa-clock-o"></i><span>20.September.2021</span> <i class="fa fa-user"></i><span><a href class="url fn">Dalibor Babic</a></span> </span></p><div class="tag-cloud tag-title"> <i class="fa fa-tags"></i> <a href=https://abseits.at/tag/bundesliga/ title=Bundesliga class=tag-1><span>Bundesliga</span><s>600</s></a> <a href=https://abseits.at/tag/fk-austria-wien/ title="FK Austria Wien" class=tag-1><span>FK Austria Wien</span><s>1351</s></a> <a href=https://abseits.at/tag/martin-kobras/ title="Martin Kobras" class=tag-1><span>Martin Kobras</span><s>3</s></a> <a href=https://abseits.at/tag/scr-altach/ title="SCR Altach" class=tag-1><span>SCR Altach</span><s>109</s></a> <a href=https://abseits.at/tag/spielerbewertungen/ title=Spielerbewertungen class=tag-1><span>Spielerbewertungen</span><s>77</s></a></div></div> <span class=item-summary-hidden itemprop=description>In der achten Runde der österreichischen Bundesliga trennte sich die Wiener Austria mit einem 0:0-Unentschieden vom SCR Altach. Im Folgenden sollen die Spieler der...</span> <img class=item-image-hidden itemprop=image src=https://abseits.at/wp-content/uploads/zoom_tormannreflex-640x300.jpg?x71052 alt="Spielerbewertung Austria-Altach: Kobras starker Rückhalt"><div class=post itemprop=articleBody><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#241b5751464e41475019774c4556411e01161477544d41484156464153415650514a4301161465515750564d450965485045474c0117650116146f4b46564557011614575045564f415601161476016717016667474f4c45485002464b405d196d4a01161440415601161445474c50414a01161476514a40410116144041560116140167170166125750415656414d474c4d57474c414a01161466514a404157484d43450116145056414a4a5041011614574d474c011614404d41011614734d414a415601161465515750564d45011614494d50011614414d4a4149011614140117651409714a414a5057474c4d4140414a011614524b4901161477677601161465485045474c0a0116146d49011614624b4843414a40414a011614574b4848414a011614404d4101161477544d4148415601161440415601161446414d40414a01161469454a4a57474c454250414a0116144a0167170165104c41560116144641505645474c50415001161453415640414a0a0116146a4b50414a57474c48016717016667575741480117650116141501176001161457414c5601161457474c5345474c011614151401161401176001161457414c56011614575045564f011614626f01161465515750564d45011614734d414a011614744550564d474f01161474414a505e01161412011614724156465645474c5041011614414d4a414a01161456514c4d43414a0116146a45474c494d50504543011614514a400116144951575750410116144a51560116144d4a011614414d4a4156011614414d4a5e4d43414a011614774d505145504d4b4a011614414d4a4356414d42414a0a011614604542016717016667560116144f4b4a4a5041011614404156011614704b564c01671701666750415601161457544d414841564d57474c011614494548011614534d4140415601161443480167170165104a5e414a011614514a40011614465645474c5041011614414d4a4d434101161457474c0167170166124a410116147e5157544d4148410116145e5101161457414d4a414a0116146f4b48484143414a011614454a0a0a0a011460011465011460011465774c4556414001161442564b490116144c505054571e0b0b454657414d50570a45500b42515746454848094d4a094b5750415656414d474c0b46514a404157484d43450b57544d41484156464153415650514a430945515750564d450945485045474c094f4b4656455709575045564f415609565141474f4c4548500b011460011465"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-76456><fb:like href="https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-76456><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/ data-counturl=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/ data-text="Spielerbewertung Austria-Altach: Kobras starker R&uuml;ckhalt #bundesliga #fkaustriawien #martinkobras" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-76456><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-76456><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fspielerbewertung-austria-altach-kobras-starker-rueckhalt%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2Fzoom_tormannreflex-800x615.jpg&amp;description=Spielerbewertung%20Austria-Altach%3A%20Kobras%20starker%20R%C3%BCckhalt%20%E2%80%93%20In%20der%20achten%20Runde%20der%20%C3%B6sterreichischen%20Bundesliga%20trennte%20sich%20die%20Wiener%20Austria%20mit%20einem%200%3A0-Unentschieden%20vom%20SCR%20Altach.%20Im%20Folgenden%20sollen%20die%20Spieler%20der%20beiden%20Mannschaften%20n%C3%A4her%20betrachtet%20werden.%20Notenschl%C3%BCssel%3A%201%3D%20sehr%20schwach%2010%20%3D%20sehr%20stark%20FK%20Austria%20Wien%20Patrick%20Pentz%206%20Verbrachte%20einen%20ruhigen%20Nachmittag%20und%20musste%20nur%20in%20einer%20einzigen%20Situation%20eingreifen.%20Daf%C3%BCr%20konnte...%20%23bundesliga%20%23fkaustriawien%20%23martinkobras" data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><p><em><a href=https://abseits.at/wp-content/uploads/zoom_tormannreflex.jpg?x71052><img loading=lazy class="alignnone size-full wp-image-3040" src=https://abseits.at/wp-content/uploads/zoom_tormannreflex.jpg?x71052 alt="Tormann Parade" width=800 height=615 data-wp-pid=3040 srcset="https://abseits.at/wp-content/uploads/zoom_tormannreflex.jpg 800w, https://abseits.at/wp-content/uploads/zoom_tormannreflex-150x115.jpg 150w, https://abseits.at/wp-content/uploads/zoom_tormannreflex-300x231.jpg 300w, https://abseits.at/wp-content/uploads/zoom_tormannreflex-200x154.jpg 200w, https://abseits.at/wp-content/uploads/zoom_tormannreflex-790x607.jpg 790w" sizes="(max-width: 800px) 100vw, 800px"></a>In der achten Runde der österreichischen Bundesliga trennte sich die Wiener Austria mit einem <a href=https://abseits.at/fusball-in-osterreich/bundesliga/analyse-risikolose-austria-beisst-sich-an-altach-die-zaehne-aus/>0:0-Unentschieden vom SCR Altach</a>. Im Folgenden sollen die Spieler der beiden Mannschaften näher betrachtet werden. </em><em> </em></p><p>Notenschlüssel:<br> 1= sehr schwach<br> 10 = sehr stark</p><div class=absei-ixo-ads id=absei-466649742><div id=div-gpt-ad-1412080394321-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-11412080394321-4');});</script> </div></div><h2><strong>FK Austria Wien</strong></h2><p><strong>Patrick Pentz 6<br> </strong>Verbrachte einen ruhigen Nachmittag und musste nur in einer einzigen Situation eingreifen. Dafür konnte der Torhüter spielerisch mal wieder glänzen und brachte einige schöne Zuspiele zu seinen Kollegen an.</p><p><strong>Leonardo Ivkic 5<br> </strong>Im Vergleich zu seinen ersten Auftritten, merkt man dem jungen Defensivspieler, dass er immer besser in das Spiel findet und die Nervosität zunehmend abnimmt. So lieferte er an diesem Nachmittag eine recht solide Vorstellung ab, ließ speziell in der Defensive wenig zu und agierte aufmerksam. So sammelte er auch sieben Ballsicherungen und gewann 66 Prozent seiner Zweikämpfe. In der Offensive konnte er dafür nur vereinzelt Akzente setzen und hielt sich noch zu sehr zurück.</p><p><strong>Johannes Handl 6<br> </strong>In der Defensive hatte auch er alles im Griff und agierte weitestgehend fehlerlos, weshalb er auch nicht nur 75 Prozent seiner Duelle für sich entschied, sondern zusätzlich noch neun Ballsicherungen und vier klärende Aktionen sammelte. Vor allem war er jedoch in der Offensive gefragt und übernahm einen wichtigen Part im Spielaufbau, weshalb er auch zweitmeisten Ballkontakte im Spiel sammelte (92) und die meisten Pässe in der Partie spielte (77), wobei auch einige schöne darunter waren.</p><p><strong>Lukas Mühl 5<br> </strong>Wenn er gefordert war, dann war der Abwehrchef im Zentrum der Abwehr zur Stelle und sicherte seine Kollegen passend ab. Dementsprechend sammelte er auch fünf Ballsicherungen und vier abgefangene Bälle, was für seine Aufmerksamkeit spricht. Auch seine Zweikampfbilanz fiel positiv aus, was für einen Abwehrspieler natürlich der wichtigste Wert ist.</p><p><strong>Christian Schoissengeyr 6<br> </strong>Die wohl beste Saisonleistung des Abwehrspielers bisher, der in seinen vergangenen Einsätzen immer wieder wackelte und nicht immer sattelfest wirkte. In diesem Spiel unterlief ihm kein Fehler und er agierte sehr aufmerksam, wodurch er auch einige Situationen entscheidend bereinigen konnte und teilweise im Vorfeld erstickte. So fiel nicht nur seine Zweikampfbilanz positiv aus, sondern sammelte er sieben Ballsicherungen, fünf klärende Aktionen und zwei erfolgreiche Tacklings, wobei auch seine Passquote mit 86 Prozent zu den besten auf dem Feld zählte.</p><p><strong>Markus Suttner 6<br> </strong>Engagierter Auftritt des Austria-Kapitäns, der mit viel Leidenschaft vorranging und immer wieder mit hohem Einsatz auffiel. Das spiegelte sich auch in seinen Werten wider, denn neben seinen vier Ballsicherungen und drei klärenden Aktionen, waren seine vier erfolgreichen Tacklings der Bestwert in der Partie. Vordergründig war der Linksverteidiger allerdings im Spiel mit dem Ball beteiligt, wo er nicht nur auf die meisten Ballaktionen kam (94) und die meisten Pässe in die gegnerische Hälfte spielte (43), sondern auch immerhin zwei Schlüsselpässe beisteuerte.</p><p><strong>Eric Martel 6<br> </strong>Wie gewohnt ein stabilisierender Faktor im zentralen Mittelfeld, da der junge Deutsche viel unterwegs war, Präsenz zeigte und auch viele Ballkontakte sammelte. Gegen den Ball führte er die meisten Zweikämpfe auf dem Platz (15), sammelte neun Ballsicherung, fing drei Bälle ab und waren zwei seiner Tacklings erfolgreich. Auch mit dem Ball war er präsent und versteckte sich nicht, wobei er vor allem sehr passsicher agierte und 90 Prozent seiner Zuspiele zum Mitspieler brachte – Bestwert auf dem Feld. Darunter waren nicht nur einfache, sondern auch ein schöner Schlüsselpass, der zur Großchance von Djuricin.</p><p><strong>Vesel Demaku 6<br> </strong>Prinzipiell galt auch für ihn dasselbe wie für seinen Kollegen, denn der U21-Nationalspieler trat mutig und selbstbewusst auf, sammelte die drittmeisten Ballaktionen bei seiner Mannschaft (74) und traute sich auch immer wieder schwierige Zuspiele zu, was allerdings keine negativen Auswirkungen auf seine Passquote hatte (82 Prozent). Auch gegen den Ball war der Mittelfeldspieler griffig, gewann da 64 Prozent seiner Zweikämpfe und sammelte dazu auch noch je sechs Ballsicherungen und erfolgreiche (!) Tacklings. Bitter für ihn war der Platzverweis kurz vor Schluss, wo er sich klüger hätte anstellen können.</p><p><strong>Aleksandar Jukic 5<br> </strong>War im ersten Durchgang eigentlich sehr gut in das Spiel seiner Mannschaft eingebunden und kam daher auch auf knapp 40 Ballkontakte, da er sich immer wieder passend als Kombinationspartner anbot und viel auf dem Feld unterwegs war. Auch seine Passquote von knapp 80 Prozent war dabei gut und er gab zudem zwei Schüsse ab. Daher kam es etwas überraschend, dass er zur Halbzeit ausgewechselt wurde und vom Feld musste.</p><p><strong>Manfred Fischer 5<br> </strong>Gegen seine Ex-Kollegen war er sichtlich motiviert und ging wie gewohnt leidenschaftlich zu Werke und spulte viele Kilometer ab. Im Spiel selber ging ihm allerdings nicht alles auf und er blieb immer wieder an seinen Gegenspielern hängen, weshalb auch seine Zweikampfbilanz letztlich äußerst negativ ausfiel. Dafür gab er immerhin die meisten Schüsse ab (3), war seine Passquote von 82 Prozent gut und seine sieben Ballsicherungen auch ansprechend.</p><p><strong>Marco Djuricic 4<br> </strong>Das Bemühen kann man dem Angreifer nicht absprechen und er warf sich auch in die Zweikämpfe rein, von denen er starke 72 Prozent gewann, allerdings in den entscheidenden Situationen merkte man ihm etwas die Verkrampfung aufgrund der letzten Spiele an und fehlte es ihm an der nötigen Lockerheit. Das war auch bei seiner Großchance zu sehen, wo er zu lange überlegte und nicht entschlossen genug abschloss.</p><p><strong>Noah Ohio 4<br> </strong>Engagiert war der junge Stürmer nach seiner Einwechslung zweifellos, doch viel ging ihm in seiner Einsatzzeit nicht auf und nach wie vor merkt man ihm seine Jugend an. Er wird in den nächsten Wochen einige Entwicklungsschritte machen müssen, um ein Thema für die Startelf zu werden.</p><p><strong>Muharem Huskovic 0<br> </strong>Zu kurz eingesetzt.</p><p><strong>Georg Teigl 0<br> </strong>Zu kurz eingesetzt.</p><p>&nbsp;</p><h2><strong>SCR Altach</strong></h2><p><strong>Martin Kobras 7<br> </strong>Nach seiner Degradierung erfüllte er vorbildhaft seine Pflicht und stellte sich in den Dienst seiner Mannschaft. Der Torhüter konnte auch mit einigen Paraden sich in den Mittelpunkt stellen und hielt so den Punkt für seine Mannschaft fest. Daher kann man es auch als erfolgreiches Comeback beschreiben und der Schlussmann zeigte, dass er noch das Niveau für die Liga besitzt.</p><p><strong>Csaba Bukta 5<br> </strong>Eine ordentliche Partie des umfunktionierten Flügelverteidigers, der in der Defensive meist seinen Mann stand und nur hin und wieder Schwierigkeiten in der Arbeit gegen den Ball hatte. Er sammelte aber immerhin sechs Ballsicherungen, vier erfolgreiche Tacklings und drei klärende Aktionen. Mit dem Spielgerät konnte er seine spielerischen Qualitäten durchaus beweisen und kam da auch auf die zweitbeste Passquote seiner Mannschaft (82 Prozent), wodurch etwas spielerische Linie in die Mannschaft kam.</p><p><strong>Jan Zwischenbrugger 6<br> </strong>Der Verteidiger war für die gute Abwehrleistung seines Teams maßgeblich verantwortlich, gewann er doch in der Defensive nicht nur 60 Prozent seiner Zweikämpfe, sondern kam darüber hinaus auch noch auf zehn Ballsicherungen, je drei erfolgreiche Tacklings und abgefangene Bälle. Aber auch im Spiel mit dem Ball hinterließ er einen guten Eindruck und agierte sehr ballsicher, weshalb er auch mit 86 Prozent auf die beste Passquote seines Teams kam.</p><p><strong>Berkany Dabanli 4<br> </strong>Unauffälliger Auftritt des routinierten Innenverteidigers, der in diesem Spiel auch kaum Zweikämpfe führte und mit dem Ball nicht viel zu tun hatte. Immerhin sammelte er aber fünf Ballsicherungen und je vier abgefangene Bälle und klärende Aktionen.</p><p><strong>Pape Alioune Ndiaye 4<br> </strong>Eine wechselhafte Vorstellung des Abwehrhünen, der aufgrund seiner Größe auffiel und dank der er auch speziell in der Luft stark war. Allerdings zeigte der großgewachsene Innenverteidiger auch technische Schwächen und schlechte Klärungsversuche, die zu seinem Glück keine Konsequenzen hatten. Dafür spielte er auch einige gute Pässe, was nochmal seinen wechselhaften Auftritt unterstreicht.</p><p><strong>Nosa Edokpolor 5<br> </strong>Einige Male konnte der pfeilschnelle Flügelverteidiger seine Geschwindigkeit ausspielen und für Druck nach vorne sorgen, wodurch er auch immerhin zwei Schlüsselpässe spielte – Bestwert seines Teams. In der Arbeit gegen den Ball war sein Auftreten nicht ganz ohne Schwierigkeiten verbunden und fiel auch seine Zweikampfquote negativ auf, da sein Stellungsspiel und Timing nicht immer passten.</p><p><strong>Emanuel Schreiner 3<br> </strong>Der Kapitän lief in einer ungewohnten Rolle im zentralen Mittelfeld auf und man merkte ihm an, dass er da noch seine Schwierigkeiten hatte, die richtige Positionierung und Zugriff auf das Spiel zu finden. Daher kommt es auch nicht überraschend, dass er nur halb so viele Ballkontakte wie sein Mitspieler auf der gleichen Position sammelte.</p><p><strong>Stefan Haudum 5<br> </strong>Wenn man ihm mit seinem Kollegen im zentralen Mittelfeld vergleicht, war der defensive Mittelfeldspieler wesentlich präsenter und nahm den aktiven Part im Mittelfeld ein, weshalb er auch die zweitmeisten Ballkontakte seines Teams sammelte (64). Bot sich immer wieder gut als Anspielstation an und agierte meist sehr ballsicher, weshalb er auch auf die zweitbeste Passquote seines Teams kam (83 Prozent). Einzig seine Zweikampfquote fiel negative aus und auch seine sonstigen Werte gegen den Ball waren auch nicht der Rede wert.</p><p><strong>Manuel Thurnwald 4<br> </strong>War eigentlich recht gut in das Spiel seiner Mannschaft involviert und sammelte auch vergleichsweise viele Ballkontakte, jedoch richtig zwingendes war in seinen Aktionen nicht dabei und er spielte nur einen einzigen Schlüsselpass in der Offensive. Auch gegen den Ball war sein Impact überschaubar und fiel seine Zweikampfbilanz klar negativ aus.</p><p><strong>Dominik Reiter 3<br> </strong>Fiel in dieser Partie nicht sonderlich auf und entscheidendes konnte er nicht abliefern, auch wenn er hier und da sein Tempo auf den Flügeln ausspielen konnte, ohne jedoch Gegenspieler zu überspielen. Letztendlich war er nur an zwei Abschlüssen beteiligt und blieb unter den Erwartungen.</p><p><strong>Atdhe Nuhiu 3<br> </strong>Arbeitete viel für die Mannschaft und war vor allem in der Luft stark, wo er auch eine klare Mehrheit der Duelle für sich entschied, allerdings hing er die meiste Zeit sprichwörtlich in der Luft und wurde kaum mit brauchbaren Bällen gefüttert. Letztlich ein undankbares Spiel für den Angreifer.</p><p><strong>Felix Strauss 0<br> </strong>Zu kurz eingesetzt.</p><p><strong>Noah Bischof 0<br> </strong>Zu kurz eingesetzt.</p><p><strong>Sandi Krizman 0<br> </strong>Zu kurz eingesetzt.</p><p><strong>Marco Meilinger 0<br> </strong>Zu kurz eingesetzt.</p><p><em><strong><span style="color: #ff0000;">Schlagt die Buchmacher mit unserem neuen Projekt</span> <a href=https://www.overlyzer.com/de/>overlyzer.com</a></strong>! Wir liefern <a href=https://abseits.at/in-depth/live-trends-mit-overlyzer-das-neue-big-data-projekt-fuer-fussballfans/>Live-Trends </a>für über 800 Ligen und Wettbewerbe, die den genauen Matchverlauf eines Spiels wiedergeben und euch insbesondere bei Live-Wetten einen entscheidenden Vorteil verschaffen können! Sämtliche Spiele der österreichischen Bundesliga sind bei uns natürlich auch im Programm!</em></p><div class=ngfb-content-buttons><div class="ngfb-buttons de_DE"><div class="css-button email-button"> <a href="/cdn-cgi/l/email-protection#340b4741565e51574009675c5546510e11060467445d51585146565143514640415a5311060475414740465d551975584055575c1107751106047f5b56465547110604474055465f514611060466117707117677575f5c55584012565b504d097d5a11060450514611060455575c40515a11060466415a50511106045051461106041177071176024740514646515d575c5d47575c515a11060476415a505147585d53551106044046515a5a4051110604475d575c110604505d51110604635d515a514611060475414740465d55110604595d40110604515d5a5159110604041107750419615a515a4047575c5d5150515a110604425b5911060467776611060475584055575c1a1106047d59110604725b5853515a50515a110604475b5858515a110604505d5111060467445d5158514611060450514611060456515d50515a11060479555a5a47575c555240515a1106045a1177071175005c51461106045651404655575c40514011060443514650515a1a1106047a5b40515a47575c58117707117677474751581107751106040511077011060447515c4611060447575c4355575c110604050411060411077011060447515c46110604474055465f110604727f11060475414740465d55110604635d515a110604645540465d575f11060464515a404e11060402110604625146564655575c4051110604515d5a515a11060446415c5d53515a1106047a55575c595d40405553110604415a501106045941474740511106045a41461106045d5a110604515d5a5146110604515d5a4e5d53515a110604675d404155405d5b5a110604515d5a5346515d52515a1a110604705552117707117677461106045f5b5a5a4051110604505146110604605b465c11770711767740514611060447445d515851465d47575c110604595558110604435d5150514611060453581177071175005a4e515a110604415a50110604564655575c4051110604515d5a5d535111060447575c1177071176025a511106046e4147445d5158511106044e4111060447515d5a515a1106047f5b58585153515a110604555a1a1a1a110470110475110470110475675c5546515011060452465b591106045c404044470e1b1b555647515d40471a55401b52414756555858195d5a195b4740514646515d575c1b56415a505147585d53551b47445d51585146565143514640415a531955414740465d551955584055575c195f5b5646554719474055465f514619464151575f5c5558401b110470110475"> <span class=ngfb-icon> <svg xmlns=http://www.w3.org/2000/svg width=9 height=9 viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /> </svg> </span> <span class=ngfb-text></span> </a></div><div class="fb-like facebook-button" id=facebook-content-buttons-post-76456><fb:like href="https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/" send="false" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div><div class=twitter-button id=twitter-content-buttons-post-76456><a href=https://twitter.com/share class=twitter-share-button data-lang=de data-url=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/ data-counturl=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/ data-text="Spielerbewertung Austria-Altach: Kobras starker R&uuml;ckhalt #bundesliga #fkaustriawien #martinkobras" data-via=abseitsat data-related data-hashtags data-size=medium data-dnt=true></a></div><div class=linkedin-button id=linkedin-content-buttons-post-76456><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=IN/Share data-url=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-altach-kobras-starker-rueckhalt/ data-counter=right data-showzero=true></script></div><div class=pinterest-button id=pinterest-content-buttons-post-76456><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fabseits.at%2Ffusball-in-osterreich%2Fbundesliga%2Fspielerbewertung-austria-altach-kobras-starker-rueckhalt%2F&amp;media=https%3A%2F%2Fabseits.at%2Fwp-content%2Fuploads%2Fzoom_tormannreflex-800x615.jpg&amp;description=Spielerbewertung%20Austria-Altach%3A%20Kobras%20starker%20R%C3%BCckhalt%20%E2%80%93%20In%20der%20achten%20Runde%20der%20%C3%B6sterreichischen%20Bundesliga%20trennte%20sich%20die%20Wiener%20Austria%20mit%20einem%200%3A0-Unentschieden%20vom%20SCR%20Altach.%20Im%20Folgenden%20sollen%20die%20Spieler%20der%20beiden%20Mannschaften%20n%C3%A4her%20betrachtet%20werden.%20Notenschl%C3%BCssel%3A%201%3D%20sehr%20schwach%2010%20%3D%20sehr%20stark%20FK%20Austria%20Wien%20Patrick%20Pentz%206%20Verbrachte%20einen%20ruhigen%20Nachmittag%20und%20musste%20nur%20in%20einer%20einzigen%20Situation%20eingreifen.%20Daf%C3%BCr%20konnte...%20%23bundesliga%20%23fkaustriawien%20%23martinkobras" data-pin-do=buttonPin data-pin-zero=true data-pin-lang=en data-pin-shape=rect data-pin-color=gray data-pin-height=20 data-pin-config=none><img border=0 alt="Pin It" src=https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png width=40 height=20></a></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'><p>Das könnte dich auch noch interessieren:</p><ol> <li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertungen-mattersburg-austria-renner-mit-baerenstarker-zweikampfquote/ rel=bookmark title="Spielerbewertungen SVM &#8211; FAK: Renner mit bärenstarker Zweikampfquote">Spielerbewertungen SVM &#8211; FAK: Renner mit bärenstarker Zweikampfquote </a></li> <li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-fak-rbs-zentrum-und-joker-machen-den-unterschied-aus/ rel=bookmark title="Spielerbewertung FAK-RBS: Zentrum und Joker machen den Unterschied aus">Spielerbewertung FAK-RBS: Zentrum und Joker machen den Unterschied aus </a></li> <li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-hartberg-monschein-ueberwindet-kleine-durststrecke/ rel=bookmark title="Spielerbewertung Austria-Hartberg: Monschein überwindet kleine Durststrecke">Spielerbewertung Austria-Hartberg: Monschein überwindet kleine Durststrecke </a></li> <li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-sturm-ivan-ljubic-gaenzt-in-ungewohnter-rolle/ rel=bookmark title="Spielerbewertung Austria-Sturm: Ivan Ljubic glänzt in ungewohnter Rolle">Spielerbewertung Austria-Sturm: Ivan Ljubic glänzt in ungewohnter Rolle </a></li></ul></div></div></div><div class=about-author id=about-author><div class=title-default> <a href=# class=active>Über den Autor</a></div><div class=about> <img alt src='https://secure.gravatar.com/avatar/c89fec237ee7c42ff640abca73d84821?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c89fec237ee7c42ff640abca73d84821?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height=117 width=117 loading=lazy><h2> Dalibor Babic</h2><div class=social></div></div></div><div class=comments id=comments></div></div><div class="main-sidebar "><div id=abseits_ad_banner-2 class="sidebar-item clearfix abseits-ad-banner"><div class="ad-debug vc-ad-banner"><div id=div-gpt-ad-1412080394321-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1412080394321-2');});</script> </div></div></div><div id=abseits_recent_videos-2 class="sidebar-item clearfix abseits-recent-videos"><div class="widget-tabs mobile"><div class=title-default> <a href=/videos class=active>Aktuelle Videos</a> <a href=/videos class=view-all> Alle anzeigen	</a></div><div class=vc-recent-videos style="padding: 5px 0; background: transparent;"><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/arnautovic-assist-bei-bologna-sieg-gegen-hellas-verona/> <img src=//img.youtube.com/vi/XN5WTcEnI0M/1.jpg?x71052 alt title width=70><p>Arnautovic-Assist bei Bologna-Sieg gegen Hellas Verona</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/gesundheitsbehoerde-bricht-wm-qualifikationsspiel-ab/> <img src=//img.youtube.com/vi/HfqN4fiSLCc/1.jpg?x71052 alt title width=70><p>Gesundheitsbehörde bricht WM-Qualifikationsspiel ab</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/englische-fans-singen-geburtstagsstaendchen-fuer-bukayo-saka/> <img class="landscape cw-greater " width=70 alt="Englische Fans singen Geburtstagsständchen für Bukayo Saka" itemprop=image src=https://abseits.at/wp-content/uploads/Saka.jpg?x71052><p>Englische Fans singen Geburtstagsständchen für Bukayo Saka</p> </a></div><div class=vc-recent-videos-item> <a class=vc-recent-videos-img href=https://abseits.at/videos/slapstick-eigentor-sichert-atletico-einen-punkt/> <img src=//img.youtube.com/vi/6GVFfA_QM40/1.jpg?x71052 alt title width=70><p>Slapstick-Eigentor sichert Atletico einen Punkt</p> </a></div></div></div></div><div id=yarpp_widget-3 class="sidebar-item clearfix widget_yarpp_widget"><div class=title-default><span class=active>Ähnliche Artikel</span></div><div class=widget-content><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-list'><ol><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertungen-mattersburg-austria-renner-mit-baerenstarker-zweikampfquote/ rel=bookmark>Spielerbewertungen SVM &#8211; FAK: Renner mit bärenstarker Zweikampfquote</a></li><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-fak-rbs-zentrum-und-joker-machen-den-unterschied-aus/ rel=bookmark>Spielerbewertung FAK-RBS: Zentrum und Joker machen den Unterschied aus</a></li><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-hartberg-monschein-ueberwindet-kleine-durststrecke/ rel=bookmark>Spielerbewertung Austria-Hartberg: Monschein überwindet kleine Durststrecke</a></li><li><a href=https://abseits.at/fusball-in-osterreich/bundesliga/spielerbewertung-austria-sturm-ivan-ljubic-gaenzt-in-ungewohnter-rolle/ rel=bookmark>Spielerbewertung Austria-Sturm: Ivan Ljubic glänzt in ungewohnter Rolle</a></li></ol></div></div></div><div id=abseits_taxonomy_free-2 class="sidebar-item clearfix abseits-taxonomy-tree"><div class=tree><div class=title-default> <a href=# class=active>Videothek	</a></div><ul class=lexicon-categories> <li class=active> <a href=/videothek/besondere-tore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Besondere Tore</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/die-besten-compilations-aller-zeiten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die besten Compilations aller Zeiten</span> </a> </li> <li class=active> <a href=/videothek/die-schoensten-kopfballtore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die schönsten Kopfballtore</span> </a> </li> <li class=active> <a href=/videothek/die-toedlichsten-konterattacken class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die tödlichsten Konterattacken</span> </a> </li> <li class=active> <a href=/videothek/kuriose-eigentore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Eigentore</span> </a> </li> <li class=active> <a href=/videothek/puskas-awards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Puskas Awards</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/die-bunte-welt-des-fussballs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Die bunte Welt des Fußballs</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/einzigartige-momente class="lexicon-category image-lazy"> <span class=lexicon-category-title>Einzigartige Momente</span> </a> </li> <li class=active> <a href=/videothek/kuriose-interviews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kuriose Interviews</span> </a> </li> <li class=active> <a href=/videothek/versteckte-kamera class="lexicon-category image-lazy"> <span class=lexicon-category-title>Versteckte Kamera</span> </a> </li> <li class=active> <a href=/videothek/werbespots class="lexicon-category image-lazy"> <span class=lexicon-category-title>Werbespots</span> </a> </li> <li class=active> <a href=/videothek/wiener-stadthallenturnier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Stadthallenturnier</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/europameisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Europameisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/em-1960 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1960</span> </a> </li> <li class=active> <a href=/videothek/em-1964 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1964</span> </a> </li> <li class=active> <a href=/videothek/em-1968 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1968</span> </a> </li> <li class=active> <a href=/videothek/em-1972 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1972</span> </a> </li> <li class=active> <a href=/videothek/em-1976 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1976</span> </a> </li> <li class=active> <a href=/videothek/em-1980 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1980</span> </a> </li> <li class=active> <a href=/videothek/em-1984 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1984</span> </a> </li> <li class=active> <a href=/videothek/em-1988 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1988</span> </a> </li> <li class=active> <a href=/videothek/em-1992 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1992</span> </a> </li> <li class=active> <a href=/videothek/em-1996 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 1996</span> </a> </li> <li class=active> <a href=/videothek/em-2000 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2000</span> </a> </li> <li class=active> <a href=/videothek/em-2004 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2004</span> </a> </li> <li class=active> <a href=/videothek/em-2008 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a> </li> <li class=active> <a href=/videothek/em-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2012</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/internationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Internationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Argentinien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/angel-di-maria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Angel Di Maria</span> </a> </li> <li class=active> <a href=/videothek/carlos-tevez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Tevez</span> </a> </li> <li class=active> <a href=/videothek/claudio-caniggia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Caniggia</span> </a> </li> <li class=active> <a href=/videothek/daniel-passarella class="lexicon-category image-lazy"> <span class=lexicon-category-title>Daniel Passarella</span> </a> </li> <li class=active> <a href=/videothek/diego-maradona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Maradona</span> </a> </li> <li class=active> <a href=/videothek/gabriel-batistuta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabriel Batistuta</span> </a> </li> <li class=active> <a href=/videothek/hernan-crespo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hernán Crespo</span> </a> </li> <li class=active> <a href=/videothek/javier-saviola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Saviola</span> </a> </li> <li class=active> <a href=/videothek/juan-sebastian-veron class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Sebastian Verón</span> </a> </li> <li class=active> <a href=/videothek/lionel-messi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lionel Messi</span> </a> </li> <li class=active> <a href=/videothek/mario-kempes-argentinien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a> </li> <li class=active> <a href=/videothek/omar-sivori class="lexicon-category image-lazy"> <span class=lexicon-category-title>Omar Sívori</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/australien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Australien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/harry-kewell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Harry Kewell</span> </a> </li> <li class=active> <a href=/videothek/mark-schwarzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Schwarzer</span> </a> </li> <li class=active> <a href=/videothek/mark-viduka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mark Viduka</span> </a> </li> <li class=active> <a href=/videothek/tim-cahill class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Cahill</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/belgien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Belgien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/eden-hazard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eden Hazard</span> </a> </li> <li class=active> <a href=/videothek/enzo-scifo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Enzo Scifo</span> </a> </li> <li class=active> <a href=/videothek/eric-gerets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Gerets</span> </a> </li> <li class=active> <a href=/videothek/jan-ceulemans class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Ceulemans</span> </a> </li> <li class=active> <a href=/videothek/jean-marie-pfaff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Marie Pfaff</span> </a> </li> <li class=active> <a href=/videothek/kevin-de-bryune class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin de Bryune</span> </a> </li> <li class=active> <a href=/videothek/michel-preudhomme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Preud'homme</span> </a> </li> <li class=active> <a href=/videothek/thibaut-courtois class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thibaut Courtois</span> </a> </li> <li class=active> <a href=/videothek/vincent-kompany class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Kompany</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/brasilien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brasilien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cafu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cafu</span> </a> </li> <li class=active> <a href=/videothek/carlos-alberto class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Alberto</span> </a> </li> <li class=active> <a href=/videothek/dani-alves class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dani Alves</span> </a> </li> <li class=active> <a href=/videothek/david-luiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Luiz</span> </a> </li> <li class=active> <a href=/videothek/djalmo-santos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Djalmo Santos</span> </a> </li> <li class=active> <a href=/videothek/garrincha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Garrincha</span> </a> </li> <li class=active> <a href=/videothek/kaka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kaka</span> </a> </li> <li class=active> <a href=/videothek/neymar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Neymar</span> </a> </li> <li class=active> <a href=/videothek/oscar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oscar</span> </a> </li> <li class=active> <a href=/videothek/paulo-roberto-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Roberto Falcão</span> </a> </li> <li class=active> <a href=/videothek/pele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Pelé</span> </a> </li> <li class=active> <a href=/videothek/rivaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rivaldo</span> </a> </li> <li class=active> <a href=/videothek/roberto-carlos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Carlos</span> </a> </li> <li class=active> <a href=/videothek/roberto-rivellino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Rivellino</span> </a> </li> <li class=active> <a href=/videothek/romario class="lexicon-category image-lazy"> <span class=lexicon-category-title>Romario</span> </a> </li> <li class=active> <a href=/videothek/ronaldinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldinho</span> </a> </li> <li class=active> <a href=/videothek/ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronaldo</span> </a> </li> <li class=active> <a href=/videothek/socrates class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sócrates</span> </a> </li> <li class=active> <a href=/videothek/thiago-silva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thiago Silva</span> </a> </li> <li class=active> <a href=/videothek/zico class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zico</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/chile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Chile</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexis-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexis Sanchez</span> </a> </li> <li class=active> <a href=/videothek/arturo-vidal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arturo Vidal</span> </a> </li> <li class=active> <a href=/videothek/claudio-bravo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Bravo</span> </a> </li> <li class=active> <a href=/videothek/ivan-zamorano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivan Zamorano</span> </a> </li> <li class=active> <a href=/videothek/marcelo-salas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcelo Salas</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/daenemark class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dänemark</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/brian-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brian Laudrup</span> </a> </li> <li class=active> <a href=/videothek/jon-dahl-tomasson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jon Dahl Tomasson</span> </a> </li> <li class=active> <a href=/videothek/michael-laudrup class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Laudrup</span> </a> </li> <li class=active> <a href=/videothek/peter-schmeichel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Schmeichel</span> </a> </li> <li class=active> <a href=/videothek/simon-kjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Simon Kjaer</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deutschland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/andreas-brehme class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Brehme</span> </a> </li> <li class=active> <a href=/videothek/andreas-moeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Möller</span> </a> </li> <li class=active> <a href=/videothek/berti-vogts class="lexicon-category image-lazy"> <span class=lexicon-category-title>Berti Vogts</span> </a> </li> <li class=active> <a href=/videothek/christoph-daum class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christoph Daum</span> </a> </li> <li class=active> <a href=/videothek/franz-beckenbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Beckenbauer</span> </a> </li> <li class=active> <a href=/videothek/fritz-walter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fritz Walter</span> </a> </li> <li class=active> <a href=/videothek/gerd-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gerd Müller</span> </a> </li> <li class=active> <a href=/videothek/guenther-netzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Günther Netzer</span> </a> </li> <li class=active> <a href=/videothek/helmut-rahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Helmut Rahn</span> </a> </li> <li class=active> <a href=/videothek/juergen-klinsmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klinsmann</span> </a> </li> <li class=active> <a href=/videothek/juergen-klopp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jürgen Klopp</span> </a> </li> <li class=active> <a href=/videothek/karl-heinz-rummenigge class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karl-Heinz Rummenigge</span> </a> </li> <li class=active> <a href=/videothek/lothar-matthaeus class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lothar Matthäus</span> </a> </li> <li class=active> <a href=/videothek/lukas-podolski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lukas Podolski</span> </a> </li> <li class=active> <a href=/videothek/manuel-neuer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Manuel Neuer</span> </a> </li> <li class=active> <a href=/videothek/miroslav-klose class="lexicon-category image-lazy"> <span class=lexicon-category-title>Miroslav Klose</span> </a> </li> <li class=active> <a href=/videothek/oliver-bierhoff-deutschland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a> </li> <li class=active> <a href=/videothek/oliver-kahn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Kahn</span> </a> </li> <li class=active> <a href=/videothek/philipp-lahm class="lexicon-category image-lazy"> <span class=lexicon-category-title>Philipp Lahm</span> </a> </li> <li class=active> <a href=/videothek/rudi-voeller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rudi Völler</span> </a> </li> <li class=active> <a href=/videothek/sepp-maier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sepp Maier</span> </a> </li> <li class=active> <a href=/videothek/thomas-haessler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Häßler</span> </a> </li> <li class=active> <a href=/videothek/thomas-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Müller</span> </a> </li> <li class=active> <a href=/videothek/thomas-tuchel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Tuchel</span> </a> </li> <li class=active> <a href=/videothek/toni-schumacher class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Schumacher</span> </a> </li> <li class=active> <a href=/videothek/toni-turek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Turek</span> </a> </li> <li class=active> <a href=/videothek/udo-lattek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Udo Lattek</span> </a> </li> <li class=active> <a href=/videothek/uli-hoeness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uli Hoeneß</span> </a> </li> <li class=active> <a href=/videothek/uwe-seeler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uwe Seeler</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/elfenbeinkueste class="lexicon-category image-lazy"> <span class=lexicon-category-title>Elfenbeinküste</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/didier-drogba class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Drogba</span> </a> </li> <li class=active> <a href=/videothek/gervinho class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gervinho</span> </a> </li> <li class=active> <a href=/videothek/salomon-kalou class="lexicon-category image-lazy"> <span class=lexicon-category-title>Salomon Kalou</span> </a> </li> <li class=active> <a href=/videothek/wilfried-bony class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wilfried Bony</span> </a> </li> <li class=active> <a href=/videothek/yaya-toure class="lexicon-category image-lazy"> <span class=lexicon-category-title>Yaya Touré</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/england class="lexicon-category image-lazy"> <span class=lexicon-category-title>England</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alan-shearer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alan Shearer</span> </a> </li> <li class=active> <a href=/videothek/bobby-moore class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bobby Moore</span> </a> </li> <li class=active> <a href=/videothek/bryan-robson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bryan Robson</span> </a> </li> <li class=active> <a href=/videothek/david-beckham class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Beckham</span> </a> </li> <li class=active> <a href=/videothek/duncan-edwards class="lexicon-category image-lazy"> <span class=lexicon-category-title>Duncan Edwards</span> </a> </li> <li class=active> <a href=/videothek/frank-lampard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Lampard</span> </a> </li> <li class=active> <a href=/videothek/gary-lineker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gary Lineker</span> </a> </li> <li class=active> <a href=/videothek/gordon-banks class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gordon Banks</span> </a> </li> <li class=active> <a href=/videothek/matthew-le-tissier class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthew Le Tissier</span> </a> </li> <li class=active> <a href=/videothek/michael-owen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Owen</span> </a> </li> <li class=active> <a href=/videothek/paul-gascoigne class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Gascoigne</span> </a> </li> <li class=active> <a href=/videothek/paul-scholes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul Scholes</span> </a> </li> <li class=active> <a href=/videothek/peter-shielton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Shielton</span> </a> </li> <li class=active> <a href=/videothek/sir-bobby-charlton class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Bobby Charlton</span> </a> </li> <li class=active> <a href=/videothek/sir-geoff-hurst class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Geoff Hurst</span> </a> </li> <li class=active> <a href=/videothek/sir-stanley-matthews class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Stanley Matthews</span> </a> </li> <li class=active> <a href=/videothek/sir-tom-finney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sir Tom Finney</span> </a> </li> <li class=active> <a href=/videothek/steven-gerrard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steven Gerrard</span> </a> </li> <li class=active> <a href=/videothek/vinnie-jones class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vinnie Jones</span> </a> </li> <li class=active> <a href=/videothek/wayne-rooney class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wayne Rooney</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/finnland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finnland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/jari-litmanen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jari Litmanen</span> </a> </li> <li class=active> <a href=/videothek/mikael-forssell class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mikael Forssell</span> </a> </li> <li class=active> <a href=/videothek/sami-hyypiae class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sami Hyypiä</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/frankreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frankreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/bixente-lizarazu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bixente Lizarazu</span> </a> </li> <li class=active> <a href=/videothek/david-trezeguet class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Trezeguet</span> </a> </li> <li class=active> <a href=/videothek/didier-deschamps class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didier Deschamps</span> </a> </li> <li class=active> <a href=/videothek/eric-cantona class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Cantona</span> </a> </li> <li class=active> <a href=/videothek/fabien-barthez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabien Barthez</span> </a> </li> <li class=active> <a href=/videothek/franck-ribery class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franck Ribéry</span> </a> </li> <li class=active> <a href=/videothek/jean-tigana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean Tigana</span> </a> </li> <li class=active> <a href=/videothek/jean-pierre-papin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jean-Pierre Papin</span> </a> </li> <li class=active> <a href=/videothek/just-fontaine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Just Fontaine</span> </a> </li> <li class=active> <a href=/videothek/karim-benzema class="lexicon-category image-lazy"> <span class=lexicon-category-title>Karim Benzema</span> </a> </li> <li class=active> <a href=/videothek/laurent-blanc class="lexicon-category image-lazy"> <span class=lexicon-category-title>Laurent Blanc</span> </a> </li> <li class=active> <a href=/videothek/lilian-thuram class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lilian Thuram</span> </a> </li> <li class=active> <a href=/videothek/marcel-desailly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Desailly</span> </a> </li> <li class=active> <a href=/videothek/michel-platini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michel Platini</span> </a> </li> <li class=active> <a href=/videothek/nicolas-anelka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nicolas Anelka</span> </a> </li> <li class=active> <a href=/videothek/patrick-vieira class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Vieira</span> </a> </li> <li class=active> <a href=/videothek/raymond-kopa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raymond Kopa</span> </a> </li> <li class=active> <a href=/videothek/thierry-henry class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thierry Henry</span> </a> </li> <li class=active> <a href=/videothek/zinedine-zidane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zinedine Zidane</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/irland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Irland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/johnny-giles class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johnny Giles</span> </a> </li> <li class=active> <a href=/videothek/paul-mcgrath class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paul McGrath</span> </a> </li> <li class=active> <a href=/videothek/robbie-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robbie Keane</span> </a> </li> <li class=active> <a href=/videothek/roy-keane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roy Keane</span> </a> </li> <li class=active> <a href=/videothek/shay-given class="lexicon-category image-lazy"> <span class=lexicon-category-title>Shay Given</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/italien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Italien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alessandro-del-piero class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Del Piero</span> </a> </li> <li class=active> <a href=/videothek/alessandro-nesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alessandro Nesta</span> </a> </li> <li class=active> <a href=/videothek/andrea-pirlo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andrea Pirlo</span> </a> </li> <li class=active> <a href=/videothek/christian-vieri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Vieri</span> </a> </li> <li class=active> <a href=/videothek/claudio-gentile class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Gentile</span> </a> </li> <li class=active> <a href=/videothek/dino-zoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dino Zoff</span> </a> </li> <li class=active> <a href=/videothek/fabio-cannavaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fabio Cannavaro</span> </a> </li> <li class=active> <a href=/videothek/francesco-totti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francesco Totti</span> </a> </li> <li class=active> <a href=/videothek/franco-baresi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franco Baresi</span> </a> </li> <li class=active> <a href=/videothek/gaetano-scirea class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gaetano Scirea</span> </a> </li> <li class=active> <a href=/videothek/giacinto-facchetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giacinto Facchetti</span> </a> </li> <li class=active> <a href=/videothek/gianluca-vialli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluca Vialli</span> </a> </li> <li class=active> <a href=/videothek/gianluigi-buffon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gianluigi Buffon</span> </a> </li> <li class=active> <a href=/videothek/giuseppe-bergomi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Bergomi</span> </a> </li> <li class=active> <a href=/videothek/giuseppe-meazza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Giuseppe Meazza</span> </a> </li> <li class=active> <a href=/videothek/luigi-riva class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luigi Riva</span> </a> </li> <li class=active> <a href=/videothek/marco-tardelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco Tardelli</span> </a> </li> <li class=active> <a href=/videothek/mario-balotelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Balotelli</span> </a> </li> <li class=active> <a href=/videothek/paolo-maldini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Maldini</span> </a> </li> <li class=active> <a href=/videothek/paolo-rossi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paolo Rossi</span> </a> </li> <li class=active> <a href=/videothek/roberto-baggio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roberto Baggio</span> </a> </li> <li class=active> <a href=/videothek/sandro-mazzola class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sandro Mazzola</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/kamerun class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kamerun</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexandre-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexandre Song</span> </a> </li> <li class=active> <a href=/videothek/francois-omam-biyik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Francois Omam-Biyik</span> </a> </li> <li class=active> <a href=/videothek/patrick-mboma class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick M'Boma</span> </a> </li> <li class=active> <a href=/videothek/rigobert-song class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rigobert Song</span> </a> </li> <li class=active> <a href=/videothek/roger-milla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Milla</span> </a> </li> <li class=active> <a href=/videothek/samuel-etoo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samuel Eto'o</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/kolumbien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kolumbien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/adolfo-valencia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Adolfo Valencia</span> </a> </li> <li class=active> <a href=/videothek/arnoldo-iguaran class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arnoldo Iguaran</span> </a> </li> <li class=active> <a href=/videothek/carlos-valderrama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carlos Valderrama</span> </a> </li> <li class=active> <a href=/videothek/faustino-asprilla class="lexicon-category image-lazy"> <span class=lexicon-category-title>Faustino Asprilla</span> </a> </li> <li class=active> <a href=/videothek/freddy-rincon class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freddy Rincon</span> </a> </li> <li class=active> <a href=/videothek/jackson-martinez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jackson Martinez</span> </a> </li> <li class=active> <a href=/videothek/james-rodriguez class="lexicon-category image-lazy"> <span class=lexicon-category-title>James Rodriguez</span> </a> </li> <li class=active> <a href=/videothek/radamel-falcao class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radamel Falcao</span> </a> </li> <li class=active> <a href=/videothek/rene-higuita class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Higuita</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/liberia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Liberia</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/george-weah class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Weah</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/mexiko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mexiko</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cuauhtemoc-blanco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cuauhtemoc Blanco</span> </a> </li> <li class=active> <a href=/videothek/hugo-sanchez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hugo Sanchez</span> </a> </li> <li class=active> <a href=/videothek/jared-borgetti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jared Borgetti</span> </a> </li> <li class=active> <a href=/videothek/javier-hernandez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Javier Hernández</span> </a> </li> <li class=active> <a href=/videothek/jorge-campos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jorge Campos</span> </a> </li> <li class=active> <a href=/videothek/rafael-marquez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rafael Marquez</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/niederlande class="lexicon-category image-lazy"> <span class=lexicon-category-title>Niederlande</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/arjen-robben class="lexicon-category image-lazy"> <span class=lexicon-category-title>Arjen Robben</span> </a> </li> <li class=active> <a href=/videothek/clarence-seedorf class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clarence Seedorf</span> </a> </li> <li class=active> <a href=/videothek/dennis-bergkamp class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dennis Bergkamp</span> </a> </li> <li class=active> <a href=/videothek/edwin-van-der-saar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edwin van der Saar</span> </a> </li> <li class=active> <a href=/videothek/frank-de-boer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank de Boer</span> </a> </li> <li class=active> <a href=/videothek/frank-rijkaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Frank Rijkaard</span> </a> </li> <li class=active> <a href=/videothek/hans-van-breukelen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans van Breukelen</span> </a> </li> <li class=active> <a href=/videothek/johan-cruyff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Johan Cruyff</span> </a> </li> <li class=active> <a href=/videothek/klaas-jan-huntelaar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Klaas-Jan Huntelaar</span> </a> </li> <li class=active> <a href=/videothek/marco-van-basten class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marco van Basten</span> </a> </li> <li class=active> <a href=/videothek/patrick-kluivert class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrick Kluivert</span> </a> </li> <li class=active> <a href=/videothek/phillip-cocu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Phillip Cocu</span> </a> </li> <li class=active> <a href=/videothek/robin-van-persie class="lexicon-category image-lazy"> <span class=lexicon-category-title>Robin van Persie</span> </a> </li> <li class=active> <a href=/videothek/ronald-koeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ronald Koeman</span> </a> </li> <li class=active> <a href=/videothek/ruud-gullit class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Gullit</span> </a> </li> <li class=active> <a href=/videothek/ruud-van-nistelrooy class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ruud Van Nistelrooy</span> </a> </li> <li class=active> <a href=/videothek/wesley-sneijder class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wesley Sneijder</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nigeria class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nigeria</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/finidi-george class="lexicon-category image-lazy"> <span class=lexicon-category-title>Finidi George</span> </a> </li> <li class=active> <a href=/videothek/jay-jay-okocha class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jay-Jay Okocha</span> </a> </li> <li class=active> <a href=/videothek/nwankwo-kanu class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nwankwo Kanu</span> </a> </li> <li class=active> <a href=/videothek/rashidi-yekini class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rashidi Yekini</span> </a> </li> <li class=active> <a href=/videothek/vincent-enyeama class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vincent Enyeama</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nordirland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nordirland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/george-best class="lexicon-category image-lazy"> <span class=lexicon-category-title>George Best</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/norwegen class="lexicon-category image-lazy"> <span class=lexicon-category-title>Norwegen</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/john-arne-riise class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Arne Riise</span> </a> </li> <li class=active> <a href=/videothek/john-carew class="lexicon-category image-lazy"> <span class=lexicon-category-title>John Carew</span> </a> </li> <li class=active> <a href=/videothek/martin-odegaard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Ødegaard</span> </a> </li> <li class=active> <a href=/videothek/ole-gunnar-solskjaer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ole Gunnar Solskjaer</span> </a> </li> <li class=active> <a href=/videothek/tore-andre-flo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tore André Flo</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/portugal class="lexicon-category image-lazy"> <span class=lexicon-category-title>Portugal</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/cristiano-ronaldo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Cristiano Ronaldo</span> </a> </li> <li class=active> <a href=/videothek/deco class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deco</span> </a> </li> <li class=active> <a href=/videothek/eusebio class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eusebio</span> </a> </li> <li class=active> <a href=/videothek/fernando-chalana class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Chalana</span> </a> </li> <li class=active> <a href=/videothek/luis-figo class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Figo</span> </a> </li> <li class=active> <a href=/videothek/paulo-futre class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulo Futre</span> </a> </li> <li class=active> <a href=/videothek/rui-costa class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rui Costa</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schottland class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schottland</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/ally-mccoist class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ally McCoist</span> </a> </li> <li class=active> <a href=/videothek/dave-mackay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dave Mackay</span> </a> </li> <li class=active> <a href=/videothek/denis-law class="lexicon-category image-lazy"> <span class=lexicon-category-title>Denis Law</span> </a> </li> <li class=active> <a href=/videothek/graeme-souness class="lexicon-category image-lazy"> <span class=lexicon-category-title>Graeme Souness</span> </a> </li> <li class=active> <a href=/videothek/jim-baxter class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jim Baxter</span> </a> </li> <li class=active> <a href=/videothek/jimmy-johnstone class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jimmy Johnstone</span> </a> </li> <li class=active> <a href=/videothek/kenny-dalgish class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kenny Dalgish</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schweden class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweden</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/anders-svensson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Anders Svensson</span> </a> </li> <li class=active> <a href=/videothek/fredrik-ljungberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fredrik Ljungberg</span> </a> </li> <li class=active> <a href=/videothek/henrik-larsson class="lexicon-category image-lazy"> <span class=lexicon-category-title>Henrik Larsson</span> </a> </li> <li class=active> <a href=/videothek/olof-mellberg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olof Mellberg</span> </a> </li> <li class=active> <a href=/videothek/thomas-brolin class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Brolin</span> </a> </li> <li class=active> <a href=/videothek/thomas-ravelli class="lexicon-category image-lazy"> <span class=lexicon-category-title>Thomas Ravelli</span> </a> </li> <li class=active> <a href=/videothek/zlatan-ibrahimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatan Ibrahimovic</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/schweiz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Schweiz</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexander-frei class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Frei</span> </a> </li> <li class=active> <a href=/videothek/ciriaco-sforza class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ciriaco Sforza</span> </a> </li> <li class=active> <a href=/videothek/go%cc%88khan-inler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gökhan Inler</span> </a> </li> <li class=active> <a href=/videothek/josef-huegi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Josef Hügi</span> </a> </li> <li class=active> <a href=/videothek/stephane-chapuisat class="lexicon-category image-lazy"> <span class=lexicon-category-title>Stephane Chapuisat</span> </a> </li> <li class=active> <a href=/videothek/xherdan-shaqiri class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xherdan Shaqiri</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spanien</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alfredo-di-stefano-spanien class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alfredo Di Stefano</span> </a> </li> <li class=active> <a href=/videothek/amancio-amaro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Amancio Amaro</span> </a> </li> <li class=active> <a href=/videothek/andoni-zubizarreta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andoni Zubizarreta</span> </a> </li> <li class=active> <a href=/videothek/andres-iniesta class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andres Iniesta</span> </a> </li> <li class=active> <a href=/videothek/carles-puyol class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carles Puyol</span> </a> </li> <li class=active> <a href=/videothek/david-villa class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Villa</span> </a> </li> <li class=active> <a href=/videothek/emilio-butragueno class="lexicon-category image-lazy"> <span class=lexicon-category-title>Emilio Butragueno</span> </a> </li> <li class=active> <a href=/videothek/fernando-hierro class="lexicon-category image-lazy"> <span class=lexicon-category-title>Fernando Hierro</span> </a> </li> <li class=active> <a href=/videothek/iker-casillas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Iker Casillas</span> </a> </li> <li class=active> <a href=/videothek/paulino-alcantara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Paulino Alcántara</span> </a> </li> <li class=active> <a href=/videothek/raul class="lexicon-category image-lazy"> <span class=lexicon-category-title>Raúl</span> </a> </li> <li class=active> <a href=/videothek/sergio-busquets class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Busquets</span> </a> </li> <li class=active> <a href=/videothek/sergio-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sergio Ramos</span> </a> </li> <li class=active> <a href=/videothek/telmo-zarra class="lexicon-category image-lazy"> <span class=lexicon-category-title>Telmo Zarra</span> </a> </li> <li class=active> <a href=/videothek/xavi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Xavi</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ungarn</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/ferenc-puskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ferenc Puskas</span> </a> </li> <li class=active> <a href=/videothek/gabor-kiraly class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gabor Kiraly</span> </a> </li> <li class=active> <a href=/videothek/jozsef-bozsik class="lexicon-category image-lazy"> <span class=lexicon-category-title>József Bozsik</span> </a> </li> <li class=active> <a href=/videothek/nandor-hidegkuti class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nandor Hidegkuti</span> </a> </li> <li class=active> <a href=/videothek/sandor-kocsis class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sándor Kocsis</span> </a> </li> <li class=active> <a href=/videothek/tibor-nyliasi-ungarn class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/uruguay class="lexicon-category image-lazy"> <span class=lexicon-category-title>Uruguay</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/diego-forlan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Diego Forlan</span> </a> </li> <li class=active> <a href=/videothek/edinson-cavani class="lexicon-category image-lazy"> <span class=lexicon-category-title>Edinson Cavani</span> </a> </li> <li class=active> <a href=/videothek/juan-alberto-schiaffino class="lexicon-category image-lazy"> <span class=lexicon-category-title>Juan Alberto Schiaffino</span> </a> </li> <li class=active> <a href=/videothek/luis-suarez class="lexicon-category image-lazy"> <span class=lexicon-category-title>Luis Suarez</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/usa class="lexicon-category image-lazy"> <span class=lexicon-category-title>USA</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexi-lalas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexi Lalas</span> </a> </li> <li class=active> <a href=/videothek/brad-friedel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Brad Friedel</span> </a> </li> <li class=active> <a href=/videothek/claudio-reyna class="lexicon-category image-lazy"> <span class=lexicon-category-title>Claudio Reyna</span> </a> </li> <li class=active> <a href=/videothek/clint-dempsey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Clint Dempsey</span> </a> </li> <li class=active> <a href=/videothek/eric-wynalda class="lexicon-category image-lazy"> <span class=lexicon-category-title>Eric Wynalda</span> </a> </li> <li class=active> <a href=/videothek/landon-donovan class="lexicon-category image-lazy"> <span class=lexicon-category-title>Landon Donovan</span> </a> </li> <li class=active> <a href=/videothek/tab-ramos class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tab Ramos</span> </a> </li> <li class=active> <a href=/videothek/tim-howard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tim Howard</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/wales class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wales</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/gareth-bale class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gareth Bale</span> </a> </li> <li class=active> <a href=/videothek/ian-rush class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ian Rush</span> </a> </li> <li class=active> <a href=/videothek/ryan-giggs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ryan Giggs</span> </a> </li></ul> </li></ul> </li> <li class=active> <a href=/videothek/oesterreich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreich</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/legendaere-legionaere class="lexicon-category image-lazy"> <span class=lexicon-category-title>Legendäre Legionäre</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alexander-zickler class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alexander Zickler</span> </a> </li> <li class=active> <a href=/videothek/antonin-panenka class="lexicon-category image-lazy"> <span class=lexicon-category-title>Antonin Panenka</span> </a> </li> <li class=active> <a href=/videothek/axel-lawaree class="lexicon-category image-lazy"> <span class=lexicon-category-title>Axel Lawaree</span> </a> </li> <li class=active> <a href=/videothek/branko-boskovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Branko Boskovic</span> </a> </li> <li class=active> <a href=/videothek/carsten-jancker class="lexicon-category image-lazy"> <span class=lexicon-category-title>Carsten Jancker</span> </a> </li> <li class=active> <a href=/videothek/dejan-savicevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Dejan Savicevic</span> </a> </li> <li class=active> <a href=/videothek/geir-frigard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Geir Frigard</span> </a> </li> <li class=active> <a href=/videothek/hamdi-salihi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hamdi Salihi</span> </a> </li> <li class=active> <a href=/videothek/hansi-mueller class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hansi Müller</span> </a> </li> <li class=active> <a href=/videothek/jan-age-fjortoft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jan Åge Fjørtoft</span> </a> </li> <li class=active> <a href=/videothek/jocelyn-blanchard class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jocelyn Blanchard</span> </a> </li> <li class=active> <a href=/videothek/joey-didulica class="lexicon-category image-lazy"> <span class=lexicon-category-title>Joey Didulica</span> </a> </li> <li class=active> <a href=/videothek/jonathan-soriano class="lexicon-category image-lazy"> <span class=lexicon-category-title>Jonathan Soriano</span> </a> </li> <li class=active> <a href=/videothek/kevin-kampl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Kampl</span> </a> </li> <li class=active> <a href=/videothek/lajos-detari class="lexicon-category image-lazy"> <span class=lexicon-category-title>Lajos Détári</span> </a> </li> <li class=active> <a href=/videothek/maciej-sliwowski class="lexicon-category image-lazy"> <span class=lexicon-category-title>Maciej Sliwowski</span> </a> </li> <li class=active> <a href=/videothek/marek-kincl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marek Kincl</span> </a> </li> <li class=active> <a href=/videothek/mario-kempes class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Kempes</span> </a> </li> <li class=active> <a href=/videothek/mario-tokic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Tokic</span> </a> </li> <li class=active> <a href=/videothek/milenko-acimovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Milenko Acimovic</span> </a> </li> <li class=active> <a href=/videothek/nestor-gorosito class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nestor Gorosito</span> </a> </li> <li class=active> <a href=/videothek/nikica-jelavic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikica Jelavic</span> </a> </li> <li class=active> <a href=/videothek/nikola-jurcevic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nikola Jurčević</span> </a> </li> <li class=active> <a href=/videothek/olaf-marschall class="lexicon-category image-lazy"> <span class=lexicon-category-title>Olaf Marschall</span> </a> </li> <li class=active> <a href=/videothek/oliver-bierhoff class="lexicon-category image-lazy"> <span class=lexicon-category-title>Oliver Bierhoff</span> </a> </li> <li class=active> <a href=/videothek/patrik-jezek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Patrik Jezek</span> </a> </li> <li class=active> <a href=/videothek/radoslaw-gilewicz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Radoslaw Gilewicz</span> </a> </li> <li class=active> <a href=/videothek/rene-wagner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Rene Wagner</span> </a> </li> <li class=active> <a href=/videothek/roger-ljung class="lexicon-category image-lazy"> <span class=lexicon-category-title>Roger Ljung</span> </a> </li> <li class=active> <a href=/videothek/sadio-mane class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sadio Mané</span> </a> </li> <li class=active> <a href=/videothek/samir-muratovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Samir Muratovic</span> </a> </li> <li class=active> <a href=/videothek/sigurd-rushfeldt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sigurd Rushfeldt</span> </a> </li> <li class=active> <a href=/videothek/somen-tchoyi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Somen Tchoyi</span> </a> </li> <li class=active> <a href=/videothek/steffen-hofmann class="lexicon-category image-lazy"> <span class=lexicon-category-title>Steffen Hofmann</span> </a> </li> <li class=active> <a href=/videothek/szabolcs-safar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Szabolcs Sáfár</span> </a> </li> <li class=active> <a href=/videothek/tibor-nyilasi class="lexicon-category image-lazy"> <span class=lexicon-category-title>Tibor Nyilasi</span> </a> </li> <li class=active> <a href=/videothek/trifon-ivanov class="lexicon-category image-lazy"> <span class=lexicon-category-title>Trifon Ivanov</span> </a> </li> <li class=active> <a href=/videothek/valdas-ivanauskas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Valdas Ivanauskas</span> </a> </li> <li class=active> <a href=/videothek/vladimir-janocko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Vladimir Janocko</span> </a> </li> <li class=active> <a href=/videothek/zlatko-kranjcar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Kranjcar</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nationale-stars class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationale Stars</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/aleksandar-dragovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Aleksandar Dragovic</span> </a> </li> <li class=active> <a href=/videothek/andi-ogris class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andi Ogris</span> </a> </li> <li class=active> <a href=/videothek/andreas-herzog class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Herzog</span> </a> </li> <li class=active> <a href=/videothek/andreas-ivanschitz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Andreas Ivanschitz</span> </a> </li> <li class=active> <a href=/videothek/bruno-pezzey class="lexicon-category image-lazy"> <span class=lexicon-category-title>Bruno Pezzey</span> </a> </li> <li class=active> <a href=/videothek/christian-fuchs class="lexicon-category image-lazy"> <span class=lexicon-category-title>Christian Fuchs</span> </a> </li> <li class=active> <a href=/videothek/david-alaba class="lexicon-category image-lazy"> <span class=lexicon-category-title>David Alaba</span> </a> </li> <li class=active> <a href=/videothek/deni-alar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Deni Alar</span> </a> </li> <li class=active> <a href=/videothek/didi-kuehbauer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Didi Kühbauer</span> </a> </li> <li class=active> <a href=/videothek/ernst-happel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Happel</span> </a> </li> <li class=active> <a href=/videothek/ernst-ocwirk class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ernst Ocwirk</span> </a> </li> <li class=active> <a href=/videothek/felix-gasselich class="lexicon-category image-lazy"> <span class=lexicon-category-title>Felix Gasselich</span> </a> </li> <li class=active> <a href=/videothek/franz-wolfahrt class="lexicon-category image-lazy"> <span class=lexicon-category-title>Franz Wohlfahrt</span> </a> </li> <li class=active> <a href=/videothek/friedl-koncilia class="lexicon-category image-lazy"> <span class=lexicon-category-title>Friedl Koncilia</span> </a> </li> <li class=active> <a href=/videothek/gustl-starek class="lexicon-category image-lazy"> <span class=lexicon-category-title>Gustl Starek</span> </a> </li> <li class=active> <a href=/videothek/hans-krankl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Hans Krankl</span> </a> </li> <li class=active> <a href=/videothek/herbert-prohaska class="lexicon-category image-lazy"> <span class=lexicon-category-title>Herbert Prohaska</span> </a> </li> <li class=active> <a href=/videothek/heribert-weber class="lexicon-category image-lazy"> <span class=lexicon-category-title>Heribert Weber</span> </a> </li> <li class=active> <a href=/videothek/ivica-vastic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ivica Vastic</span> </a> </li> <li class=active> <a href=/videothek/julian-baumgartlinger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Julian Baumgartlinger</span> </a> </li> <li class=active> <a href=/videothek/kevin-wimmer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kevin Wimmer</span> </a> </li> <li class=active> <a href=/videothek/kurt-jara class="lexicon-category image-lazy"> <span class=lexicon-category-title>Kurt Jara</span> </a> </li> <li class=active> <a href=/videothek/marc-janko class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marc Janko</span> </a> </li> <li class=active> <a href=/videothek/marcel-sabitzer class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marcel Sabitzer</span> </a> </li> <li class=active> <a href=/videothek/mario-haas class="lexicon-category image-lazy"> <span class=lexicon-category-title>Mario Haas</span> </a> </li> <li class=active> <a href=/videothek/marko-arnautovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Marko Arnautovic</span> </a> </li> <li class=active> <a href=/videothek/martin-harnik class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Harnik</span> </a> </li> <li class=active> <a href=/videothek/martin-hinteregger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Martin Hinteregger</span> </a> </li> <li class=active> <a href=/videothek/matthias-sindelar class="lexicon-category image-lazy"> <span class=lexicon-category-title>Matthias Sindelar</span> </a> </li> <li class=active> <a href=/videothek/michael-konsel class="lexicon-category image-lazy"> <span class=lexicon-category-title>Michael Konsel</span> </a> </li> <li class=active> <a href=/videothek/otto-konrad class="lexicon-category image-lazy"> <span class=lexicon-category-title>Otto Konrad</span> </a> </li> <li class=active> <a href=/videothek/peter-stoeger class="lexicon-category image-lazy"> <span class=lexicon-category-title>Peter Stöger</span> </a> </li> <li class=active> <a href=/videothek/sebastian-proedl class="lexicon-category image-lazy"> <span class=lexicon-category-title>Sebastian Prödl</span> </a> </li> <li class=active> <a href=/videothek/toni-polster class="lexicon-category image-lazy"> <span class=lexicon-category-title>Toni Polster</span> </a> </li> <li class=active> <a href=/videothek/uemit-korkmaz class="lexicon-category image-lazy"> <span class=lexicon-category-title>Ümit Korkmaz</span> </a> </li> <li class=active> <a href=/videothek/veli-kavlak class="lexicon-category image-lazy"> <span class=lexicon-category-title>Veli Kavlak</span> </a> </li> <li class=active> <a href=/videothek/walter-schachner class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Schachner</span> </a> </li> <li class=active> <a href=/videothek/walter-zeman class="lexicon-category image-lazy"> <span class=lexicon-category-title>Walter Zeman</span> </a> </li> <li class=active> <a href=/videothek/zlatko-junuzovic class="lexicon-category image-lazy"> <span class=lexicon-category-title>Zlatko Junuzovic</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Nationalmannschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/alle-wm-spiele class="lexicon-category image-lazy"> <span class=lexicon-category-title>Alle WM-Spiele</span> </a> </li> <li class=active> <a href=/videothek/em-2008-nationalmannschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM 2008</span> </a> </li> <li class=active> <a href=/videothek/em-qualifikation-2012 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2012</span> </a> </li> <li class=active> <a href=/videothek/em-qualifikation-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>EM-Qualifikation 2016</span> </a> </li> <li class=active> <a href=/videothek/freundschaftsspiele-2016 class="lexicon-category image-lazy"> <span class=lexicon-category-title>Freundschaftsspiele 2016</span> </a> </li> <li class=active> <a href=/videothek/spiele-vor-2005-ausgenommen-wms class="lexicon-category image-lazy"> <span class=lexicon-category-title>Spiele vor 2005 (ausgenommen WMs)</span> </a> </li> <li class=active> <a href=/videothek/wm-qualifikation-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation 2014</span> </a> </li> <li class=active> <a href=/videothek/wm-qualifikation-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM-Qualifikation-2010</span> </a> </li></ul> </li> <li class=active> <a href=/videothek/oesterreichische-vereine class="lexicon-category image-lazy"> <span class=lexicon-category-title>Österreichische Vereine</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/fc-admira-wacker class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Admira Wacker</span> </a> </li> <li class=active> <a href=/videothek/fc-wacker-innsbruck class="lexicon-category image-lazy"> <span class=lexicon-category-title>FC Wacker Innsbruck</span> </a> </li> <li class=active> <a href=/videothek/fk-austria-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>FK Austria Wien</span> </a> </li> <li class=active> <a href=/videothek/gak class="lexicon-category image-lazy"> <span class=lexicon-category-title>GAK</span> </a> </li> <li class=active> <a href=/videothek/red-bull-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>Red Bull Salzburg</span> </a> </li> <li class=active> <a href=/videothek/sk-rapid-wien class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Rapid Wien</span> </a> </li> <li class=active> <a href=/videothek/sk-sturm-graz class="lexicon-category image-lazy"> <span class=lexicon-category-title>SK Sturm Graz</span> </a> </li> <li class=active> <a href=/videothek/sv-austria-salzburg class="lexicon-category image-lazy"> <span class=lexicon-category-title>SV Austria Salzburg</span> </a> </li> <li class=active> <a href=/videothek/wiener-sportklub class="lexicon-category image-lazy"> <span class=lexicon-category-title>Wiener Sportklub</span> </a> </li></ul> </li></ul> </li> <li class=active> <a href=/videothek/weltmeisterschaft class="lexicon-category image-lazy"> <span class=lexicon-category-title>Weltmeisterschaft</span> </a> <a class="toggle open-node fa fa-plus-square-o"></a> <a class="toggle close-node fa fa-minus-square-o"></a><ul class=lexicon-categories> <li class=active> <a href=/videothek/wm-1930 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1930</span> </a> </li> <li class=active> <a href=/videothek/wm-1934 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1934</span> </a> </li> <li class=active> <a href=/videothek/wm-1938 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1938</span> </a> </li> <li class=active> <a href=/videothek/wm-1950 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1950</span> </a> </li> <li class=active> <a href=/videothek/wm-1954 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1954</span> </a> </li> <li class=active> <a href=/videothek/wm-1958 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1958</span> </a> </li> <li class=active> <a href=/videothek/wm-1962 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1962</span> </a> </li> <li class=active> <a href=/videothek/wm-1966 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1966</span> </a> </li> <li class=active> <a href=/videothek/wm-1970 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1970</span> </a> </li> <li class=active> <a href=/videothek/wm-1974 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1974</span> </a> </li> <li class=active> <a href=/videothek/wm-1978 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1978</span> </a> </li> <li class=active> <a href=/videothek/wm-1982 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1982</span> </a> </li> <li class=active> <a href=/videothek/wm-1986 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1986</span> </a> </li> <li class=active> <a href=/videothek/wm-1990 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1990</span> </a> </li> <li class=active> <a href=/videothek/wm-1994 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1994</span> </a> </li> <li class=active> <a href=/videothek/wm-1998 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 1998</span> </a> </li> <li class=active> <a href=/videothek/wm-2002 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2002</span> </a> </li> <li class=active> <a href=/videothek/wm-2006 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2006</span> </a> </li> <li class=active> <a href=/videothek/wm-2010 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2010</span> </a> </li> <li class=active> <a href=/videothek/wm-2014 class="lexicon-category image-lazy"> <span class=lexicon-category-title>WM 2014</span> </a> </li></ul> </li></ul></div></div><div id=abseits-2 class="sidebar-item clearfix abseits-fb"><div class=abseits-fb><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class=fb-like-box style="padding-left: 5px;" data-href=https://www.facebook.com/abseits.at data-width=300 data-show-faces=true data-stream=false data-header=false></div></div></div><div id=lshowcase_widget-2 class="sidebar-item clearfix lshowcase_widget"><div class=title-default><span class=active>Partner</span></div><div class=widget-content><div class=lshowcase-clear-both>&nbsp;</div><div class=lshowcase-logos><div></div></div><div class=lshowcase-clear-both>&nbsp;</div></div></div></div></div><footer class="container footer"><div id=search-3 class="sidebar-item footer-item widget widget_search"><div class=title-default><span class=active>Inhalte durchsuchen</span></div><div class=widget-content><form method=get action=https://abseits.at/ class=search> <input type=text name=s class=form-control placeholder="Suchbegriff eingeben"></form></div></div><div id=nav_menu-3 class="sidebar-item footer-item widget widget_nav_menu"><div class=title-default><span class=active>Videos</span></div><div class=widget-content><div class=menu-video-categories-container><ul id=menu-video-categories class=menu><li id=menu-item-1024 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1024"><a href=https://abseits.at/video-category/on-the-pitch/>On the pitch</a><ul class=sub-menu> <li id=menu-item-1025 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1025"><a href=https://abseits.at/video-category/harte-jungs/>Harte Jungs</a></li> <li id=menu-item-1026 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1026"><a href=https://abseits.at/video-category/irre-spiele/>Irre Spiele</a></li> <li id=menu-item-1027 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1027"><a href=https://abseits.at/video-category/knapp-daneben/>Knapp daneben</a></li> <li id=menu-item-1029 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1029"><a href=https://abseits.at/video-category/kurioses/>Kurioses</a></li> <li id=menu-item-1030 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1030"><a href=https://abseits.at/video-category/supertore/>Supertore</a></li> <li id=menu-item-1031 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1031"><a href=https://abseits.at/video-category/torjubel/>Torjubel</a></li> <li id=menu-item-1032 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1032"><a href=https://abseits.at/video-category/tricks/>Tricks</a></li></ul> </li> <li id=menu-item-1019 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-1019"><a href=https://abseits.at/video-category/off-the-pitch/>Off the pitch</a><ul class=sub-menu> <li id=menu-item-1020 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1020"><a href=https://abseits.at/video-category/andere-sportarten/>Andere Sportarten</a></li> <li id=menu-item-1021 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1021"><a href=https://abseits.at/video-category/interviews/>Interviews</a></li> <li id=menu-item-1022 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1022"><a href=https://abseits.at/video-category/werbungen/>Werbungen</a></li> <li id=menu-item-1023 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1023"><a href=https://abseits.at/video-category/witziges/>Witziges</a></li></ul> </li> <li id=menu-item-1018 class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1018"><a href=https://abseits.at/video-category/dokumentationen/>Dokumentationen</a></li></ul></div></div></div></footer><div class="container copyright"><div class=left> (c) 2017 Mandl & Karger OG</div><div class=right><ul> <li> <a href=https://www.facebook.com/abseits.at target=_blank><i class="fa fa-facebook-square"></i></a><a href=https://twitter.com/abseitsat target=_blank><i class="fa fa-twitter-square"></i></a><a href=https://plus.google.com/114633818791205846369 target=_blank><i class="fa fa-google-plus-square"></i></a> </li></ul></div></div><a href=# class=back-to-top><i class="fa fa-angle-up"></i></a> <script>OA_show(12);</script> <noscript><a target=_blank href='http://uamstc.com/ck.php?n=a5969f7'><img border=0 alt src='https://uamstc.com/avw.php?zoneid=12&amp;n=a5969f7'> </a></noscript><link rel=stylesheet id=yarppRelatedCss-css href='https://abseits.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x71052' type=text/css media=all><link rel=stylesheet id=lshowcase-main-style-css href='https://abseits.at/wp-content/plugins/logos-showcase/styles.css?x71052' type=text/css media=all> <script src='https://abseits.at/wp-includes/js/comment-reply.min.js?x71052' id=comment-reply-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?x71052' id=jquery-datatables-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js?x71052' id=jquery-countdown-js></script> <script id=sportspress-js-extra>var localized_strings={"days":"Tage","hrs":"Std.","mins":"Min.","secs":"Sek.","previous":"Zur\u00fcck","next":"Weiter"};</script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?x71052' id=sportspress-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?x71052' id=jquery-waypoints-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?x71052' id=sportspress-match-stats-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?x71052' id=sportspress-scoreboard-js></script> <script src='https://abseits.at/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?x71052' id=sportspress-tournaments-js></script> <script id=wp-postviews-cache-js-extra>var viewsCacheL10n={"admin_ajax_url":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","post_id":"76456"};</script> <script src='https://abseits.at/wp-content/plugins/wp-postviews/postviews-cache.js?x71052' id=wp-postviews-cache-js></script> <script src=https://abseits.at/wp-content/themes/goliath-child/assets/js/library.js?x71052 id=abseits_library_js-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/core.min.js?x71052' id=jquery-ui-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect.min.js?x71052' id=jquery-effects-core-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-slide.min.js?x71052' id=jquery-effects-slide-js></script> <script src='https://abseits.at/wp-includes/js/jquery/ui/effect-size.min.js?x71052' id=jquery-effects-size-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?x71052' id=plsh-bootstrap-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?x71052' id=plsh-bootstrap-hover-dropdown-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?x71052' id=plsh-cycle2-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?x71052' id=plsh-scroll-vertical-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?x71052' id=plsh-cycle2-swipe-js></script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?x71052' id=plsh-inview-js></script> <script id=plsh-theme-js-extra>var ajax_object={"ajaxurl":"https:\/\/abseits.at\/wp-admin\/admin-ajax.php","readmore":"Mehr lesen","article":"Article","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"off","particle_color":"#e3e3e3"};</script> <script src='https://abseits.at/wp-content/themes/goliath/theme/assets/js/theme.js?x71052' id=plsh-theme-js></script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?x71052' id=jquery-fancybox-js></script> <script id=jquery-fancybox-js-after>var fb_timeout,fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true};if(typeof easy_fancybox_handler==='undefined'){var easy_fancybox_handler=function(){jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image');var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});};var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);jQuery(easy_fancybox_auto);</script> <script src='https://abseits.at/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?x71052' id=jquery-mousewheel-js></script> <script src='https://abseits.at/wp-includes/js/wp-embed.min.js?x71052' id=wp-embed-js></script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-league-menu'));});</script> <script>window.advads_has_ads=[["66542","ad",null]];(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){if(!window.advanced_ads_pro){console.log("Advanced Ads Pro: cache-busting can not be initialized");}});</script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> </body></html>